Филип Пулман - Чудесный нож

1 Филип Пулман

ОДИН
Кошка и грабовые деревья

Уилл дёрнул маму за руку и сказал:
- Идём, ну идём же...
Но мама попятилась. Она всё ещё была напугана. Уилл внимательно оглядел улицу в вечернем свете, стройный ряд домов, каждый с крохотным садиком и прямоугольной оградой. В их окнах с одной стороны отражалось солнце, другая же сторона была в тени. Времени оставалось немного. Люди как раз сейчас ужинали, и скоро вокруг будут другие дети, наблюдающие, комментирующие и всё замечающие. Ждать было опасно, но всё, что он мог сделать - это, как обычно, убеждать маму.
- Мам, давай зайдём и навестим миссис Купер, - сказал он. - Смотри, мы уже почти там.
- Миссис Купер? - спросила она с сомнением.
Но он уже звонил в дверь. Для этого ему пришлось поставить сумку на землю, потому что другой рукой он всё ещё держал мамину руку. В двенадцать лет его смущало, если его видели держащимся за маму, но он знал, что будет с ней, если он отпустит её руку.
Дверь открылась, в проёме стояла фигура старой учительницы музыки, как всегда от нее пахло лавандой.
- Кто это? Уильям? - сказала она. - Я не видела тебя уже больше года. Чего ты хочешь, дорогой?
- Я очень прошу Вас впустить меня вместе с мамой, - твёрдо сказал он.
Миссис Купер посмотрела на женщину с немытыми волосами и отсутствующей полуулыбкой, и на несчастного мальчика с горящими яростью глазами, плотно сжатыми губами и выступающей челюстью. А затем она увидела, что миссис Перри, мама Уилла, наложила макияж на один глаз, а на второй - забыла. И, похоже, что ни она, ни Уилл этого не заметили. Что-то было не так.
- Ну... - сказала она, и отошла в сторону, чтобы освободить место в узкой прихожей.
Уилл снова внимательно оглядел улицу, прежде чем закрыть дверь, и миссис Купер увидела, как крепко миссис Перри цеплялась за руку сына, и как нежно он ввел её в гостиную, где стояло пианино (разумеется, это была единственная ему знакомая комната); она заметила, что одежда миссис Перри слегка пахнет плесенью, как если бы она слишком долго пролежала в стиральной машине перед сушкой; и как похожи мать и сын, присевшие на диван в свете вечернего солнца, озарившем их лица - широкие скулы, большие глаза, прямые чёрные брови.
- В чём дело, Уильям? - спросила старая леди. - В чём дело?
- Мне надо оставить мою маму на несколько дней, - сказал он. – Ей будет трудно одной дома, нет, она не больна. Она просто запуталась, и немного беспокоится. За ней нетрудно будет присматривать. Ей просто нужен кто-то, кто будет к ней добр, и я думаю, что вам бы было не трудно приглядеть за ней.
Женщина смотрела на своего сына, как если бы не понимала, что он говорит, и миссис Купер увидела ссадину на её щеке. Уилл не отрывал глаз от миссис Купер, и выражение его лица было отчаянным.
- Это не обременит Вас, - продолжал он, - я принёс несколько пакетов с едой, вполне достаточно, я думаю. Я захватил и на Вашу долю. Она не будет возражать.
- Но... я не знаю, могу ли я... Ей нужен врач?
- Нет! Она не больна.
- Но должен же быть кто-нибудь... Я имею в виду, какой-то знакомый, или какой-то родственник...
- У нас нет родственников. Только мы. А знакомые слишком заняты.
- А что насчёт социальных служб? Я не имею в виду, что отказываюсь, дорогой, но...
- Нет! Нет. Ей всего лишь надо немного помогать. Я не смогу сделать этого некоторое время, но это ненадолго. Я собираюсь... Мне надо кое-что сделать. Но я скоро вернусь, и я снова возьму её домой, я обещаю. Вам не придётся долго за ней приглядывать.
Мать смотрела на сына с таким доверием, и он обернулся и ободряюще улыбнулся ей с такой любовью, что миссис Купер не смогла отказать.
- Хорошо, - сказала она, поворачиваясь к миссис Перри, - я уверена, что это ненадолго, на день или два. Вы можете занять комнату моей дочери, дорогая. Она в Австралии. Ей она больше не нужна.
- Спасибо, - сказал Уилл, и встал, как будто торопился.
- Но где будешь жить ты? - спросила миссис Купер.
- Я буду у друга, - сказал он. - Я буду звонить так часто, как только смогу. У меня есть ваш номер. Всё будет в порядке.
Его мать смотрела на него в замешательстве. Он наклонился и неуклюже поцеловал её.
- Не волнуйся, - сказал он. - Миссис Купер присмотрит за тобой лучше, чем я, правда. А я позвоню и поговорю с тобой завтра.
Они крепко обнялись, а затем Уилл ещё раз её поцеловал и нежно отвёл её руки от своей шеи, и подошёл к входной двери. Миссис Купер видела, что он был расстроен, его глаза блестели, но он повернулся, вспомнив о вежливости, и протянул руку.
- До свидания, - сказал он, - и большое вам спасибо.
- Уильям, - сказала она, - я хочу, чтобы ты рассказал мне, в чём дело...
- Это довольно запутанно, - ответил он, - но она не обременит Вас, правда.
Это было не совсем то, что она имела в виду, и они оба знали это; но каким-то образом Уилл контролировал эту ситуацию, какой бы она ни была. Старая леди подумала, что никогда ещё она не видела такого упрямого ребёнка.
Он повернулся и ушёл, уже размышляя о пустом доме.
Уилл жил со своей мамой возле кольца дороги в современном районе, где их дюжины таких же домов, их дом был, безусловно, самым дряхлым. Газон перед домом представлял собой всего лишь клок сорной травы; его мама посадила несколько кустиков в этом году, он они давно засохли без воды. Когда Уилл повернул за угол, их кошка, Мокси, поднялась со своего любимого места под ещё живой гортензией, и потянулась, прежде чем поприветствовать его тихим мяуканьем и ткнуться головой ему в ногу. Он поднял кошку и прошептал:
- Они возвращались, Мокси? Ты их видела?
В доме был тихо. В последнем вечернем свете мужчина через дорогу мыл свою машину, но он не обратил никакого внимания на Уилла, и Уилл не посмотрел на него. Чем меньше люди обращают на него внимания, тем лучше. Держа Мокси у груди, он открыл дверь и быстро зашёл внутрь. Затем он очень внимательно прислушался, прежде чем опустить кошку на пол. Прислушиваться было не к чему - дом был пуст.
Он открыл консервы для Мокси и оставил её поужинать в кухне. Сколько ещё осталось времени до того, как Они вернутся? Он не мог ответить, поэтому лучше было действовать быстро. Он поднялся по лестнице и начал поиски.
Он искал изношенный кейс для письменных принадлежностей, из зелёной кожи. Даже в самом обычном современном доме существовало удивительно много мест, где можно было спрятать что-то такого размера; для того, чтобы это хорошо спрятать, вовсе не нужны никакие секретные панели и огромные подвалы. Сначала Уилл обыскал мамину комнату, чувствуя стыд оттого, что роется в её нижнем белье, а затем систематически обыскал все остальные комнаты наверху, даже свою собственную. Мокси пришла посмотреть, что он делает, уселась неподалёку, чтобы составить ему компанию, и начала умываться. Он так и не нашёл кейса.
Стемнело, и он проголодался. Он сделал себе тосты с тушеными бобами и уселся за кухонный стол, размышляя про оптимальный порядок обыска комнат нижнего этажа. Когда он заканчивал еду, зазвонил телефон. Уилл замер на месте, и его сердце заколотилось о ребра. Он сосчитал: двадцать шесть звонков, а затем всё затихло. Он поставил тарелку в раковину и продолжил обыск.
Четыре часа спустя Уилл всё ещё не нашёл зелёный кожаный кейс. Уже была половина второго, и он устал. Он лёг на свою постель, полностью одетый, и немедленно заснул, и его сны были тревожными: ему снилось лицо его матери - несчастное, испуганное, оно было всё время рядом, но почему-то недоступно.
И, казалось бы, в ту же секунду (хотя на самом деле он проспал почти три часа), он проснулся, и одновременно осознал две вещи. Во-первых, он понял, где сейчас кейс. И, во-вторых, он понял, что на нижнем этаже Они, и Они как раз открыли кухонную дверь. Он убрал Мокси с дороги и тихо шикнул на её сонный протест. Затем он спустил ноги с кровати и надел ботинки, напрягая каждый нерв чтобы лучше слышать звуки снизу. Это были очень тихие звуки: поднятый и переставленный стул, короткий шёпот, скрип половицы.
Передвигаясь тише, чем Они, он вышел из спальни и прокрался к запасной комнате у самого верха лестницы. Было не совсем темно, и в призрачно-сером предрассветном сумраке он разглядел старую швейную машину. Он обыскивал комнату всего лишь несколько часов назад, но он забыл про шкафчик в боку швейной машины, где хранились все выкройки и нитки.
Он осторожно нащупал дверцу, всё время прислушиваясь. Они всё ещё ходили внизу, и он заметил тусклый отблеск света на косяке двери, видимо, от карманного фонарика. Затем он нашёл защёлку и открыл её с тихим щелчком, и там, как он и догадался, был зелёный кожаный кейс. Но что он мог сделать теперь? Он скорчился в полумраке, с сильно бьющимся сердцем, прислушиваясь изо всех сил.
Внизу было двое мужчин. Он услышал, как один из них тихо сказал:
- Быстрее. Я уже слышу молочника.
- Но его здесь нет, - ответил второй голос. - Нам придётся посмотреть наверху.
- Тогда давай. Но не задерживайся.
Уилл обхватил себя руками, когда услышал тихий скрип ступеньки. Мужчина двигался почти беззвучно, но он не мог знать, что скрипнет именно эта ступенька. Затем была пауза. Очень тонкий луч фонарика скользнул по полу снаружи.
Уилл увидел это в щель. Затем дверь начала открываться. Уилл подождал, пока силуэт мужчины не обрисовался в дверном проёме, а затем выскочил из темноты и швырнул весь свой вес мужчине в живот.
Никто из них не заметил кошку.
Когда мужчина достиг верхней ступеньки, Мокси тихонько вышла из спальни и встала с поднятым хвостом как раз за спиной у мужчины, готовая потереться о его ноги. Мужчина - тренированный, сильный и крепкий - смог бы справиться с Уиллом, но сзади была кошка, и когда он подался назад, он споткнулся об неё. С резким вздохом он скатился по лестнице и сильно ударился головой о столик внизу.
Уилл услышал тошнотворный треск, но не остановился, чтобы задуматься о его причине.
Крепко вцепившись в кейс, он перепрыгнул через перила, перелетел через дёргающееся в судорогах тело, приземлился у подножия лестницы, схватил со стола старую сумку, и выскочил через переднюю дверь наружу до того, как второй мужчина успел выйти из гостиной и увидеть, что произошло.
Даже несмотря на свой страх и необходимость спешить Уилл успел удивиться, почему второй мужчина не кричал ему вслед, и не пытался преследовать. Однако скоро они будут за ним гнаться, со всеми своими машинами и сотовыми телефонами. Единственное, что ему оставалось - это бежать.
Он увидел молочника, поворачивающего на своей электрической тележке; свет фар, бледный в тусклом свете, что уже заполнял небо. Уилл перепрыгнул через ограду в соседний сад, промчался по дорожке за домом, перескочил через ещё одну ограду, пересёк мокрую лужайку, опять перескочил через ограду, и вбежал в переплетение кустов и деревьев, которое отделяло их дома от главной дороги. Там он забрался под куст и лег, тяжело дыша и дрожа. Ещё было слишком рано выходить на дорогу: надо было подождать немного, пока не начнётся час пик.
Он не мог выбросить из головы тот треск, с которым голова мужчины врезалась в столик, и то, под каким неправильным углом была изогнута его шея, и жуткое дёрганье его конечностей. Мужчина был мёртв. Он убил его.
Уилл не мог выбросить это из головы, но он должен был это сделать. Ему было над чем подумать. Например, мама: будет ли она в безопасности там, где он её оставил? Миссис Купер никому не расскажет, ведь так? Даже если Уилл не вернётся, как он обещал? Потому что теперь он не мог вернуться, раз уж он убил кого-то.
И Мокси. Кто будет кормить Мокси? Будет ли Мокси беспокоиться о том, куда они пропали? Попытается ли она последовать за ними?
С каждой минутой становилось всё светлее. Уже было достаточно светло, чтобы проверить вещи в сумке: мамин кошелёк, последнее письмо от адвоката, дорожная карта южной Англии, шоколадные батончики, зубная паста, запасные носки и трусы. И зелёный кожаный кейс для бумаг.
Всё было на месте. Всё шло по плану, правда.
Если не считать того, что он убил человека.
Уилл впервые понял, что его мама отличалась от остальных людей, и что ему надо было присматривать за ней, когда ему было семь лет. Они были в универсаме, и они играли в игру: они могли положить покупку в тележку, только если никто на них не смотрел. Работой Уилла было оглядываться вокруг и шептать "Давай!", и мама хватала банку или пакет с полки и тихонько укладывала в тележку. Когда покупки были в тележке, они были в безопасности, потому что становились невидимыми.
Это была интересная игра, и она продолжалась довольно долго, потому что было утро субботы, и магазин был полон народа, но они хорошо работали вместе. Они доверяли друг другу. Уилл очень любил свою маму и часто говорил ей это, и она говорила ему то же самое.
Так что, когда они подошли к кассе, Уилл был взволнован и счастлив, потому что они почти выиграли. А затем мама не могла найти кошелёк, и это тоже была часть игры, даже когда она сказала, что, наверное, враги украли его; но к этому времени Уилл уже устал, и был голоден, и мама больше не была довольна. Она была действительно испугана, и они ходили по магазину, ставя всё обратно на место, но теперь они были ещё осторожнее, потому что враги следили за ними через номер кредитной карточки, который они теперь знали, так как у них был мамин кошелёк...
И Уилл сам пугался всё сильнее и сильнее. Он понял, как умно поступила его мама, сделав эту настоящую опасность частью игры, так, чтобы не испугать его, и теперь, когда он знал правду, он не должен был выглядеть испуганным, чтобы не взволновать её ещё больше. Так что маленький мальчик продолжал делать вид, что это всё ещё игра, так, чтобы маме не пришлось волноваться о том, что он был испуган, и они пошли домой без покупок, но зато в безопасности от врагов; а затем Уилл нашёл мамин кошелёк на столике в прихожей. А в понедельник они пошли в банк, и закрыли её счёт, и открыли новый, в другом банке, просто для уверенности. Так что опасность миновала.
Но где-то в течение следующих нескольких месяцев Уилл медленно, хотя и нехотя, понял, что эти мамины враги были не вокруг них, а в её голове. Это не делало их менее реальными, или менее опасными и пугающими - это всего лишь означало, что он должен был защищать её ещё осторожней. И с того происшествия в универсаме, когда он впервые понял, что он должен притворяться, чтобы не беспокоить маму, часть его разума всегда была сосредоточена на маме и её волнениях. Он любил её так сильно, что готов был умереть, чтобы защитить её.
Что же до отца, то он исчез задолго до того, как Уилл мог запомнить его. Уилл страстно интересовался своим отцом, и засыпал маму вопросами, на большинство из которых она не могла ответить.
- Он был богат?
- Куда он ушёл?
- Почему он ушёл?
- Он умер?
- Он вернётся?
- Какой он был?
Последний вопрос был единственным, на который его мама могла ответить. Джон Перри был красивым мужчиной, храбрым и умным офицером Королевской морской пехоты, который ушёл из армии, чтобы стать исследователем и водить экспедиции в дальние уголки мира. Последнее более всего возбуждало Уилла. Исследователь был самым интересным отцом из всех возможных. После этого во всех его играх был невидимый партнёр: Уилл и его отец вместе прорубались сквозь джунгли, прикрывали глаза ладонями, вглядываясь в штормовое море с палубы их шхуны, держали факелы, пытаясь разобрать непонятные надписи на стенах заполненной летучими мышами пещеры... Они были лучшими друзьями, они спасали друг другу жизнь бессчётное количество раз, они вместе смеялись и разговаривали, сидя ночью у походного костра.
Но чем старше он становился, тем больше он задумывался. Почему нигде не было фотографий его отца в тех или иных частях света, изучающего руины в джунглях или разъезжающего на арктических санях с бородатыми заснеженными мужчинами? Неужели ничего не сохранилось, никаких трофеев, сувениров и всяких диковинок, которые он наверняка привозил домой? Почему о нём ничего не было написано в книгах?
Его мама не знала. Но она сказала одну вещь, которая накрепко засела у него в памяти.
- Однажды, ты последуешь по стопам отца, - сказала она. - Ты тоже будешь великим человеком. Ты примешь его мантию.
И хотя Уилл не знал, что это означает, он понял смысл этой фразы, и проникся гордостью и предчувствием цели. Все его игры обернутся правдой. Его отец был жив, потерявшийся где-то в глуши, и он спасёт его и примет его мантию... Стоило прожить тяжёлую жизнь, если у тебя была цель вроде этой.
Так что он держал мамины страхи в тайне. Были времена, когда она была спокойней и разумней, и он позаботился о том, чтобы научиться у неё, как ходить в магазин, и готовить, и убирать в доме, так, чтобы он мог всё это делать, когда она была запутавшаяся и испуганная. И он научился скрываться, оставаясь незаметным в школе, и не привлекать внимания соседей, даже если его мама была настолько плоха и напугана, что еле могла говорить. Чего Уилл боялся больше всего на свете, так это того, что власти могут узнать о ней, и забрать её, и поместить его в какой-то другой дом к незнакомцам. Любые трудности были лучше этого. Потому что были времена, когда мамин разум прояснялся, и она снова была счастлива, и смеялась над своими страхами, и благословляла его за то, что он так хорошо за ней смотрел; и она была так добра, и так любила его, что он не мыслил о лучшем товарище, и не хотел ничего на свете, кроме как всегда жить с нею вместе.
Но затем пришли эти люди.
Они не были из полиции, и они не были работниками социальных служб, и они не были преступниками - во всяком случае, насколько Уилл мог судить. Они не сказали ему, чего они хотят, и, несмотря на все его усилия держать их подальше, они говорили только с его мамой. А её состояние было тогда очень неустойчивым.
Но он подслушал их разговор за дверью, и услышал, как они спросили про его отца, и почувствовал, как учащается его дыхание. Эти люди хотели узнать, куда исчез Джон Перри, и не присылал ли он ей хоть что-нибудь, и когда она в последний раз о нём слышала, и не имел ли он связей с какими-нибудь иностранными посольствами. Уилл слышал, как его мама становилась всё более и более расстроенной, и, в конце концов, он вбежал в комнату и приказал им уйти.
Он был так зол, что никто из них не засмеялся, хотя он был таким маленьким. Они легко могли ударить его, или просто прижать к полу одной рукой, но он не чувствовал страха и был разъярен до смерти. Так что они ушли.
Этот эпизод только усилил его убеждённость: его отец в беде, и только он может ему помочь. Его игры больше не были детскими, и он больше не играл открыто. Всё это становилось правдой, и он должен был быть достоин этого. А вскоре Они вернулись, утверждая, что мама Уилла могла им что-то сказать. Они пришли, когда Уилл был в школе, и один из Них отвлекал её разговором внизу, в то время как второй обыскивал спальни. Она не поняла, что Они делали. Но Уилл вернулся рано, и обнаружил их, и опять накинулся на них, и Они опять ушли.
Они, похоже, знали, что он не пойдёт в полицию, из страха потерять свою маму, и становились всё более и более настойчивыми. В конце концов, Они проникли в дом, когда Уилл вышел, чтобы забрать маму домой из парка. Ей было хуже, чем обычно, и она считала, что должна прикоснуться к каждой планке в каждой скамейке за прудом. Уилл помог ей, чтобы закончить это быстрее. Когда они вернулись домой, то увидели спину одного из Них, когда он исчезал за поворотом, а когда он вошёл внутрь, то обнаружил, что Они были в доме и обыскали большинство ящиков и комодов.
Он знал, что Они искали. Зелёный кожаный кейс был самой ценной маминой вещью; он даже и не мечтал просмотреть его содержимое, и даже не знал, где он хранится. Но он знал, что в кейсе находились письма, и ещё он знал, что иногда мама их читала и плакала, и после этого она обычно говорила об отце. Так что Уилл предположил, что именно за этим Они и охотились, и он понимал, что должен с этим что-то сделать.
Он решил сначала найти для мамы безопасное место. Он думал и думал, но у них не было друзей, которых можно было бы попросить, а все соседи уже и так что-то подозревали, и единственным человеком, которому он мог доверять, была миссис Купер. Когда бы его мама оказалась там, в безопасности, он собирался найти зелёный кейс, а затем он хотел отправиться в Оксфорд, где он надеялся найти ответы на некоторые свои вопросы. Но Они пришли слишком скоро.
А теперь он убил одного из Них. А значит скоро полиция тоже будет его искать.
Что же, он хорошо умел оставаться незаметным. Теперь ему придётся стараться быть еще более незаметным, чем когда-либо раньше, и держаться как можно дольше, пока либо он не найдёт своего отца, либо Они не найдут его. И если Они найдут его первыми, то его не волновало, скольких ещё из Них он убьёт.
Позднее в тот же день, хотя это была уже скорее полночь, Уилл вышел из Оксфорда, в сорока милях от дома. Усталость пронизывала его до самых костей. Он голосовал на дороге, проехал на двух автобусах, шёл пешком, и достиг Оксфорда в шесть часов вечера, слишком поздно для того, что он хотел сделать. Он поел в "Королевских Бургерах" и сходил в кинотеатр, чтобы спрятаться (хотя про что был фильм, он забыл сразу же, как посмотрел его), и теперь он шёл по бесконечной дороге через пригород, направляясь на север.
Никто пока его не заметил. Но он понимал, что лучше бы ему найти себе какой-то ночлег, потому что чем больше темнело, тем заметнее он становился. Проблема была в том, что в садах домов вдоль дороги не было места, чтобы спрятаться, и всё ещё не было и следа открытой местности.
Он дошёл до большой транспортной развязки, где дорога, ведущая на север, пересекала Оксфордскую кольцевую. В это время ночи движение было очень слабым, и дорога была очень тихой, а все эти коттеджи были немного в стороне за широкой полосой травы по каждую сторону от дороги. Вдоль травы на краю дороги были посажены две линии грабовых деревьев, странно выглядевшие со своими абсолютно симметричными узколиственными кронами, больше похожие на детские рисунки, чем на настоящие деревья. В свете от фонарей вся эта сцена выглядела искусственной, как театральные декорации. Уилл совершенно отупел от усталости, и пока он думал – не пойти ли ему дальше на север или прилечь на траву под одним из этих деревьев и заснуть - он увидел кошку.
Она была полосатая, как Мокси. Она вышла из садика на Оксфордской стороне дороги, той самой, где стоял Уилл. Он поставил сумку на землю и протянул ладонь, и кошка подошла потереться об неё головой, совсем как Мокси. Разумеется, так поступила бы любая кошка, но, тем не менее, Уилл ощутил такую тоску по дому, что слёзы навернулись ему на глаза.
В конце концов, кошка отошла от него. Была ночь, и была территория, которую надо было патрулировать, и были мыши, на которых надо было охотиться. Она пересекла дорогу и подошла к кустам как раз за деревьями, и там она вдруг остановилась.
Уилл, который всё ещё за ней наблюдал, увидел, как странно она повела себя. Она протянула лапку, чтобы дотронуться до чего-то в воздухе перед ней, чего-то невидимого для Уилла. Затем она отскочила назад - спина изогнута, шерсть дыбом, хвост трубой. Уилл был знаком с кошачьим поведением. Он наблюдал, уже более внимательно, как кошка опять приблизилась к тому же месту - всего лишь пустому участку травы между деревьями и садовыми кустами - и опять потрогала лапкой воздух. Она отскочила, но на этот раз не так далеко и не так испуганно. Через несколько секунд обнюхивания, похлопывания лапкой и шевеления усами, любопытство победило осторожность. Кошка шагнула вперёд - и пропала.
Уилл моргнул. Затем он постоял, не двигаясь, прижимаясь к стволу ближайшего дерева, так как какой-то грузовик проехал по развязке и скользнул по нему своими фарами. Когда грузовик скрылся, он пересёк дорогу, не отрывая глаз от того места, которое исследовала кошка. Это было не так-то просто, потому что там не было ничего, за что можно было бы зацепиться взглядом, но когда он подошёл к этому месту вплотную и вгляделся, то он увидел нечто.
По крайней мере, он видел это нечто глядя на него только с определенного места. Это было похоже на то, как если бы кто-то вырезал кусок из воздуха, на расстоянии метров двух от дороги, кусок, приблизительно квадратный по форме, и меньше метра в поперечнике. Даже если стоять рядом с ним, но сбоку, он был практически невидим, и он был абсолютно невидим сзади. Его можно было заметить только со стороны дороги, и даже оттуда было очень сложно его разглядеть, потому что всё, что там было видно, было практически тем же, что там было и на самом деле - кусок травы, освещённый уличным фонарём.
Но Уилл знал, без всякого сомнения, что этот кусок травы на другой стороне находился в другом мире. Он не мог бы сказать, почему он был в этом уверен. Он знал это сразу же, знал так же точно, как то, что огонь жжётся, и что доброта - это хорошо. Он смотрел на нечто, бывшее совершенно чужим.
И этого было достаточно, чтобы заставить его наклониться и посмотреть дальше. То, что он увидел, заставило его голову кружиться, а сердце биться быстрее, но он не сомневался: он пропихнул туда свою сумку, а затем пробрался туда сам, сквозь дыру в ткани этого мира в другой мир.
Уилл увидел, что стоит под колонной деревьев. Но не грабов - эти деревья были высокими пальмами, и, как и в Оксфорде, они были посажены в линию вдоль травы. Но это был центр широкого бульвара, и по сторонам его выстроились кафе и маленькие магазинчики, все - ярко освещённые, открытые, абсолютно тихие и пустые, под небом, полным звёзд. Горячая ночь была наполнена ароматом цветов и солёным запахом моря.
Уилл осторожно огляделся. За спиной полная луна освещала далёкую гряду больших зелёных холмов, и на склонах у их подножия были дома с богатыми садами, и открытый парк с кущами деревьев, и белый отблеск классической церкви. Прямо за ним в воздухе был вырез, такой же незаметный с этой стороны, как и с той, но он определённо был здесь. Он наклонился, чтобы посмотреть сквозь него, и увидел Оксфордскую дорогу, в своём собственном мире. Он повернулся, вздрогнув: чем бы ни был этот новый мир, он должен был быть лучше того, что он только что покинул. Ощущая какую-то лёгкость внутри головы, и чувствуя, что он спал и бодрствовал в одно и то же время, он встал и огляделся в поисках кошки.
Её нигде не было видно. Без сомнения, она уже исследовала эти узкие улицы и садики за ресторанчиками, чьи огни выглядели столь привлекательно. Уилл поднял свою изодранную сумку и медленно пошёл через дорогу по направлению к ним, двигаясь очень осторожно на случай, если это всё вдруг исчезнет. В воздухе этого места было что-то средиземноморское, или, может быть, карибское. Уилл никогда не был за пределами Англии, и не мог сравнить это с чем бы то ни было из того, что он знал, но это было одно из тех мест, где люди выходили поздним вечером, чтобы поесть и выпить, танцевать и наслаждаться музыкой. За исключением того, что здесь никого не было, и тишина была оглушающей.
На первом же углу, до которого он дошёл, стояло кафе, с маленькими зелёными столиками на мостовой, оцинкованным сверху баром и кофейным автоматом. На некоторых столиках стояли полупустые бокалы; в одной пепельнице лежала сигарета, истлевшая до самого фильтра; тарелка ризотто стояла рядом с корзинкой засохших рогаликов, твёрдых, как картон.
Он достал бутылку лимонада из холодильника за баром, а затем, перед тем как бросить фунтовую монету в кассу, ему пришла в голову мысль. Закрыв кассу, он открыл её заново, догадавшись, что здешние деньги могут подсказать ему, где он находится. Валюта называлась корона, но это ему ничего не сказало.
Он положил деньги обратно, и открыл бутылку открывалкой, привязанной к прилавку, прежде чем покинуть кафе и отправиться вниз по улице в сторону от бульвара. Небольшие магазины, овощные и хлебные, стояли вперемешку с ювелирными и цветочными, а завешенные бисерными занавесками двери вели в частные дома, где кованые железные балконы, полные цветов, нависали над узкой мостовой, и где тишина, будучи закрытой, была ещё более заметна.
Улочки вели вниз, и довольно скоро они привели на широкую улицу, где пальмы поднимались высоко в воздух, а нижняя сторона их листьев блестела в свете фонарей.
А на другой стороне улицы было море. Уилл смотрел на гавань, ограниченную слева каменным волноломом, а справа был мыс, на котором стояло большое здание, с каменными колоннами, широкими ступеньками и резными балконами, залитое светом прожекторов посреди кустов и деревьев. В гавани стояли на якоре одна или две вёсельные лодки, а за волноломом звёздный свет мерцал и переливался на спокойной поверхности моря.
К этому моменту усталость почти исчезла. Уилл совершенно проснулся и умирал от любопытства. Время от времени, проходя по узким улочкам, он протягивал руку, чтобы прикоснуться к стене, или двери, или цветам в оконном ящике, и все они были убедительно настоящие. Теперь он хотел прикоснуться ко всему ландшафту, лежавшему перед ним, потому что это было слишком много для одних глаз. Он стоял неподвижно, глубоко, и почти испуганно дыша. Он вдруг понял, что всё ещё держит в руке ту бутылку, что взял из кафе. Он отпил из неё, и это было именно тем, чем и казалось - ледяным лимонадом, и это тоже было прекрасно, потому что ночной воздух был горячим.
Он побрёл направо, мимо отелей с навесами над ярко освещёнными дверьми, с маленькими бунгало за ними, пока он не добрался до маленького мыса, и до сада на нём. Здание посреди деревьев, с покрытым фресками фасадом, освещённым прожекторами, было, по всей видимости, оперой. Повсюду между увешанными лампами олеандровыми деревьями разбегались и переплетались дорожки, но не было слышно ни одного звука: ни ночных птиц, ни насекомых, ничего, кроме шагов Уилла.
Единственным звуком, который он мог услышать, был ритмичный, тихий плёск небольших волн на пляже за пальмами на краю сада. Уилл отправился туда. Сейчас был наполовину прилив, или, может быть, наполовину отлив, и несколько педальных прогулочных лодок были выстроены в ряд на белом песке за линией прилива. Каждые несколько секунд небольшая волна выплескивалась на берег, прежде чем медленно вернуться и исчезнуть под следующей. А где-то на расстоянии пятидесяти метров от берега из воды возвышалась платформа для прыжков в воду.
Уилл присел рядом с одной их лодок и стряхнул с ног свои ботинки, дешёвые туфли, которые уже разваливались и сдавливали его горячие ступни. Он положил носки рядом с ними и погрузил свои пальцы глубоко в песок. Несколько секунд спустя он отшвырнул в сторону остальную свою одежду и вошёл в море. Вода была восхитительной температуры где-то между прохладной и тёплой. Он добрался до платформы и, подтянув себя вверх и усевшись на её размягчённую водой палубу, посмотрел на город.
По правую руку была гавань, прикрытая со стороны моря волноломом. За ней, на расстоянии около мили, стоял маяк, выкрашенный в красно-белую полоску. А за маяком смутно возвышались далёкие откосы, а дальше за ними - те самые огромные зелёные холмы, которые он заметил с того места, где впервые появился.
Поближе были светящиеся деревья в саду какого-то казино, и городские улицы, и набережная с отелями, и ресторанчиками, и магазинчиками, залитая тёплым светом, и всё это совершенно безмолвное и пустое. И безопасное. Никто не смог бы последовать за ним сюда. Люди, которые обыскивали его дом, никогда не узнают, полиция никогда его не найдёт. Чтобы прятаться, у него был целый мир. Впервые с того момента, как он удрал из собственного дома этим утром, Уилл почувствовал себя в безопасности. Он опять хотел пить, да и есть тоже, ведь в последний раз он ел в другом мире.
Он соскользнул в воду и медленно доплыл до пляжа, где натянул трусы, и взял в руки остальную одежду и сумку. Он выбросил пустую бутылку в первую же мусорную корзину на своём пути и отправился босиком по мостовой обратно к гавани. Когда его кожа немного подсохла, он надел джинсы и осмотрелся в поисках места, где можно было бы найти еду. Отели были слишком величественны. Он заглянул в первый же отель, но тот был таким большим, что ему стало неуютно, и продолжил свой путь вниз по набережной, пока не наткнулся на маленькое кафе, которое выглядело как раз тем, что нужно. Он не мог сказать почему: это кафе ничем особым не отличалось от дюжины других, с таким же увитым цветами балконом на втором этаже, и такими же столиками и стульями на мостовой, но это место словно приглашало его.
Внутри был бар с фотографиями боксёров на стене, и подписанным плакатом широко улыбающегося аккордеониста. Там же была кухня, а дверь рядом с ней открывалась в узкий лестничный пролёт, покрытый коврами с изображением цветов.
Он тихонько поднялся по узкой лестнице и открыл первую же дверь, на которую наткнулся. Это была комната с видом на набережную. Внутри было горячо и душно, и Уилл открыл стеклянную балконную дверь, чтобы впустить внутрь ночной воздух.
Сама комната была маленькой и запущенной, и была уставлена слишком большой для неё мебелью, но она была чистой и удобной. Похоже, здесь жили гостеприимные люди. Здесь была небольшая полка с книгами, на столе лежал журнал, а на стенах висело несколько фотографий в рамках. Уилл вышел и заглянул в другие двери: небольшая ванная, и спальня с двойной кроватью.
Мурашки пробежали по его коже, перед тем как он открыл последнюю дверь. Его сердце бешено забилось. Он не был уверен в том, что услышал что-то изнутри, но что-то подсказало ему, что комната не была пуста. Он подумал том, что странно, что этот день начался с того, что кто-то был снаружи тёмной комнаты, а он ждал внутри, а теперь, похоже, положение поменялось...
Пока он стоял, размышляя, дверь резко распахнулась, и что-то метнулось на него, как дикое животное. Но его память предупредила его, и он стоял недостаточно близко для того, чтобы опрокинуться. Он отбивался изо всех сил: коленями, головой, кулаками против этого, его, её - девочки примерно его возраста, шипящей от ярости в изорванной грязной одежде и с тонкими голыми руками и ногами.
В тот же самый момент она разглядела его и отскочила в сторону, скорчившись в углу тёмного пролёта, выглядя как кошка, загнанная в угол. А сзади неё, к его удивлению, действительно был кот: большой дикий кот, в холке ему по колено, шерсть дыбом, зубы оскалены, хвост трубой.
Она положила ладонь коту на спину и облизнула сухие губы, наблюдая за каждым его движением.
Уилл медленно встал.
- Кто ты?
- Лайра Среброязыкая, - ответила она.
- Ты здесь живёшь?
- Нет, - яростно ответила она.
- Тогда что это за место? Что за город?
- Я не знаю.
- А откуда ты?
- Из своего мира. Они соединены. Где твой демон?
Его глаза расширились. Затем он увидел, как с котом произошло что-то удивительное: он запрыгнул к ней на руки, и пока он прыгал, он изменил форму. Теперь он был красно-коричневым горностаем с кремовой шеей и животом, и он глядел на Уилла так же яростно, как и сама девочка. А затем положение вещей вдруг резко изменилось, потому что он понял, что они, и девочка, и горностай, были ужасно испуганны, как если бы он был привидением.
- У меня нет демона, - сказал он. - Я не знаю, что ты имеешь в виду... О! Это твой демон?
Она медленно поднялась. Горностай обернулся вокруг её шеи, и его тёмные глаза не отрывались от лица Уилла.
- Но ты жив, - сказала она неуверенным голосом. - Ты не... Ты не был...
- Меня зовут Уилл Перри, - сказал он. - Я не понимаю, что ты имеешь в виду под демонами. В моём мире, демон означает... означает дьявол, что-то злое.
- В твоём мире? Ты хочешь сказать, что это не твой мир?
- Нет. Я просто нашёл... путь внутрь. Наверно, как и с твоим миром. Наверно, они все соединены.
Она слегка расслабилась, но всё ещё внимательно за ним наблюдала, и он держался спокойно и тихо, как если бы она была незнакомой кошкой, с которой он старался подружиться.
- Ты видела кого-нибудь в этом городе? - продолжил он.
- Нет.
- А как давно ты здесь?
- Понятия не имею. Несколько дней. Не помню.
- А зачем ты сюда пришла?
- Я ищу Пыль, - ответила она.
- Пыль? Что, золотую пыль? Что за пыль?
Она сузила глаза и ничего не сказала. Он повернулся в сторону лестницы.
- Я хочу есть, - сказал он. - Там есть какая-нибудь еда на кухне?
- Понятия не имею, - ответила она, и последовала за ним, держась на расстоянии.
На кухне Уилл нашёл куриную запеканку, лук и перец, но всё это давно уже в этой жаре испортилось. Он смёл всё это в мусорную корзину.
- Так ты ничего не ела? - спросил он, открывая холодильник.
Лайра подошла посмотреть.
- Я не знала, что это всё здесь, - сказала она. - Ой! Оно холодное.
Её демон опять изменился, и превратился в огромную, ярко раскрашенную бабочку, которая быстро исследовала холодильник и немедленно вернулась к ней на плечо.
Бабочка медленно подняла и опустила свои крылья. Уилл почувствовал, что он не должен пялиться, хотя его голова гудела от странности всего этого.
- Ты что, никогда раньше холодильника не видела? - спросил он.
Он нашёл банку колы и передал ей, прежде чем вытащить лоток с яйцами. Она обхватила банку ладонями с явным удовольствием.
- Выпей, - сказал он.
Она посмотрела на него, нахмурившись. Она не знала, как открыть банку. Он отодрал крышку, и шипящий напиток выплеснулся наружу. Она лизнула его с явным подозрением, и её глаза широко распахнулись.
- Это можно пить? - спросила она с надеждой и опасением в голосе.
- Ну да. Похоже, у них тут тоже есть кола. Послушай, я сейчас сам немного отопью, чтобы убедить тебя, что это не яд.
Он открыл вторую банку. Как только она увидела, как он пьёт, то сразу же последовала его примеру. Её определённо мучила жажда. Она пила так быстро, что пузырьки ударили ей в нос, и она фыркнула и громко рыгнула, и нахмурилась, когда он посмотрел на неё.
- Я собираюсь приготовить омлет, - сказал он. - Хочешь?
- Я не знаю, что такое омлет.
- Что ж, смотри и увидишь. Или, если хочешь, тут есть банка тушеных бобов.
- А что такое тушеные бобы?
Он показал ей банку. Она поискала колечко на крышке, как на банке с колой.

1 Следующая страница


Чудесный нож 2

- Нет, тебе придётся использовать консервный нож, - сказал он. - Разве в твоём мире нет консервных ножей?
- В моём мире на кухне работает прислуга, - презрительно ответила она.
- Посмотри там в ящике.
Пока она копалась в ножах и ложках, он разбил шесть яиц в миску и перемешал их вилкой.
- Вот он, - сказал он, наблюдая за ней. - С красной ручкой. Давай сюда.
Он проткнул крышку и показал ей, как открывать банку.
- Теперь достань вон ту маленькую сковородку и вывали их, - сказал он ей.
Она понюхала бобы, и снова выражение удовольствия, смешанного с подозрением, возникло в её глазах. Она вывалила содержимое банки на сковородку и облизнула палец, наблюдая, как Уилл посолил и поперчил яйца, и, отрезав кусок масла от брикета в холодильнике, положил его в железную кастрюлю. Он отправился в бар в поисках спичек, а когда он вернулся, увидел, как она погрузила свой грязный палец в миску со взбитыми яйцами и жадно облизнула его. Её демон, опять в форме кота, тоже засунул туда свою лапу, но отскочил, как только Уилл подошёл поближе.
- Это ещё не готово, - сказал Уилл, забирая миску. - Когда ты в последний раз ела?
- В доме отца в Свельбарде, - ответила она. - Много дней назад. Не знаю. А ещё я нашла тут хлеб и всё такое, и тоже поела.
Он зажёг газ, растопил масло, вылил яйца в кастрюлю и дал им растечься по дну. Её глаза жадно следили за каждым его движением, за тем, как он перемешивал яйца, стараясь прожарить их равномерно. Она следила и за ним самим, глядя на его лицо, и работающие руки, и голые плечи, и его ноги. Когда омлет был готов, он сложил его вдвое и разрезал напополам.
- Найди пару тарелок, - сказал он, и Лайра быстро последовала указанию.
Она, похоже, была готова принимать указания, когда видела в них смысл, так что он сказал ей пойти и очистить столик перед кафе. Он вынес еду, и несколько ножей и вилок из буфета, и они несколько нервно уселись вместе за одним столиком. Она съела свою порцию меньше, чем за минуту, а затем ёрзала, раскачиваясь взад и вперёд на своём стуле и ощупывая пластиковые нити плетёного сиденья, пока он не закончил есть. Её демон опять превратился, и стал щеглом, и расхаживал по столу, выклёвывая невидимые крошки.
Уилл ел медленно. Он отдал ей большую часть бобов, но, несмотря на это, он закончил есть гораздо позже неё. Гавань перед ними, огни вдоль пустого бульвара, звёзды в тёмном небе над головами - всё это как будто висело в огромной тишине, как если бы на свете ничего больше не существовало. И всё это время его внимание было сосредоточено на этой девочке. Она была небольшого роста и лёгкая, но жилистая, и она дралась как тигрица; его кулак оставил ссадину на её щеке, а она не обращала на неё внимания. Выражение её лица было странной смесью детскости - как когда она впервые попробовала колу, и глубокой, печальной осторожности. Её глаза были светло-голубыми, и она была бы пепельной блондинкой, если бы только помылась - потому что она была грязной, и от неё пахло, как если бы она не мылась несколько дней.
- Лаура? Лара? - сказал Уилл.
- Лайра.
- Лайра... Среброязыкая?
- Да.
- Где твой мир? Как ты сюда попала?
Она пожала плечами.
- Я шла, - сказала она. - Всё было в тумане. Я не знала, куда я направляюсь. Во всяком случае, я знала, что ухожу из своего мира. Но я не видела этот мир, пока туман не рассеялся. Тогда я обнаружила, что я здесь.
- Что ты там говорила про пыль?
- Ну да, Пыль. Я собираюсь выяснить про неё. Но этот мир, похоже, пустой. Я была тут... понятия не имею, три дня, может, четыре. И здесь никого нет.
- Но что ты хочешь выяснить про пыль?
- Про особую Пыль, - коротко ответила она. - Разумеется, не про обычную пыль.
Её демон опять изменился. В мгновение ока он из щегла превратился в крысу, сильную иссиня-чёрную крысу с красными глазами. Уилл посмотрел на демона широко раскрытыми глазами, и девочка перехватила его взгляд.
- У тебя есть демон, - решительно сказала она. - Внутри тебя.
Он не знал, что ответить.
- У тебя он есть, - продолжила она. - Иначе ты бы не был человеком. Ты бы был... полумёртвым. Мы видели ребёнка, у которого отсекли демона. Ты не такой. Даже если ты не знаешь, что у тебя есть демон, он у тебя всё равно есть. Мы испугались сначала, когда тебя увидели. Как будто наткнулись на призрака, или что-то вроде. Но потом мы увидели, что ты совсем не такой.
- Мы? - Мы с Пантелеймоном. Мы. Но ты, твой демон не отделён от тебя. Он и есть ты. Часть тебя. Вы оба части друг друга. В твоём мире что, нет никого вроде нас? Там все, такие как ты, со спрятанными демонами?
Уилл посмотрел на них обоих, на худенькую светлоглазую девочку с её демоном в виде чёрной крысы, сидящим у неё на руках, и почувствовал себя совершенно одиноким.
- Я устал, и я иду спать, - сказал он. - Ты собираешься оставаться в этом городе?
- Понятия не имею. Я должна выяснить побольше о том, что я ищу. Здесь, в этом мире, должны быть какие-то Мудрецы. Должен быть кто-то, кто знает про это.
- Может, не в этом мире. Но я пришёл сюда из места под названием Оксфорд. Там до чёрта мудрецов, если это то, что ты ищешь.
- Оксфорд? - вскрикнула она. - Это же откуда я сама пришла!
- Что, в твоём мире тоже есть Оксфорд? Ты явно не из моего мира.
- Нет, - решительно сказала она. - Мы из разных миров. Но в моём мире тоже есть Оксфорд. Мы ведь оба с тобой говорим по-английски? Наверное, есть ещё такие вещи, которые совпадают. Как ты сюда попал? Это был мост, или что?
- Просто что-то вроде окна в воздухе.
- Покажи мне, - сказала она.
Это был уже приказ, а не просьба. Он покачал головой.
- Не сейчас, - сказал он. - Я хочу спать. Кроме того, сейчас уже ночь.
- Тогда покажешь утром!
- Хорошо, покажу. Но у меня есть свои дела. Тебе придётся самой искать своих мудрецов.
- Не проблема, - ответила она. - Я знаю всё про Мудрецов.
- Я готовил, - сказал он, - так что ты можешь вымыть тарелки.
Лайра скептически посмотрела на него.
- Вымыть тарелки? - насмешливо сказала она. - Да здесь кругом миллионы тарелок! Кроме того, я не прислуга. Я не буду их мыть.
- Тогда я не покажу тебе окно в мой мир.
- Я сама его найду.
- Не найдёшь, это не так-то просто. Слушай, я не знаю, как долго мы можем оставаться в этом месте. Нам надо есть, поэтому мы будем есть то, что найдём, но мы будем прибирать за собой и соблюдать чистоту, потому что так надо. И ты вымоешь тарелки. Мы должны вести себя здесь правильно. А теперь я иду спать. Я займу вторую комнату. Увидимся утром.
Он вошёл внутрь, достал из сумки зубную пасту и почистил пальцем зубы, затем упал на двуспальную кровать и заснул в ту же секунду. * * *
Лайра подождала, пока не удостоверилась, что Уилл заснул, а затем отнесла тарелки на кухню и вымыла их под краном, энергично оттирая тряпкой, пока они не стали чистыми. Она проделала то же самое с ножами и вилками, но этого оказалось недостаточно, чтобы отмыть кастрюлю из-под омлета, так что она попробовала помочь делу куском жёлтого мыла, и упорно тёрла эту кастрюлю, пока она, наконец, не стала такой же чистой, какой и раньше. Затем она протёрла всё сухой тряпкой и аккуратно составила на посудную полку.
Ей всё ещё хотелось пить, а, кроме того, ей хотелось опять попробовать открыть банку напитка, так что она взяла ещё одну колу и отнесла её наверх. Она постояла некоторое время за дверью комнаты Уилла, прислушиваясь, и, ничего не услышав, прошла на цыпочках в свою комнату и достала алетиометр из-под подушки. Ей не надо было быть близко к Уиллу, чтобы спросить о нём, но она всё равно хотела посмотреть, и как можно тише открыла дверь его комнаты, прежде чем зайти внутрь. Свет со стороны моря вливался прямо в комнату, и в мерцании, отражавшемся от потолка, она посмотрела на спящего мальчика. Он хмурился, и его лицо блестело от пота. Он был сильным и крепким, ещё, разумеется, не сформировавшимся как взрослый мужчина, ведь он был ненамного старше её, но однажды он будет очень сильным. Насколько проще было бы, будь его демон видимым! Она подумала, какую форму он бы принял, и была ли она уже фиксированной. Но какой бы ни была эта форма, она бы отражала натуру яростную, вежливую и несчастную.
Она прокралась к окну. В свете уличных фонарей она аккуратно положила руки на алетиометр, и расслабила свой разум, сосредоточившись на вопросе. Стрелка начала рывками и паузами крутиться по циферблату, так быстро, что за ней почти невозможно было уследить.
Она спросила: «Кто он? Друг или враг?»
Алетиометр ответил: «Он убийца».
Увидев ответ, она сразу же расслабилась. Он мог найти еду, и мог показать ей дорогу в Оксфорд, и всё это было полезно, но он, тем не менее, мог оказаться предателем или трусом. Убийца был достойным спутником. Она почувствовала себя рядом с ним в такой же безопасности, в какой чувствовала себя рядом с Йореком Барнисоном, бронированным медведем.
Она задвинула занавеску, чтобы, когда взойдёт утреннее солнце, оно не светило ему в лицо, и тихонько вышла из комнаты.

ДВА
Среди ведьм

Ведьма Серафина Пеккала, которая спасла Лайру и других детей из экспериментальной станции Болвангар, и прилетевшая с ней на остров Свельбард, была глубоко обеспокоена.
В атмосферных потоках, последовавших за побегом лорда Азраэля из его изгнания на Свельбарде, её и её компаньонок отнесло далеко от острова, за много миль над замёрзшим морем. Некоторые из них смогли удержаться около воздушного шара Ли Скорсби, техасского аэронавта, но Серафину унесло высоко в клубы пара, который вскоре пришёл из дыры, что эксперимент лорда Азраэля проделал в небе.
Когда она смогла снова управлять своим полётом, её первая мысль была о Лайре, так как она ничего не знала ни про битву между фальшивым королём медведей и истинным, Йореком Барнисоном, ни про то, что случилось с Лайрой после этого.
Так что она начала искать её, пролетая через облака золотистого воздуха на своей ветке облачной сосны, сопровождаемая своим демоном, Кайсой, снежным гусем. Они отправились назад, в сторону Свельбарда и немного на юг, летя в течение нескольких часов под небом, бурлящим странными оттенками и тенями. По странному, непривычному покалыванию света на своей коже Серафина Пеккала поняла, что этот свет пришёл из другого мира.
Через некоторое время Кайса сказал: "Посмотри! Ведьмин демон, потерявшийся…"
Серафина Пеккала посмотрела через клубы пара и увидела демона-крачку, кружащую и кричащую в провалах туманного света. Они развернулись и полетели к нему. Увидев их приближение, демон-крачка испуганно рванулся в сторону, но Серафина Пеккала подала знак дружбы, и он спустился к ним.
Серафина Пеккала сказала: "Из какого ты клана?"
- Из таймырского, - ответил тот. – Моя ведьма захвачена. Наши подруги были отогнаны! Я потерялся!
- Кто захватил твою ведьму?
- Женщина с демоном-обезьяной, из Болвангара… Помогите мне! Помогите нам! Я так напуган!
- Ваш клан был в союзе с разрезателями детей?
- Да, пока мы не выяснили, что они делали. После боя у Болвангара они прогнали нас, но моя ведьма была захвачена. Они держат её на корабле… Что я могу сделать? Она зовёт меня, а я не могу найти её! О, помогите, помогите мне!
- Тихо, - сказал Кайса. – Слушай, там, внизу.
Они спустились ниже, прислушиваясь чуткими ушами, и скоро Серафина Пеккала разобрала ритмичный звук газового двигателя, приглушённый туманом.
- Они не могут вести корабль в таком тумане, - сказал Кайса. – Что они делают?
- Это маленький двигатель, - сказала Серафина Пеккала, и в этот момент послышался ещё один звук, с другого направления: низкое, гневное завывание, как если бы некий морской монстр поднялся из глубин и затрубил во всю мощь. Звук продолжался несколько секунд, а затем резко замолк.
- Судовая сирена, - сказала Серафина Пеккала.
Они сделали круг над самой водой и поднялись снова, рыская из стороны в сторону в поисках звука двигателя. Неожиданно они нашли его – туман висел рваными клочьями, и ведьма взмыла вверх как раз вовремя, чтобы заметить паровой баркас, медленно проталкивающий свой нос через тяжёлый, влажный воздух.
Они облетели баркас вокруг и сверху, сопровождаемые демоном-крачкой, который держался близко к ним, как ребёнок к матери, и увидели рулевого, слегка повернувшего рулевое колесо в ответ на новый рёв сирены. На носу был установлен фонарь, но он освещал только туман на несколько метров вперёд.
Серафина Пеккала спросила потерявшегося демона: - Ты говорил, что какие-то ведьмы всё ещё помогают этим людям?
- Думаю, да – несколько ведьм-ренегаток из-под Волгорска, если, конечно, они ещё не сбежали, как все остальные, - ответил он. – Что вы собираетесь делать? Вы найдёте мою ведьму?
- Да. Но сейчас останься с Кайсой.
Серафина Пеккала спланировала вниз к баркасу, оставив демонов вне поля зрения на высоте, и приемлилась на мостик прямо за спиной рулевого. Его демон-чайка вскрикнула, и тот повернулся посмотреть.
- А вы что-то не торопились, - сказал он. – Летите вперёд и направьте нас к причальной стороне.
Она немедленно снова взлетела. Всё сработало: им действительно всё ещё помогали какие-то ведьмы, и он принял её за одну из них. Причальная сторона – левая, вспомнила она, и фонарь на ней красный. Она полетела сквозь туман, пока вдруг не обнаружила расплывчатый свет всего лишь в сотне метров. Немедленно вернувшись, она зависла над мостиком, выкрикивая указания рулевому, который замедлил баркас и подвёл его прямо под корабельную причальную лестницу, свисавшую до самой воды. Рулевой крикнул, и какой-то моряк кинул сверху канат, а другой поспешно спустился по лестнице и закрепил его.
Серафина Пеккала взлетела к бортику корабля и отступила в тень у спасательных лодок. Она не видела ни одной ведьмы, но они, возможно, патрулировали небо. Кайса знал, что надо делать.
Внизу, пассажир покинул баркас и забирался по лестнице. Он был закутана в меха, а лицо закрыто капюшоном, но, когда он достиг палубы, золотая обезьяна легко заскочила на бортик и осмотрелась вокруг своими чёрными, излучающими злобу глазами. Серафина задержала дыхание: это была госпожа Коултер.
Мужчина в тёмной одежде поспешно вышел на палубу, чтобы поприветствовать её, и огляделся, как если бы он ожидал увидеть кого-то ещё.
- А лорд Норд… - начал он.
Но госпожа Коултер перебила его: - Он отправился в другое место. Они начали пытку?
- Да, госпожа Коултер, - ответил тот, - но…
- Я приказала им подождать, - резко сказала она. – Они что, решили ослушаться приказа? Возможно, стоит поработать над укреплением дисциплины на этом корабле.
Она отбросила назад свой капюшон. Серафина Пеккала ясно разглядела её лицо в жёлтом свете: гордое, страстное, и, с точки зрения ведьмы, такое молодое.
- Где остальные ведьмы? – требовательным голосом спросила она.
Мужчина с корабля ответил: - Все сбежали, госпожа. Улетели к себе домой.
- Но ведьма помогала управлять баркасом, - сказала госпожа Коултер. – Куда она исчезла?
Серафина подалась назад: очевидно, моряк на баркасе не был в курсе последних событий. Клерик удивлённо огляделся вокруг, но госпожа Коултер была слишком нетерпелива, и, бросив беглый взгляд вдоль палубы, она покачала головой и поспешила вместе со своим демоном в открытую дверь, отбрасывавшую жёлтый свет на туман. Мужчина последовал за ней.
Серафина Пеккала огляделась, чтобы оценить свою позицию. Она была скрыта вентилятором на узкой части палубы, между бортиком и центральной надстройкой корабля; и на этом уровне, выглядывая вперёд из-под мостика и трубы, был салон с окнами (не иллюминаторами), глядящими в три стороны. Именно туда и зашли люди. Свет щедро разливался из окон на жемчужно блестящее от тумана ограждение борта, и тускло высвечивал мачту и закрытый холстом люк. Всё кругом было влажным, и уже начинало замерзать. Никто не мог заметить Серафину там, где она сейчас стояла, но если она хотела увидеть что-то ещё, ей следовало покинуть укрытие.
Это было плохо. С сосновой веткой она могла убежать, а с луком и ножом она могла драться. Она спрятала ветку за вентилятор и прокралась по палубе к ближайшему окну. Однако оно было запотевшим настолько, что через него ничего нельзя было увидеть, и Серафина не смогла услышать ни одного голоса. Она опять отступила в тень.
Была одна вещь, которую она могла сделать. Она не хотела, потому что это было слишком рискованно, и это обессилило бы её, но, похоже, у неё не было выбора. Это была своеобразная магия, которую она могла использовать для того, чтобы сделать себя незаметной. Не невидимой, разумеется – это была магия разума, нечто вроде искусственно удерживаемой скромности, которая могла сделать колдующего не обращающим на себя внимание. Удерживая это состояние на требуемом уровне, она могла пройти через комнату, полную людей, или около одинокого путника, и остаться незамеченной.
Так что она настроила свой разум и сконцентрировалась изо всех сил на том, чтобы изменить свой вид и поведение так, чтобы совершенно не привлекать к себе внимание. Она проверила себя, выступив из своего укрытия перед моряком, направляющимся куда-то с межком инструментов. Тот обошёл её вокруг, даже не взглянув в лицо.
Она была готова. Она подошла к двери в ярко освещённый салон и открыла её, обнаружив, что комната пуста. Оставив внешнюю дверь приоткрытой, чтобы в случае необходимости можно было убежать через неё, она увидела на противоположной стороне комнаты ещё одну дверь, которая открывалась на лестничный пролёт, ведущий вниз на нижнюю палубу. Спустившись, она оказалась в узком коридоре, вдоль которого шли всевозможные трубы, освещённом ямтарическими фонарями, и проходящем насквозь через весь корпус корабля. По обе стороны коридора были ряды дверей.
Она тихо прошла вдоль коридора, прислушиваясь, пока не услышала голоса. Похоже, проходило какое-то совещание.
Она открыла дверь и вошла.
Около дюжины человек сидели вокруг большого стола. Один или двое из них подняли головы, когда она вошла, посмотрели на неё отсутствующим взглядом и немедленно забыли о её существовании. Она стояла около двери и наблюдала. На совещании председательствовал пожилой человек в мантии кардинала, и все остальные, похоже, были священнослужителями разных рангов, за исключением госпожи Коултер, которая была единственной присутствующей на совещании женщиной. Госпожа Коултер бросила свои меха на стул, и её щёки раскраснелись в тепле.
Серафина Пеккала осторожно осмотрелась и увидела в комнате ещё кое-кого: узколицего мужчину с демоном-лягушкой, сидевшего за столом, заваленным книгами в кожаных переплётах и пожелтевшими листами бумаги. Сперва она подумала, что это был клерк или секретарь, но затем она увидела, что он делал: он пристально вглядывался в золотой инструмент, похожий на большие часы, или компас, останавливаясь каждую минуту, чтобы сделать ещё одну запись в своих бумагах. После этого он открывал одну из книг, методично просматривал оглавление, пролистывал страницы, записывал найденную информацию и снова возвращался к инструменту.
Внимание Серафины вернулось к обсуждению за столом, так как она услышала слово "ведьма".
- Она что-то знает про этого ребёнка, - сказал один из клириков. – Она призналась, что знает что-то. Все ведьмы знают что-то про неё.
- Мне интересно, что знает госпожа Коултер, - сказал кардинал. – Нет ли чего-нибудь такого, что её следовало сообщить нам заранее?
- Мне хотелось бы услышать более прямой вопрос, - ледяным тоном заявила госпожа Коултер. – Ваша Святость забывает, что я женщина, не столь привычная к тонкостям речи, как иерарх Церкви. Что, по-вашему, я должна была знать про девочку?
Лицо кардинала было очень выразительным, но он ничего не сказал. На минуту повисло молчание, а затем один из клириков сказал извиняющимся тоном:
- Видите ли, похоже, что есть какое-то пророчество. Оно затрагивает девочку, понимаете? И все признаки были выполнены. Начиная с событий, произошедших при её рождении. Бродяги знают что-то про неё – говоря о ней, они говорят про ведьмино масло и болотный огонь, очень странно, понимаете? Именно поэтому она успешно провела бродяг в Болвангар. И, кроме того, это невероятное событие с убийством короля медведей, Йофура Ракнисона… Это не обычный ребёнок. Отец Павел, возможно, сумеет сообжить нам больше…
Он взглянул на узколицего мужчину с алетиометром, который моргнул, потёр глаза и посмотрел на госпожу Коултер.
- Возможно, вам известно, что это – единственный оставшийся алетиометр, за исключением того, который достался девочке, - сказал он. – Все остальные были разысканы и уничтожены по приказу Магистериума. С помощью этого инструмента я выяснил, что девочка получила свой от Мастера Джорданского колледжа, и что она самостоятельно научилась читать его, и что она может использовать его без каких-бы то ни было книг и справочников. Если бы я мог не поверить алетиометру, я бы не поверил, потому что просто не могу понять, как можно его использовать без книг. Чтобы достичь минимального уровня понимания, требуются многие годы упорных занятий. Она впервые правильно прочитала его через несколько недель после получения, и к данному моменту владеет инструментом практически полностью. Она непохожа ни на одного Мудреца, которого я знаю.
- Где она сейчас, отец Павел? – спросил кардинал.
- В другом мире, - ответил отец Павел. – Уже слишком поздно.
- Ведьма знает! – сказал ещё один человек, чья демон-крыса непрестанно грызла его карандаш. – У нас есть всё, кроме признания ведьмы! По-моему, надо провести ещё одну пытку!
- Что это за пророчество? – требовательно спросила госпожа Коултер, которая раздражалась всё больше и больше. – Как вы смели утаить это от меня?
Её власть над ними была очевидной. Золотая обезьяна осмотрела сидящих за столом, и никто из них не мог взглянуть её в лицо.
Только кардинал не пошевелился. Его демон, попугай-ара, подняла ногу и почесала за головой.
- Ведьма упомянула нечто экстраординарное, - сказал кардинал. – Я боюсь поверить в то, что, как мне кажется, это означает. Если это правда, то на нас возляжет ужаснейший долг, когда-либо ложившийся на человеческие плечи. Но я спрошу вас снова, госпожа Коултер – что вы знаете про девочку и её отца?
Кровь отхлынула от лица госпожи Коултер, которое побелело от гнева.
- Как вы смеете допрашивать меня? – выплюнула она. – И как вы смеете утаивать от меня то, что узнали от ведьмы? И, наконец, как смеете вы предполагать, что я утаиваю что-то от вас? Может, вы думаете, что я на её стороне? Или, может быть, на стороне её отца? Может быть, вы думаете, что меня стоило бы подвергнуть пытке, как эту ведьму. Что ж, мы все тут подчиняемся вам, Ваша Святость. Вам достаточно щёлкнуть пальцами, и меня разорвут на части. Но даже если впоследствии обыщете каждый клочок меня в поисках ответа, вы не найдёте ничего, потому что я ничего не знаю ни об этом пророчестве, ни о чём-нибудь ещё. Моё дитя, моё единственное дитя, зачатое в грехе и выношенное в позоре, но всё-таки моё дитя, и вы скрываете от меня то, что я имею полное право знать!
- Пожалуйста, - нервно сказал один из клириков. – Пожалуйста, госпожа Коултер, ведьма ещё не заговорила, мы ещё узнаем от неё больше. Кардинал Старрок сам сказал, что она лишь намекнула на тайну.
- А что, если она её не расскажет? – сказала госпожа Коултер. – Что тогда? Будем гадать, так ведь? Будем дрожать, сомневаться и гадать?
Отец Павел ответил: - Нет, потому что именно этот вопрос я подготавливаю в данный момент для алетиометра. Мы узнаем ответ, либо от ведьмы, либо из книг.
- И как долго это займёт?
Тот устало поднял брови и сказал: - Значительное время. Это чрезвычайно сложный вопрос.
- Но ведьма скажет нам сейчас, - сказала госпожа Коултер.
И она встала на ноги. Как бы в трансе от её присутствия, большинство остальных также встали из-за своих мест. Только кардинал и отец Павел остались сидеть. Серафина Пеккала подалась назад, изо всех сил удерживая свою незаметность. Золотая обезьяна щерила свои зубы, и его мерцающий мех стоял дыбом на спине.
Госпожа Коултер закинула его к себе на плечо.
- Давайте пойдём и спросим её, - сказала она.
Она повернулась и вышла в коридор. Мужчины поспешили последовать за ней, толпясь и проталкиваясь возле Серафины Пеккалы, которая едва успела быстро отступить в сторону, будучи слишком взволнованной. Последним вышел кардинал.
Серафина выждала несколько секунд, успокаивая себя, так как её волнение начинало делать её видимой. Затем она проследовала за клириками дальше по коридору в другую, меньшую комнату, где все они столпились вокруг ужасной фигуры в центре: ведьма, плотно привязанная к стальному стулу, лицо перекошено в агонии, ноги перекручены и сломаны.
Миссис Коултер стояла над ней. Серафина заняла позицию около двери, понимая, что долго она удерживать заклинание не сможет – это было слишком тяжело.
- Расскажи нам про девочку, ведьма, - сказала госпожа Коултер.
- Нет!
- Тогда придёт боль.
- Я испытала достаточно боли.
- О, боль придёт. Наша Церковь обладает тысячелетним опытом. Мы можем тянуть твои страдания бесконечно. Расскажи нам про девочку, - сказала госпожа Коултер, и, протянув руку вниз, дёрнула один из пальцев ведьмы. Тот сломался с глухим щелчком.
Ведьма закричала, и на целую секунду Серафина Пеккала стала заметной для всех, и один или два клирика удивлённо и испуганно взглянули на неё. Но затем она снова обрела контроль, и они повернулись к ведьме.
Госпожа Коултер говорила, - Если ты не ответишь, я сломаю ещё один палец, а затем ещё один. Что ты знаешь про девочку? Скажи мне.
- Хорошо! Пожалуйста, пожалуйста, не надо больше!
- Тогда отвечай.
Ещё один отвратительный щелчок, и на этот раз ведьма зашлась в хныкающих звуках. Серафина Пеккала едва могла сдерживать себя. Затем ведьма заговорила, захлёбываясь плачем:
- Нет, нет! Я расскажу! Умоляю, не надо больше! Дитя, которое должно было прийти… Ведьмы знали, кто она такая, задолго до вас… Мы выяснили её имя…
- Мы знаем её имя. Какое имя ты имеешь в виду?
- Её истинное имя! Имя её судьбы!
- Что это за имя? Скажи мне! – сказала госпожа Коултер.
- Нет… нет…
- И как? Выяснили как?
- Это была проверка… Если она сможет выбрать правильную ветку облачной сосны среди многих, она будет тем ребёнком, которому должно прийти, и так и случилось в доме нашего советника в Троллесунде, когда девочка пришля с бродягами… Девочка с медведем…
Её голос замер.
Госпожа Коултер издала нетерпеливый возглас, за которым последовала громкая оплеуха и стон.
- Но что с этим пророчеством про девочку? – продолжала госпожа Коултер, и её голос теперь был твёрд как сталь, и дрожал от ярости. – Что это за имя, которое прояснит её судьбу?
Серафина Пеккала подошла поближе, лавируя между людьми, столпившимися вокруг ведьмы, и никто из них не обратил на неё внимания. Она должна покончить со страданиями этой ведьмы, и как можно быстрее, но напряжение, с которым она удерживала заклинание, было огромным. Она задрожала, снимая нож с пояса.
Ведьма рыдала. – Она та, что приходила раньше, и вы с тех пор ненавидели и боялись её! Что ж, теперь она снова пришла, и вы не смогли найти её… Она была там, на Свельбарде – она была с лордом Азраэлем, и вы потеряли её. Она сбежала, и она станет…
Но прежде, чем она смогла закончить, произошло непредвиденное.
Через открытую дверь в комнату влетел демон-крачка, обезумевший от страха, упал на пол, и, забив своими сломанными крыльями, прыгнул на грудь пытаемой ведьмы, прижимаясь к ней, поглаживая, чирикая, плача, и ведьма дико закричала: - Йамбе-Акка! Приди ко мне, приди ко мне!
Никто, кроме Серафины Пеккалы, не понял её. Йамбе-Акка была богиней, которая приходила к ведьмам, когда тем приходило время умереть.
И Серафина была готова. Немедленно став видимой, она шагнула вперёд, радостно улыбаясь, ибо Йамбе-Акка была весёлой и её визиты были подарками радости. Ведьма увидела её и подняла своё залитое слезами лицо, и Серафина нагнулась, поцеловав его, и нежно воткнула свой нож ведьме в сердце. Демон-крачка посмотрел на неё мутными глазами и исчез.
А затем Серафине Пеккале пришлось пробиваться наружу.
Мужчины всё ещё стояли в шоке, не веря своим глазам, но госпожа Коултер опомнилась практически немедленно.
- Держите её! Не дайте ей уйти! – закричала она, но Серафина была уже у двери, со стрелой на натянутой тетиве. Она подняла лук и отпустила тетиву меньше, чем за секунду, и кардинал, захлебнувшись, в судорогах упал на пол.
Наружу, вдоль коридора к лестнице, развернуться, натянуть, отпустить, и ещё один преследователь упал; но громкий, режущий уши звон уже заполнял корабль.
Вверх по лестнице и на палубу. Двое моряков загораживали её путь, и она сказала: - Вниз! Пленница сбежала! Зовите помощь!
Этого хватило, чтобы запутать их, и они замерли на секунду, что дало ей время проскочить мимо них и выхватить свою сосновую ветку из тайника за вентилятором.
- Убейте её! – раздался сзади крик госпожи Коултер, и в тот же момент раздалось три выстрела, и пули, звякнув по металлу, просвистели мимо в туман, а Серафина, запрыгнув на ветку, взлетела вверх, подобно одной из своих стрел. Ещё через несколько секунд она была высоко в воздухе, в глубине тумана, в безопасности, и из призрачной мути к ней подлетел огромный снежный гусь.
- Куда теперь? – спросил он.

Предыдущая страница 2 Следущая страница


3 Филип Пулман

- Подальше отсюда, Кайса, - сказала она. – Я хочу избавиться от вони этих людей.
На самом деле, она не знала куда лететь и что делать дальше. Но одну вещь она знала наверняка: рано или поздно, но одна из стрел из её колчана найдёт свою цель в горле госпожи Коултер.
Они повернули на юг, в сторону от этого странного, нездешнего сияния в тумане, и, пока они летели, один вопрос всё больше беспокоил Серафину. Что делал лорд Азраэль? Потому что все события, перевернувшие мир, имели своей причиной его таинственные действия.
Проблема была в том, что обычные источники её информации были естественными. Она могла выследить любое животное, словить любую рыбу, найти редчайшие ягоды; она могла прочитать знаки во внутренностях сосновой куницы, расшифровать мудрость, скрытую в чешуйках окуня, и увидеть пророчества в пыльце крокуса – но всё это были дети природы, и они сообщали ей лишь природные тайны.
За информацией о лорде Азраэле, её надо было направиться в другуй сторону. В порте Троллесунд, их советник, доктор Ланцелиус поддерживал контакт с миром мужчин и женщин, и Серафина Пеккала ускорила свой полёт сквозь туман, чтобы выяснить, что тот может сообщить ей. Прежде, чем войти в его дом, она покружила круг над гаванью, где струи пара и тумана струились над ледяной водой, и понаблюдала, как лоцман ведёт большое судно с африканской регистрацией. Ещё несколько кораблей стояли на якоре на рейде. Она никогда не видела столько одновременно.
Когда короткий день закончился, она слетела вниз и приземлилась в заднем дворике дома советника. Она постучала по окну, и доктор Ланцелиус сам открыл дверь, с пальцем, прижатым к губам.
- Серафина Пеккала, мои приветствия, - сказал он. – Заходите быстрее, и добро пожаловать. – Он предложил ей кресло у камина, бросив взгляд между занавесками на улицу. – Не хотите ли вина?
Она пригубила золотистое токайское и рассказала ему, что она увидела и услышала на корабле.
- Вы думаете, они поняли, что она сказала про девочку? – спросил он.
- Думаю, не полностью. Но они знают, что она важна. Что же до женщины, я боюсь её, доктор Ланцелиус. Думаю, я убью её, но всё-таки я боюсь её.
- Да, - сказал он. – Я тоже.
И Серафина выслушала его рассказ о слухах, распространившихся в последнее время в городе. А посреди всех слухов, некоторые факты были очевидны.
- Говорят, что Магистериум собирает армию, величайшую из когда-либо существовавших. И ходят неприятные слухи про некоторых из солдат. Я слышал про Болвангар, и про что они там делали – отрезали демонов у детей, отвратительнейшая вещь, о которой я когда-либо слышал. Ну и, похоже, отряд солдат прошёл сходную операцию. Вы слышали такое слово, "зомби"? Они ничего не боятся, потому что у них нет разума. Некоторые находятся в городе прямо сейчас. Власти держат это в тайне, но информация просачивается, и люди напуганы.
- Что с остальными ведьмовскими кланами? – спросила Серафина Пеккала. – Какие новости есть от них?
- Большинство вернулось назад, домой. Все ведьмы ждут, Серафина Пеккала, со страхом в груди, ждут, что случится дальше.
- А что вы слышало про Церковь?
- Они в полном замешательстве. Видите ли, они не знают, что лорд Азраэль собирается делать.
- Как и я, - сказала она, - и я не могу даже вообразить, что это может быть. Что, по-вашему, он собирается делать, доктор Ланцелиус?
Он нежно погладил голову своего демона-змеи большим пальцем.
- Он Мудрец, - сказал он через некоторое время, - но мудрость никогда не была его главной страстью. Как и власть. Я встречался с ним однажды, и, по-моему, он своевольный и властный человек, но не думаю, что он стремится к власти… Я не знаю, Серафина Пеккала. Полагаю, его слуга мог бы рассказать вам что-нибудь. Его имя Торольд, и он был в изгнании вместе с лордом Азраэлем в его доме на Свельбарде. Возможно, стоит посетить его, выяснить, может ли он что-либо рассказать. Хотя возможно, что он отправился в другой мир вместе со своим хозяином.
- Спасибо. Это хорошая мысль… Я сделаю это. И я отправлюсь немедленно.
Она попрощалась с советником и взлетела через густеющую темноту к Кайсе, кружившему в облаках.
Её путешествие на север было тяжелее, из-за того хаоса, что творился в мире вокруг неё. Все арктические народы были в панике, как и животные, не только из-за тумана и изменений магнитного поля, но ещё и из-за несезонного потрескивания льда и шевеления почвы. Похоже было, что сама земля, вечная мерзлота, медленно пробуждалась от долгого замёрзшего сна.
Во всём этом хаосе, где потоки яркого света внезапно освещали колонны тумана и так же неожиданно исчезали, где стада оленей галопом скакали то на юг, то на запад, то на север, где плотные стаи северных гусей исчезали в туманном хаосе, направляясь вдоль магнитных линий, которые теперь изгибались и дрожали, Серафина Пеккала сидела на своей ветке облачной сосны и летела на север, к дому на возвышенности в пустынной части Свельбарда.
Там она обнаружила слугу лорда Азраэля, Торольда, сражающегося с группой скальных трупоедов.
Она заметила движение раньше, чем подлетела достаточно близко для того, чтобы понять, что происходит. Взмахивали кожистые крылья, твари летали во всех направлениях, и злобное йок-йок-йок отражалось звонким эхом от заснеженной земли. Одинокая фигура, закутанная в меха, стреляла из ружья в середину стаи, а его демон, собака, рычала и прыгала возле него, когда какая-либо тварь приближалась достаточно близко.
Она не знала человека, но скальные трупоеды были несомненным врагом. Она облетела вокруг схватки и выпустила в их гущу дюжину стрел. С воплями и бормотанием, стая - слишком слабо организованная, чтобы зваться отрядом - увидела нового противника, и в беспорядке бежала. Минутой позже небо было пустынно, и разочарованное йоканье, отразившись напоследок эхом, исчезло.
Серафина спустилась во внутренний двор и приземлилась на залитом кровью снегу. Человек откинул назад свой капюшон, всё ещё настороженно держа винтовку, потому что ведьма могла быть другом, но могла быть и врагом, и она увидела пожилого человека, с выдающейся челюстью и пристально глядящими глазами.
- Я друг Лайры, - сказала она. - Я надеюсь, что мы сможем поговорить. Смотрите - я кладу свой лук.
- Где девочка? - спросил он.
- В другом мире. Я заинтересована в её безопасности. И я должна знать, что делает лорд Азраэль.
Он опустил винтовку и сказал, - Тогда заходите внутрь. Смотрите - я кладу свою винтовку.
Обменявшись формальностями, они вошли в помещение. Кайса патрулировал высоко в небесах, в то время, как Торольд сварил кофе и выслушал о связи Серафины с Лайрой.
- Она всегда была очень целеустремлённым ребёнком, - сказал он, когда они уселись за дубовый стол, освещённый нафтовой лампой. - Я видел её каждый год, или около того, когда его светлость посещал колледж. Она мне нравилась, учтите - с этим ничего нельзя было поделать. Но каково её место во всех этих событиях - я не знаю.
- Что собирается делать лорд Азраэль?
- Уж не думаете ли вы, что он мне сказал, Серафина Пеккала? Я - его слуга, и это всё. Я чищу его одежду, готовлю пищу, и держу дом в порядке. Может, я и узнал кое-что, случайно, за те годы, что я провёл вместе с его светлостью, но лишь по случайности. Он доверялся мне не больше, чем своей зубной щётке.
- Тогда скажите мне, что вы узнали случайно, - настаивала она.
Торольд был пожилой человек, но он был здоров и полон энергии, и он чувствовал себя польщённым вниманием этой молодой красивой ведьмы, как был бы польщён любой человек на его месте. Но он был достаточно умён, чтобы понимать, что её внимание направлено не на него, а на ту информацию, что он имел; и он был честен с самим собой, так что он не растягивал свой ответ для того, чтобы подольше задержать внимание ведьмы.
- Я не могу вам точно сказать, что он делает, - сказал он, - все эти философские детали - они выше моего понимания. Но я могу сказать вам, что движет его светлостью, хотя он и не знает, что я это знаю. Я разглядел это в сотнях маленьких деталей. Поправьте меня, если я не прав, но боги ведьм ведь отличаются от нашего, так?
- Да, это так.
- Но вы знаете про нашего бога? Бога Церкви, того, которого зовут Всевышним?
- Да, я знаю.
- Так вот, лорд Азраэль никогда не мог смириться, так сказать, с доктринами Церкви. Я видел, какое отвращение появлялось на его лице, когда заходил разговор о причастиях, искуплениях, и всём таком. Серафина Пеккала, среди наших людей бросить вызов Церкви - смерть, но лорд Азраэль вскармливал идею восстания в своём сердце всё то время, что я его знал, за это я могу поручиться.
- Восстания против Церкви?
- В некотором роде, да. Было время, когда он подумывал о том, чтобы перейти от мыслей к действиям, но в конце концов он отказался от этой идеи.
- Почему? Церковь была слишком сильна?
- Нет, - сказал старый слуга, - это бы не остановило моего хозяина. Это может прозвучать для вас странно, Серафина Пеккала, но я знаю этого человека лучше, чем его могла знать любая жена, или даже мать. Он был моим хозяином, и я изучал его, в течение сорока лет. Я могу следовать за полётом его мысли не в большей степени, чем я могу летать сам, но я всегда могу видеть, в каком направлении он идёт, даже если я не могу последовать за ним. Нет, я думаю, что он отказался от восстания против Церкви не потому, что Церковь была слишком сильна, а потому, что она была слишком слаба, чтобы быть достойной внимания моего хозяина.
- Но тогда... что он делает?
- Я думаю, что он ведёт гораздо более великую войну. Я думаю, что он собирается восстать против самой высокой власти, которая только есть. Он ушёл, чтобы найти то место, где обитает Всевышний, и убить его. Это то, что я думаю. Мне страшно произнести это вслух, мадам. Мне страшно даже подумать об этом. Но это - единственное, что имеет смысл.
В течение нескольких секунд Серафина сидела в тишине, усваивая то, что сказал Торольд.
Прежде, чем она смогла заговорить, он продолжил.
- Любой, кто захотел бы сделать что-то наподобие этого, навлёк бы на себя гнев Церкви. Само собой. Это было бы самым грандиозным богохульством, сказали бы они. Он бы предстал перед Судом Благочестия и приговорён к смерти раньше, чем вы успели бы моргнуть. Я никогда об этом не говорил прежде, и никогда не заговорю снова, я бы и с вами об этом не говорил, если бы вы не были ведьмой и вне власти Церкви; но это - имеет смысл. Всё остальное - не имеет. Он ушёл, чтобы найти Всевышнего и убить его.
- Это возможно? - сказала Серафина.
- В жизни лорда Азраэля полно невозможных вещей. Я не хотел бы сказать, что есть что-нибудь, что он не в состоянии сделать. Но даже с учётом этого, Серафина Пеккала, он совершенно сошёл с ума. Если уж даже ангелы не смогли этого сделать, то как простой человек может подумать об этом?
- Ангелы? Какие ангелы?
- Существа чистого духа. Церковь говорит, церковь учит, что некоторые ангелы восстали ещё прежде, чем был создан мир, и были низвергнуты с небес в ад. Они потерпели поражение, в этом суть. Они не смогли сделать этого. А у них была сила ангелов. Лорд Азраэль - всего лишь человек, с его человеческой силой, не более того. Но его амбиции безграничны. Он дерзает делать то, о чём другие не осмеливаются и подумать. И взгляните, что он уже сделал - разорвал небо, открыв путь к иному миру. Кто ещё когда-либо делал подобное? Кто мог хотя бы подумать об этом? Так что, Серафина Пеккала, одна часть меня считает, что он просто безумен. Но другая часть... она считает, что лорд Азраэль - он не похож на остальных людей. Возможно... если то, что он собирается сделать, вообще возможно, то он - единственный, кто может сделать это. Никто иной.
- А что будете делать вы, Торольд?
- Я останусь здесь и буду ждать. Я буду охранять этот дом, пока он не вернётся и не отменит свой приказ, или пока я не умру. А теперь я задам вам тот же вопрос, мадам.
- Я собираюсь убедиться, что ребёнок в безопасности, - сказала она. - Возможно, мне ещё придётся оказаться здесь снова, Торольд. Мне будет приятно знать, что вы всё ещё будете здесь.
- Я не уеду, - сказал он.
Она отказалась от предложенной Торольдом еды, и попрощалась.
Минутой спустя она присоединилась к своему демону-гусю, и оба они хранили молчание, пока они летели и петляли над покрытыми туманом горами. Она была глубоко обеспокоена, и не было необходимости искать причину: каждый мшистый берег, каждая ледяная лужа, каждая мошка на её родине тянули и призывали её обратно к себе. Она боялась за них, но она боялась и за себя, потому что теперь она должна была измениться. Это были человеческие дела, и тот вопрос, который она расследовала, тоже был человеческим; бог лорда Азраэля не был её богом. Возможно, она становилась человеком? Прекращала ли она быть ведьмой?
Даже если и так, она не могла делать это в одиночку.
- Теперь домой, - сказала она. - Мы должны поговорить с нашими сёстрами, Кайса. Эти события слишком велики для нас одних.
И они устремились через клубящиеся облака тумана к озеру Энара и дому. * * *
В укрытых в лесу пещерах около озера они нашли других ведьм из её клана, а также и Ли Скорсби. Аэронавт сумел удержать воздушный шар после аварии на Свельбарде, а ведьмы помогли ему добраться на их родину, где он уже начал восстанавливать повреждения, нанесённые корзине и шару.
- Мадам, я счастлив видеть вас, - сказал он. - Есть какие-нибудь новости про девочку?
- Ни одной, господин Скорсби. Присоединитесь ли вы к нашему совету этим вечером, и поможете ли нам обсудить, что делать?
Техасец с удивлением моргнул, так как до сих пор, насколько известно, ни один человек не участвовал в совете ведьм.
- Это будет великой честью, - сказал он. - Возможно, я тоже выдвину предложение или два.
На протяжении всего дня прибывали ведьмы, подобно хлопьям чёрного снега на крыльях шторма, заполняя небеса стремительным порханием шёлка и свистом воздуха в иглах их веток небесной сосны. Люди, охотившиеся в промокших лесах, или ловившие рыбу посреди тающих плавучих льдин, слышали шелест высоко в небе сквозь туман, и, если бы небо было чистым, они могли бы увидеть летящих ведьм, похожих на клочья тьмы, подхваченные невидимым потоком.
К вечеру сосны вокруг озера были освещены сотней костров, и самый большой костёр пылал перед пещерой собраний. К тому времени, как они поели, ведьмы уже собрались. Серафина Пеккала сидела в центре, в короне из маленьких алых цветов. По её левую руку сидел Ли Скорсби, по правую - королева латвийских ведьм, по имени Рута Скади.
Она прибыла лишь час назад, к большому удивлению Серафины. Серафина считала, что, для короткоживущей, госпожа Коултер прекрасна, но Рута Скади была не менее красива, чем госпожа Коултер, и, сверх того, обладала таинственной глубиной. Она поговорила с духами, и теперь шёл снег. Она была яркой и страстной, с большими чёрными глазами; говорили, что сам лорд Азраэль был её любовником. Она носила тяжёлые золотые серьги, на её чёрных вьющихся волосах была корона, а поверх них висели клыки снежных тигров. Демон Серафины, Кайса, узнал от демона Руты Скади, что она собственноручно убила тигров, чтобы наказать одно татарское племя, которое поклонялось им, но отказалось воздать её положенные почести, когда она посетила их земли. Лишившись богов, племя умоляло её позволить им тпеерь поклоняться ей, но она отвергла их с презрением, - зачем мне ваше поклонение? - спросила она. Такова была Рута Скади: красивая, гордая и безжалостная.
Серафина не была уверена, зачем та явилась сюда, но поприветствовала королеву, и этикет требовал, чтобы та сидела от неё по правую руку. Когда все собрались, Серафина начала говорить.
- Сёстры! Вы знаете, почему мы собрались вместе: мы должны решить, что делать в связи с этими новыми событиями. Вселенная расколота, а лорд Азраэль открыл путь из этого мира в другой. Должны ли мы озаботить себя этим делом, или же продолжать жить так, как и раньше, занимаясь своими собственными делами? Далее, есть ребёнок, девочка Лайра Белаква, ныне наречённая Среброязыкой королём Йореком Барнисоном. Она выбрала правильную ветку облачной сосны у дома доктора Ланцелиуса: она – то дитя, которого мы всегда ждали, и теперь она исчезла.
- У нас двое гостей, которые расскажут нам, что они думают. Сперва мы выслушаем королеву Руту Скади.
Рута Скади поднялась на ноги. Её белые руки блестели в свете костра, её глаза мерцали так ярко, что даже самые далеко сидящие ведьмы могли видеть игру эмоций на её лице.
- Сёстры, - начала она, - позвольте сказать вам, что происходит, и с кем мы должны сражаться. Ибо война приближается. Я не знаю, кто присоединится к нам, но я знаю, с кем мы должны сражаться. Наш враг – Магистериум, Церковь. Всю свою историю – не такую уж долгую в наших жизнях, но невероятно древнюю в человеческих – Церковь пыталась подавить и проконтролировать каждый естественный порыв. А если она не могла контролировать его, она его уничтожала. Некоторые из вас видели, что они делали в Болвангаре. И это было отвратительно, но это не единственное подобное место, и не едиственная подобная практика. Сёстры, вы знаете лишь Север – я путешествовала в южных землях. Там также есть церкви, и они так же урезают своих детей, как и люди из Болвангара – хотя и по иному, но не менее ужасно. Они отрезают половые органы, как у мальчиков, так и у девочек, чтобы те больше никогда ничего не чувствовали. Так поступает Церковь, и все церкви одинаковы: все они пытаются управлять, подавить и уничтожить все хорошие чувства. Так что если война придёт, и Церковь будет на одной стороне, мы должны быть на другой, независимо от того, насколько странными окажутся наши союзники.
- Что я предлагаю, так это то, чтобы наши кланы объединились и отправились на север, исследовать этот новый мир, и узнали, что мы можем там обнаружить. Если девочка не может быть обнаружена в этом мире, то это потому, что она уже ушла вслед за лордом Азраэлем. А лорд Азраэль – ключ ко всему происходящему, поверьте мне. Он был однажды моим любовником, и я с радостью объединю наши с ним силы, ибо он ненавидит Церковь и всё, что та делает.
- Это всё, что я хотела сказать.
Рута Скади говорила страстно, и Серафина восхитилась её силой и её красотой. Когда латвийская королева села, Серафина повернулась к Ли Скорсби.
- Мистер Скорсби – друг девочки, и, следовательно, наш друг, - сказала она. – Не поделитесь ли вы с нами своими мыслями, сэр?
Техасец поднялся на ноги, худощавый и учтивый. Он выглядел так, как будто не понимал странности происходящего, хотя это было и не так. Его демон-зайчиха, Хестер, присела около его ног, распластав уши по спине и наполовину прикрыв свои золотые глаза.
- Мадам, - сказал он, - я должен сначала поблагодарить вас всех за ту доброту, что вы проявили ко мне, и за помощь, предоставленную вами аэронавту, захваченному ветрами, пришедшими из иного мира. Я не буду долго испытывать ваше терпение.
- Когда я путешествовал на север к Болвангару вместе с бродягами, девочка, Лайра, рассказала мне кое-что, что случилось в колледже, в котором она жила в Оксфорде. Лорд Азраэль показал остальным Мудрецам изуродованную голову человека по имени Станислав Грамман, и это, в некотором роде, убедило их выделить ему деньги на экспедицию на север для выяснения случившегося.
- В тот момент, девочка была так уверена в том, что она видела, что я решил не слишком её расспрашивать. Но то, что она рассказала, пробудило какие-то воспоминания в моей памяти, хотя в тот момент я не мог ещё чётко понять, в чём дело. Я знал кое-что про этого доктора Граммана. И лишь когда мы летели сюда со Свельбарда я вспомнил, что это было. Один старый охотник с Тунгуски рассказал мне эту историю. Похоже, что Грамман знал о местонахождении какого-то предмета, который защищал любого, кто владел им. Я не хотел бы преуменьшить ту магию, что подвластна вам, но этот предмет, чем бы он ни был, имеет силу, превосхожящую всё, о чём я когда-либо слышал.
- И я подумал, что мне стоит отложить своё возвращение в Техас из-за моего беспокойства об этой девочке, и найти доктора Граммана. Видите ли, я не думаю, что он мёртв. Я считаю, что лорд Азраэль обманывал тех Мудрецов.
- Так что я отправлюсь на Новую Землю, где я в последний раз слышал о Граммане, и я собираюсь найти его. Я не могу видеть будущее, но я достаточно ясно вижу настоящее. И я с вами в этой войне, мадам, чего бы ни стоили мои пули. Но это – та задача, за которую я собираюсь взяться, мадам, - заключил он, поворачиваясь к Серафине Пеккале. – Я собираюсь найти Станислава Граммана и выяснить, что он знает, и, если я смогу найти тот предмет, про который ему известно, я отнесу его Лайре.
Серафина сказала, - Вы были женаты, мистер Скорсби? У вас есть дети?
- Нет, мадам, я меня нет детей, хоть я и хотел бы стать отцом. Но я понимаю ваш вопрос, и вы правы: этой маленькой девочке не очень-то повезло с настоящими родителями, и, возможно, я смогу возместить ей это. Кто-то должен это сделать, и я хотел бы.
- Спасибо, мистер Скорсби, - сказала она.
Она сняла свою корону, выдернула из неё один из маленьких малиновых цаетов, которые не увядали, пока она их носила, и оставались свежими, как только что сорванные.
- Возьмите это с собой, - сказала она, - и когда вам понадобится моя помощь, сожмите его в ладони и позовите меня. Я услышу вас, где бы вы ни были.
- Что ж, спасибо, мадам, - сказал он удивлённо. Он взял маленький цветок и бережно спрятал его в нагрудный карман.
- И мы вызовем ветер, чтобы помочь вам добраться до Новой Земли, - сказала ему Серафина Пеккала. – Теперь, сёстры, кто хотел бы высказаться?
Так начался совет. Ведьмы признавали демократию, в некоторых пределах: каждая ведьма, даже самая молодая, имела право высказаться, но только королева имела право решать. Разговор продлился всю ночь, и многие страстные голоса предлагали начать войну немедленно, а другие настаивали на осторожности. Несколько мудрейших ведьм порекомендовали послать ведьм во все остальные кланы, с предложением объединиться вместе, впервые за всю историю.
Рута Скади согласилась с этим предложением, и Серафина немедленно выслала гонцов. Что же до немедленных действий, Серафина подобрала двадцать лучших своих бойцов и приказала им приготовиться лететь вместе с ней на север, в новый мир, который открыл лорд Азраэль, в поисках Лайры.
- А что вы, королева Рута Скади, - наконец, сказала Серафина. – Каковы ваши планы?
- Я отправлюсь на поиски лорда Азраэля, и узнаю, что он делает, от него самого. И похоже, что путь, по которому он ушёл, также ведёт на север. Могу ли я проделать первую часть пути вместе с тобой, сестра?
- Разумеется, сестра, - ответила Серафина, которая была рада, что та отправится с ними. На этом они и порешили.
Но вскоре после того, как совет завершился, старая ведьма подошла к Серафине Пеккале и сказала: - Королева, вам стоит выслушать то, что скажет Юта Камайнен. Она молода и упряма, но это может оказаться важным.
Молодая ведьма Юта Камайнен – молодая по стандартам ведьм, разумеется – ей только-только исполнилось сто лет – выглядела упрямой и смущённой, а её демон-воробей был возбуждён, и непрестанно кружил вокруг неё, перелетая с плеча на руку и обратно. Щёки ведьмы были пухлыми и красными; её характер был резким и страстным. Серафина не очень хорошо её знала.
- Королева, - сказала молодая ведьма, неспособная и дальше хранить молчание под взглядом Серафины, - я знаю человека по имени Станислав Грамман. Когда-то я любила его. Но теперь я ненавижу его настолько сильно, что, если я увижу его, я убью его. Я бы ничего не сказала, но моя сестра убедила меня сказать вам.
Она с ненавистью взглянула на старую ведьму, которая посмотрела на неё в ответ с состраданием – она знала, что такое любовь.
- Что же, - сказала Серафина, - если он всё ещё жив, ему придётся оставаться в живых до тех пор, пока мистер Скорсби не найдёт его. Тебе же лучше присоединиться к нам и отправиться в новый мир, и тогда не будет опасности, что ты убъёшь его слишком рано. Забудь его, Юта Камайнен. Любовь заставляет нас страдать. Но задача, стоящая сейчас перед нами, важнее, чем месть. Запомни это.
- Да, королева, - скромно сказала молодая ведьма.
И Серафина Пеккала, двадцать одна её спутница, и королева Рута Скади Латвийская приготовились улететь в новый мир, в котором ещё не летала ни одна ведьма.

ТРИ
Мир Детей

Лайра проснулась рано.
Ей приснился страшный сон: ей дали вакуумную колбу, которую её отец, Лорд Азраэль, показывал Мастеру и Мудрецам Джорданского колледжа. Когда это происходило на самом деле, Лайра пряталась в шкафу и смотрела как Лорд Азраэль открыл колбу чтобы показать Мудрецам отрубленную голову Станислава Граммана, потерявшегося исследователя; но во сне Лайре нужно было открыть колбу самой, но ей не хотелось. Ей было страшно. Но ей нужно было сделать это, хотелось ей того или нет, и она чувствовала, открывая крышку и слыша, как воздух устремился в замороженный объём, как слабеют от ужаса её руки. Потом она сняла крышку, практически задыхаясь от страха, но, зная, что она должна - она должна сделать это. Но внутри было пусто. Головы не было. Бояться было нечего.
Но она всё равно проснулась с криком и в поту, в жаркой маленькой спальне, выходящей на гавань. Через окно струился лунный свет, а она лежала в чужой кровати, сжимая чужую подушку, а Пантелеймон-горностай тыкался в неё носом, издавая успокаивающие звуки. О, она была так напугана! Это было тем более странно, что когда это происходило на самом деле, ей не терпелось увидеть голову Станислава Граммана, и она умоляла Лорда Азраэля открыть термос ещё раз и дать ей посмотреть, однако во сне она так испугалась.
Когда наступило утро, она спросила алетиометр что обозначал сон, но он ответил только "Это сон о голове".
Она подумала, не стоит ли разбудить странного мальчика, но он так крепко спал, что она решила этого не делать. Вместо этого она спустилась в кухню и попыталсь приготовить яичницу. Двадцать минут спустя она села за столик на тротуаре и с гордостью съела почерневшее, скрипящее на зубах блюдо, а Пантелеймон-воробей выклёвывал кусочки скорлупы
Сзади раздались звуки и появился ещё окончательно не проснувшийся Уилл.
- Я умею готовить яичницу, - сказала она, - могу приготовить и тебе немного.
Он взглянул на её тарелку и сказал: "Нет, я съем хлопьев. В холодильнике осталось немного молока. Они не могли уйти давно, те кто здесь жили."
Она смотрела как он насыпал хлопья в пиалужку и заливал их молоком - такого она ещё никогда не видела.
Он вынес пиалужку наружу и сказал: "Если ты не из этого мира, то где твой мир? Как ты попала сюда?"
- По мосту. Мой отец сделал это мост, и я... перешла вслед за ним. Но он пошёл куда-то ещё. Я не знаю куда. Мне всё равно. Но когда я шла через мост, было много тумана, и я потерялась, по-моему. Я шла в тумане несколько дней, питаясь ягодами и всем, что находила. Потом туман рассеялся, и мы оказались вон на той скале.
Она показала рукой назад. Уилл посмотрел вдоль берега, мимо маяка, и увидел, что берег поднимается длинной чередой скал, пропадающей в дымке вдали.
- И мы увидели этот город, и спустились, но в городе никого не было. По крайней мере было что есть и где спать. Мы не знали что делать дальше.
- Ты уверена, что это не часть твоего мира?
- Конечно. Это не мой мир, я уверена.
Уилл вспомнил свою собственную полную уверенность в том, что трава, видимая через окно в воздухе не принадлежит его миру и кивнул.
- Значит, как минимум три мира соединены между собой, - сказал он.
- Их миллионы и миллионы, - сказала Лайра. - Мне сказал другой демон. Он был демоном ведьмы. Никто не в силах сосчитать, сколько существует миров в одном и том же месте. И никто не мог перейти из одного в другой до того как мой отец создал этот мост.
- А как же окно, которое я нашёл?
- Не знаю. Может, миры начинают вдвигаться друг в друга.
- А почему ты ищешь пыль?
Она бесстрастно посмотрела на него: "Может быть когда-нибудь я скажу тебе" - сказала она.
- Хорошо. Но как ты собираешься её искать?
- Я собираюсь найти Мудреца, который знает о ней.
- Что, просто мудреца?
- Нет, теолога-экспериментатора, - сказала она. - В моём Оксфорде, были те, кто знали о ней. Ясно, что в твоём они тоже есть. Сначала я пойду в Джорданский колледж, потому что там самые умные Мудрецы.
- Никогда не слышал об экспериментальной теологии, - сказал он.
- Они всё знают об элементарных частицах и фундаментальных взаимодействиях, - объяснила она. - Ямтаромагнетизм и всё такое. Атомные штучки.
- Чего-магнетизм?
- Ямтаромагнетизм. От "ямтарический". Ну этот свет, - сказала она, указывая на декоративные фонари, - они ямтарические.
- У нас они называются электрическими.
- Электрический... похоже на электрум. Это типа камня, украшение, сделанное из пчелиного клея. Там ещё насекомые попадаются.
- Ты имеешь в виду янтарь, - сказал он, и они вдвоём сказали - Ямтарь.
И каждый увидел своё выражение на лице другого. Уилл долго помнил этот момент.
- Ясно, электромагнетизм, - начал он, отвернувшись. - Вроде нашей физики, эта ваша экспериментальная теология. Тебе нужны учёные, а не теологи.
- Ага, - сказала она устало, - я найду их.
Было ясное утро, солнце мирно блестело на волнах гавани, и каждый из них мог заговорить, потому что оба просто лопались от вопросов, но тут они услышали голос со стороны набережной, от садика казино.
Они оба посмотрели туда, вздрогнув. Это был детский голос, но никого видно не было.
Уилл тихо сказал Лайре: "Как долго ты здесь, говоришь?"
- Три дня, может четыре - я сбилась со счёта. Я никого не видела. Здесь никого нет. Я смотрела практически всюду.
Однако кто-то был. Два ребёнка - девочка Лайриного возраста и мальчик помоложе, вышли из одной из улиц, выходящих к гавани. Оба были рыжеволосые и несли корзинки. Уилла с Лайрой они заметили, только подойдя метров на сто.
Пантелеймон стал из щегла мышкой и юркнул по руке Лайры ей в кармашек. Он увидел что у этих детей как и у Уилла демонов не было.
Дети подошли поближе и сели за соседний столик.
- Вы из Цигейзы? - спросила девочка.
Уилл помотал головой.
- Из СантЭлии?
- Нет, - сказала Лайра, - мы из другого места.
Девочка кивнула. Это был разумный ответ.
- Что происходит? - спросил Уилл. - Где взрослые?
Глаза девочки сузились. "А в ваш город Призраки не приходили?" - спросила она.
- Нет, - ответил Уилл. - Мы только что пришли сюда. Мы не знаем о Призраках. Как называется этот город?
- Цигейза, - подозрительно сказала девочка, - полностью Циттагейза.
- Циттагейза, - повторила Лайра, - Цигейза. Почему ушли взрослые?
- Из-за Призраков, - сказала девочка устало и презрительно. - Как тебя зовут?
- Лайра. А он Уилл. А тебя как?
- Анжелика. А моего брата - Паоло.
- Откуда вы пришли?
- С холмов. Был туман и шторм, и все были напуганы, поэтому мы все убежали в холмы. Потом, когда туман рассеялся, взрослые через подзорные трубы увидели, что в городе Призраки, и они не могут вернуться. Но детям Призраки не страшны. Спускаются и другие дети. Они будут здесь позже - мы первые.

Предыдущая страница 3 Следущая страница


Чудесный нож 4

- Мы и Тулио, - гордо сказал маленький Паоло.
- Кто такой Тулио?
Анжелика была в ярости: Паоло не следовало его упоминать, но теперь тайна раскрыта.
- Наш старший брат, - сказала она. - Он не с нами, он прячется пока... Он просто прячется.
- Ему надо... - начал Паоло, но сестра сильно пихнула его, и он сразу заткнулся, сжимая дрожащие губы.
- Что ты сказала о городе? - Сказал Уилл. - В нём полно Призраков?
- Да, Цигейза, СантЭлия, все города. Призраки идут туда, где есть люди. Вы откуда?
- Винчестер, - ответил Уилл.
- Никогда не слышала. Там нет Призраков?
- Нет. Я и здесь ни одного не вижу.
- Естественно, - злорадно сказала она, - ты же не взрослый! Когда мы вырастем, мы сможем видеть Призраков.
- Я не боюсь Призраков, - сказал маленький мальчик, выставив вперёд грязный подбородок. - Убивайте негодяев.
- Взрослые не собираются возвращаться? - спросила Лайра.
- Собираются, через несколько дней, - ответила Анжелика. - Когда Призраки уйдут куда-нибудь ещё. Нам нравится, когда приходят Призраки, потому что мы можем бегать по городу и делать что хотим.
- Но что Призраки делают взрослым? - спросил Уилл.
- Ну, когда Призрак поймает взрослого на это неприятно смотреть. Они выедают из них душу. Я не хочу становиться взрослой. Сначала они знают, что это происходит, и они бояться, кричат и кричат. Они пытаются смотреть в другую сторону и притворяются, что ничего не происходит, но это не правда. Уже слишком поздно. И им никто не поможет - они сами по себе. Потом они бледнеют и прекращают двигаться. Они ещё живы, но как будто выедены изнутри. Когда смотришь им в глаза, видишь затылок. Там пусто.
Девочка повернулась к брату и втерла ему нос его же рукавом.
- Мы с Паоло собираемся пойти за мороженым, - сказала она. - Хотите с нами?
- Нет, - сказал Уилл. - У нас есть другое дело.
- Тогда пока, - сказала она, а Паоло сказал - Убивайте Призраков!
- Пока, - сказала Лайра.
Когда Анжелика с братом ушли, Пантелеймон высунулся из кармана Лайры, взъерошенный и ясноглазый.
- Они не знают о том окне, которое ты нашёл, - сказал он Уиллу.
Он первый раз заговорил с Уиллом, и Уилл был удивлён этим больше чем чем-либо виденным им до этого. Лайра расхохоталась.
- Он... он говорящий! Что, все демоны разговаривают? - спросил Уилл.
- Ну конечно разговаривают, - сказала Лайра. - Ты что, думал он просто ручной зверёк?
Уилл взъерошил волосы и моргнул. Потом помотал головой. - Нет, - сказал он, обращаясь к Пантелеймону, - я думаю, ты прав. Они о нём не знают.
- Значит мы должны будем быть осторожными, когда будем лезть через него, - сказал Пантелеймон.
Разговаривать с мышью было странно всего несколько мгновений. Потом это стало не более странным, чем разговор по телефону, потому что, на самом деле, он разговаривал с Лайрой. Но мышь была отдельно: в выражении его мордочки было что-то от Лайры, но что-то и своё тоже. Было сложно понять что именно, когда вокруг происходило столько странного одновременно. Уилл попытался сконцентрироваться.
- Сначала надо найти тебе другую одежду, - сказал он Лайре, - до того как ты пойдёшь в мой Оксфорд.
- Но почему? - спросила она упрямо.
- Потому что ты не можешь разговаривать с людьми из моёго мира в таком виде. Они не подпустят тебя к себе. Ты должна выглядеть как будто ты оттуда. Ты должна замаскироваться. Понимаешь, я знаю. Я занимался этим годами. Тебе лучше послушаться меня, или тебя поймают, а если они узнают откуда ты, и про окно, и про всё остальное... Этот мир - хорошее укрытие. Понимаешь, я... мне надо спрятаться от кое-каких людей. Это - лучшее укрытие, которое я только мог себе представить, и я не хочу, чтобы о нём узнали. Поэтому я не хочу, чтобы ты выдала его, выглядя не к месту. У меня в Оксфорде есть свои дела, и если ты меня выдашь, я убью тебя.
Лайра сглотнула. Алетиометр никогда не врал: этот мальчик был убийцей, и, если он убивал раньше, то он может убить и её тоже. Она кивнула, соглашаясь.
- Хорошо, - сказала она.
Пантелеймон стал лемуром, и смотрел на Уилла огромными смущающими глазами. Уилл пристально посмотрел на него, и демон опять стал мышкой и забрался к Лайре в карман.
- Хорошо, - сказал Уилл. - Так, пока мы здесь, мы будем говорить этим детям, что мы из их мира. Хорошо, что взрослых нет. Мы сможем приходить и уходить, и никто не заметит. Но в моём мире ты будешь вести себя так, как я скажу. Для начала ты должна помыться. Ты должна выглядеть чистой, или будешь выделяться. Мы должны быть замаскированы, куда бы мы ни пошли. Мы должны выглядеть настолько натурально, чтобы люди нас даже не замечали. Поэтому начни с мытья головы. В ванной есть шампунь. Потом пойдём искать другую одежду.
- Но я не знаю как, - сказала она. - Я никогда не мыла голову. В Джорданском колледже её мыла экономка, а потом мне не приходилось этого делать.
- Тебе придётся самой додуматься как это делать, - сказал он, - помойся целиком. В моём мире люди чистые.
- Хм, - сказала Лайра и пошла наверх. Через её плечо на Уилла смотрела свирепая крысиная морда, но он спокойно смотрел в ответ. Часть его хотела побродить в это тихое солнечное утро по городу, часть дрожала от беспокойства за его мать, а часть всё ещё была в шоке от убийства, совершённого им. И надо всем этим нависала задача, стоящая перед ним. Но пока он ждал Лайру надо было чем-то заняться, и он вытер столы на кухне, вымыл пол и вынес мусор в контейнер, который нашёл в переулке снаружи.
Потом он достал зелёный кожаный бювар из своей большой сумки, и жадно посмотрел на неё. Как только он покажет Лайре как попасть через окно в его Оксфорд, он вернётся назад и посмотрит, что внутри; но пока он засунул бювар под матрас на той кровати где он спал. В этом мире бювар был в безопасности.
Когда Лайра спустилась, чистая и мокрая, они пошли искать для неё одежду. Они нашли универмаг, такой же запущенный, как и везде, с одеждой, которая показалась Уиллу несколько старомодной, но им удалось найти Лайре клетчатую юбку и зелёную блузку без рукавов, с кармашком для Пантелеймона. Джинсы она надеть отказалась, отказалась даже поверить Уиллу, что большинство девочек их носит.
- Это брюки, - сказала она. - Я - девочка. Не будь дураком.
Он пожал плечами; клетчатая юбка выглядела незаметно, а это главное. Когда они уходили, Уилл положил несколько монет в кассу на прилавке.
- Что ты делаешь? - спросила она.
- Плачу. За вещи надо платить. А что, в твоём мире за вещи не платят?
- В этом, по крайней мере, не платят! Я ручаюсь - эти дети ни за что не платят.
- Они могут и не платить, но я плачу.
- Если ты будешь вести себя как взрослый, Призраки схватят тебя, - сказала она, но она не знала, может ли она его дразнить, или должна его бояться.
Днём Уиллу было видно, какими старыми были здания в центре города, и насколько они были разрушены. Ямы на дороге никто не чинил, окна были выбиты, штукатурка отслаивалась. Однако, когда-то это было великое и красивое место. Сквозь резные арки были видны большие дворы покрытые зеленью, некоторые большие здания выглядели как дворцы, даже если ступеньки раскололись, а косяки отходили от стен. Как будто вместо того, чтобы снести здание и построить новое, жители Цигейзы предпочитали его бесконечно латать.
В одном месте они подошли к башне, стоявшей сама по себе на маленькой площади. Это было самое старое из виденных ими зданий: простая зубчатая четырёхэтажная башня. Что-то в её неподвижности под ярким солнцем завлекало, и и Лайру и Уилла тянуло к приоткрытой двери, к которой вели широкие ступени; но оба промолчали, и ушли, правда неохотно.
Когда они дошли до широкого бульвара, усаженного пальмами, он сказал ей искать маленькое угловое кафе, с зелёными металлическими столиками снаружи. Они нашли его за минуту. Днём оно казалось меньше и более запущенно, но это было то же место, с оцинкованной стойкой бара, кофеваркой-экспрессо и недоеденной тарелкой рисотто, в жаркую погоду уже начавшей попахивать.
- Это здесь? - спросила она.
- Нет, это посреди дороги. Убедись, что вокруг нет других детей.
Но они были одни. Уилл провёл её к аллее под пальмами и начал искать свои метки.
- По-моему, это где-то здесь, - сказал он. - Когда я прошёл, я видел вон тот высокий холм за белыми домиками, и в ту сторону было кафе, и ...
- Как оно выглядит? Я ничего не вижу.
- Ты не ошибёшься. Оно ни на что не похоже.
Он посмотрел по сторонам. Может, оно пропало? Или закрылось? Он нигде его не видел.
И тут он нашёл. Он сдвинулся назад, следя за границей. Как и вчера, со стороны Оксфорда, оно было видно только с одной стороны: если стоять сзади его не было видно.
А солнце на траве с той стороны было таким же как и с этой, вот только необъяснимо другим.
- Вот оно, - сказал он, когда убедился.
- Да, я вижу его!
Она была в возбуждении; она выглядела, как он, когда услышал как разговаривает Пантелеймон. Её демон, не в состоянии сидеть в кармане, вылетел оттуда осой, и пролетел в окно и назад несколько раз, в то время как она теребила свои всё ещё немного мокрые волосы.
- Стой сбоку, - сказал он ей. - Если ты будешь стоять перед ним, люди увидят только пару ног и заинтересуются. Я не хочу, что бы кто-нибудь что-нибудь заметил.
- Что это за шум?
- Транспорт. Это кусок Оксфордской кольцевой дороги. Тут и должно быть шумно. Нагнись и посмотри на это со стороны. На самом деле, сейчас не подходящее время суток - слишком много народу вокруг. Но если мы пойдём поздно ночью, будет сложно найти где остановиться. По крайней мере, когда мы перейдём, мы легко смешаемся с окружающими. Ты идёшь первой. Просто быстро нагнись, пройди и отойди в сторону.
У неё был тот маленький голубой рюкзак, который она несла от кафе, и перед тем как нагнуться и посмотреть насквозь она сняла его и взяла в руки.
- Ой, - удивилась она. - И это твой мир? Что-то не похоже на Оксфорд. Ты уверен, что был в Оксфорде?
- Конечно, уверен. Когда пройдёшь, перед тобой будет дорога. Иди налево, и чуть дальше иди по дороге ведущей направо. Она идёт в центр города. Убедись, что видишь где окно и запомни, хорошо? Это единственная дорога назад.
- Хорошо, - сказала она, - я не забуду.
Взяв рюкзак в руки, она пролезла через окно и пропала. Уилл нагнулся посмотреть куда она пошла.
Она стояла на траве в его Оксфорде, с Пантелеймоном-осой на плече, и, насколько он мог судить, никто не видел как она появилась. Машины и грузовики пролетали мимо, пару метров впереди, и ни у кого из водителей, на этом оживлённом перекрёстке не было времени смотреть по сторонам на окно в воздухе, даже если они могли его заметить, а движение закрывало окно от всех, смотрящих с той стороны.
Раздался визг тормозов, вскрик и удар. Он бросился на землю чтобы посмотреть.
Лайра лежала на траве. Какая-то машина так резко затормозила, что сзади в неё врезался грузовичок и всё равно толкнул её вперёд. И там лежала Лайра...
Уилл бросился к ней. Никто не видел как он появился - все смотрели на машину, на помятый бампер, на водителя, выходящего из грузовика, и на маленькую девочку.
- Я не могла ничего сделать! Она выбежала спереди, - говорила водитель машины, женщина средних лет. - Вы были слишком близко, - сказала она, повернувшись к водителю грузовика.
- Ничего, - сказал он, - Как девочка?
Водитель обращался в Уиллу, который стоял на коленях возле Лайры. Уилл посмотрел по сторонам, но сделать ничего не мог; он был ответственен. На траве возле него, Лайра начала двигать головой, непрерывно моргая. Уилл видел, как Пантелеймон-оса оцепенело карабкался на травинку возле неё.
- Ты в порядке? - спросил Уилл. - Попробуй подвигать руками и ногами.
- Глупая! - сказала женщина из машины, - Просто выбежала спереди! Даже не посмотрела по сторонам. Что мне было делать?
- Вы живы, милочка? - спросил водитель грузовика.
- Да, - пробормотала Лайра.
- Ничего не сломала?
- Подвигай руками и ногами, - потребовал Уилл.
Она попробовала. Ничего сломано не было.
- Ты её знаешь? - спросил водитель грузовика.
- Она моя сестра, - сказал Уилл. - Всё в порядке. Мы живём за углом. Я отведу её домой.
Лайра уже сидела, и, поскольку она явно была не сильно задета, женщина опять обратила внимание на машину. Остальной транспорт объезжали две стоящие машины, и, проезжая мимо, водители смотрели с любопытством на эту сценку, как обычно. Уилл помог Лайре подняться; чем раньше они двинуться, тем лучше. Женщина и водитель грузовика к этому моменту поняли, что их спор должен быть разрешён их страховыми компаниями и обменивались адресами, когда женщина заметила, как Уилл помогает Лайре идти.
- Подождите, - сказала она, - вы будете свидетелями. Мне нужны ваша фамилия и адрес.
- Меня зовут Марк Рэнсом, - сказал Уилл, обернувшись, - а мою сестру Лиза. Мы живём в доме 26 в Ручейковом переулке.
- А индекс?
- Никак не могу запомнить, - сказал он. - Послушайте, мен надо отвести её домой.
- Залезайте в кабину, - сказал водитель грузовика, - я вас довезу.
- Да ладно, не беспокойтесь. Мы быстрее дойдём, правда.
Лайра не очень сильно хромала. Она уходила с Уиллом, мимо травы под грабовыми деревьями, и повернула на первом повороте, до которого они дошли.
Они сели на низкую ограду.
- Ты ранена? - спросил Уилл.
- Ушибла ногу. А потом когда упала, меня стукнуло по голове, - сказала она.
Но её больше занимало содержимое рюкзака. Она пошарила внутри и вынула маленький тяжёлый свёрток в чёрном вельвете и развернула его. Уилл широко раскрыл глаза, увидев алетиометр; крошечные символы, нарисованные по кругу, золотые ручки, дрожащая стрелка, тяжеловесная роскошь корпуса - у него перехватило дух.
- Что это? - спросил он.
- Это мой алетиометр. Возвещающий истину. Для чтения символов. Надеюсь, он не сломался...
Но он был цел. Даже в её дрожащих руках длинная стрелка неизменно вращалась. Она отложила алетиометр и сказала - Я никогда не видела так много повозок. Я и не догадывалась что они так быстро движутся.
- В твоём Оксфорде нет автомашин и грузовиков?
- Не так много. И не таких. Я не привыкла к этому. Но уже всё нормально.
- Ну, тогда будь осторожна. Если ты попадёшь под автобус или потеряешься, или ещё что-нибудь, они поймут, что ты не из этого мира и начнут искать путь насквозь...
Он рассердился гораздо больше, чем следовало. В конце концов он сказал: "Ну хорошо. Если ты будешь притворяться, что ты моя сестра, это будет прикрытием для меня, потому что у того, кого они ищут, нет сестры. А если я буду с тобой, я покажу тебе как переходить дорогу без опасности для жизни."
- Хорошо, - сказала она покорно.
- И деньги. Держу пари, у тебя - ну откуда у тебя деньги... Как ты собиралась передвигаться, есть и так далее?
- У меня есть деньги, - сказала она и высыпала несколько золотых монет из кошелька.
Уилл скептически посмотрел на них.
- Это золото, не правда ли? Ну этим люди непременно заинтересуются, это точно. Ты неосторожна. Я дам тебе немного денег. Убери эти монеты и держи их подальше. И помни - ты моя сестра и тебя зовут Лиза Рэнсом.
- Лиззи. Я и раньше притворялась, что меня зовут Лиззи. Это я запомню.
- Хорошо, будешь Лиззи. А я Марк, не забудь.
- Хорошо, - сказала она миролюбиво.
Её нога обещала быть болезненной. Она уже покраснела и опухла там, где её ударила машина, и появлялся большой тёмный синяк. Вместе с синяком на щеке, там, куда он стукнул прошлой ночью, это выглядело так, как будто с ней плохо обращались, и это его тоже волновало - а вдруг какой-нибудь милиционер обратит внимание?
Он попытался отвлечься от этих мыслей, и они пошли дальше вместе, переходя на светофорах и кинув только один взгляд назад на окно под грабовыми деревьями. Они не смогли увидеть его. Оно было вполне невидимо, а транспорт опять мчался мимо.
В Саммертауне, пройдя десять минут по улице Бенбери, Уилл остановился перед Банком.
- Что ты делаешь? - спросила Лайра.
- Я собираюсь взять немного денег. Наверное, лучше не делать этого слишком часто, но они не зарегистрируют этого до конца рабочего дня, я думаю.
Он сунул мамину кредитку в банкомат и набрал её пин-код. Всё работало нормально, поэтому он потребовал сто фунтов, и машина выдала их без сучка, без задоринки. Лайра смотрела на это с открытым ртом. Он дал ей бумажку в двадцать фунтов.
- Используй это позже. Купи что-нибудь и возьми сдачу. Давай сядем на автобус в центр.
Лайра дала ему разбираться с автобусом. Она сидела очень тихо, рассматривая дома и сады её и не её города. Как будто в чужом сне. Они вышли в центре, возле старой каменной церкви, которая была ей знакома, напротив большого универмага, которого она не знала.
- Всё изменилось, - сказала она. - Как будто.. Это Корнмаркет? А это Широкая улица. Это Баллиол. А там библиотека Бодлея. Но где Джорданский колледж?
Теперь она сильно дрожала. Возможно, это была замедленная реакция на аварию, или шок от того что на месте колледжа, который был для неё домом, стояло совершенно другое здание.
- Это не правильно, - сказала она. Она говорила тихо, потому что Уилл сказал ей прекратить так громко указывать на то, что было не так. - Это другой Оксфорд!
- Ну, мы знали это, сказал он.
Он не был готов к Лайриной удивлённой беспомощности. Он не мог знать, какая большая часть её детства проходила в играх на улицах, практически таких же как эти, и как она гордилась принадлежностью к Джорданскому колледжу, Мудрецы которого были самыми умными, казна самой богатой, а красота самой ослепительной. А тут его просто не было, и она больше не была Лайрой из Джорданского колледжа, она была маленькой девочкой, затерявшейся в странном мире, девочкой ниоткуда.
- Ладно, - сказала она, дрожа, - если его здесь нет...
Это займёт чуть больше времени, чем она предполагала, вот и всё.

ЧЕТЫРЕ
Трепанация

Как только Лайра ушла, Уилл разыскал телефон, вытащил конверт с письмом и набрал номер юридической конторы.
-Алло. Я хотел бы поговорить с мистером Перкинсом.
-Простите, кто его спрашивает?
-Я звоню по поводу мистера Джона Парри. Я его сын.
-Одну минуту...
Минута прошла, и затем послышался мужской голос:
- Алло, у телефона Аллан Перкинс. С кем я говорю?
- Меня зовут Уильям Парри. Извините за беспокойство. Я звоню по поводу судьбы моего отца, мистера Джона Парри. Каждые три месяца вы переводите для нас деньги.
- Да, это так.
- Так я хотел бы узнать у вас, где мой отец. Пожалуйста скажите, он жив или умер?
- Уильям, сколько вам лет?
- Двенадцать. Мне нужно знать о нём...
- Конечно... А твоя мать.. она... ей известно, что ты мне звонишь?
Уилл тщательно обдумал ответ.
- Нет,- ответил он – Но она очень нездорова. Она не может многого мне рассказать, а я хочу знать....
- Да, я понимаю. Где ты сейчас находишься? Дома?
- Нет, я... я в Оксфорде.
- Один?
- Да.
- И, ты говоришь, твоя мать больна?
- Да.
- Она что, в больнице?
- Вроде того.... Послушайте, так вы скажете или нет?
- Ну, кое-то я могу тебе рассказать, но не очень много и не сию минуту. Я бы предпочёл говорить не по телефону. Через пять минут у меня встреча с клиентом. Ты бы не смог добраться до моего офиса к половине третьего?
- Нет.- ответил Уилл.
Это было бы слишком рискованно. К этому времени адвокат мог знать, что Уилла разыскивает полиция. Он немного подумал и продолжил:
- Мне нужно успеть на автобус в Ноттингем, я не хочу его пропустить. Но то, что мне нужно узнать, вы можете сказать мне по телефону, правда ? Скажите только, жив ли мой отец, и если да, то где мне его искать. Вы ведь можете мне это сказать?
- Это не так просто, как ты думаешь. Я не могу разглашать частную информацию о моём клиенте, если я совершенно не уверен, что сам клиент хотел бы этого. Иными словами, мне нужно доказательство того, что ты - это ты.
- Да, я понимаю, но пожалуйста, не могли бы вы сказать хотя бы, жив ли он?
- Ну.... Это было бы нарушением конфиденциальности. К сожалению, я и так не смогу тебе этого сказать, поскольку мне это неизвестно.
- Но... как же так?
- Деньги поступают из семейного фонда. Он оставил мне инструкции, я должен переводить средства с его счёта на счёт твоей мамы, вполоть до его дальнейших распоряжений. С того дня и по сей день он со мной не связывался. Короче говоря, он... в общем, как я предполагаю, он пропал без вести. Поэтому я не могу ответить на твой вопрос.
- Пропал? Вот так просто... исчез?
- Вообще-то это официально установлено. Послушай, почему бы тебе не прийти ко мне в офис и...
- Я не могу. Я уезжаю в Ноттингем.
- Тогда напиши мне, или пусть твоя мама напишет, и я дам тебе знать, что в моих возможностях. По телефону я не могу ничего сделать.
- Да, я понимаю. Хорошо. Но вы хотя бы можете сказать, где он пропал?
- Как я сказал, это установлено документально. В свое время в газетах было опубликовано несколько статей об этом. Ты ведь знаешь, что он был исследователем?
- Да, мама мне говорила.
- Так вот, он возглавлял экспедицию, которая неожиданно исчезла. Примерно десять лет назад. Может быть, даже раньше.
- Где это случилось?

Предыдущая страница 4 Следущая страница


5 Филип Пулман

- На дальнем севере. Кажется, на Аляске. Ты можешь найти информацию об этом в публичной библиотеке. Почему бы тебе не...
Но в этот момент у Уилла кончились монетки.Услышав частые гудки, он повесил трубку и осмотрелся вокруг.
Больше всего сейчас Уиллу хотелось поговорить с мамой. Ему стоило огромных усилий сдержаться и не набрать номер миссис Купер. Мальчик знал, что если он услышит мамин голос, то ему будет очень трудно не бросить всё и не помчаться к ней. А это было бы так опасно для них обоих. Но... он ведь может послать ей открытку!
Уилл выбрал карточку с видом города и написал: «Дорогая мама, у меня всё хорошо, я в безопасности, и мы скоро увидимся. Я надеюсь, что у тебя всё в порядке. Я тебя очень люблю. Уилл.» Потом он надписал адрес, приклеил марку и, прежде чем бросить открытку в почтовый ящик, на минуту прижал ее к груди.
Было позднее утро. На оживлённой торговой улице автобусы, казалось, едва протискивались через толпы пешеходов. Неожиданно Уилл осознал, насколько он заметен: ведь в будний день мальчику его возраста полагается находиться в школе. Что же ему было делать?
Тем не менее, маскировка не заняла много времени. Уилл не без основания гордился своим умением прятаться. Подобно Серафине Пеккала на корабле, он просто слился с окружением.
Итак, не питая иллюзий относительно мира, в котором живет, Уилл зашел в магазин письменных принадлежностей и купил планшет, блокнот и шариковую ручку. Довольно часто школы посылают группы учеников для сбора всякого рода статистических данных, и если окружающие будут думать, что он участник такого проекта, Уилл не будет казаться белой вороной.
Затем он зашагал, время от времени притворяясь, что делает записи, а на самом деле – высматривая публичную библиотеку. ***
А в это время Лайра искала какое-нибудь безлюдное место, чтобы спокойно свериться с алетиометром. В её Оксфорде она бы нашла не менее дюжины подобных мест за пять минут, но в этом Оксфорде все было удручающе другим, редкие знакомые фрагменты были вкраплены в чужую и непонятную действительность. Например, для чего нужны эти маленькие белые кляксы на тротуарах (в ее мире никто понятия не имел о жевательной резинке)? Что бы могли означать эти красные и зелёные огни у перекрестка? Разобраться во всем этом было куда сложнее, чем расшифровывать показания алетиометра.
Но ворота колледжа Св. Джона, через которые они с Роджером однажды ночью перелезли, чтобы подложить фейерверки на клумбы, были и здесь! А инициалы Саймона Парслоу на углу Кэтт Стрит - они тоже были на месте! Лайра помнила, как Саймон выцарапывал их на сбитом камне! Видимо, когда-то и в этом мире обладатель инициалов С. П. тоже стоял на углу и увековечивал свое имя.
Возможно, в этом мире тоже есть Саймон Парслоу. Вероятно, здесь есть и своя Лайра.
От этой мысли Лайру передёрнуло, а мышь-Пантелеймон задрожал у нее в кармане. Лайра постаралась взять себя в руки: в этом мире и так хватает своих тайн и опасностей, так стоит ли добавлять к ним еще и воображаемые?
Еще одним коренным отличием этого Оксфорда от её Оксфорда были толпы людей самой разной внешности, на тротуарах, в зданиях – повсюду! Среди них попадалось много женщин, одетых по-мужски. Лайре встретились африканцы, она даже столкнулась с группой татар, которые послушно следовали за своим предводителем, аккуратно одетые и обвешанные маленькими черными футлярами.
Поначалу она смотрела на прохожих со страхом, потому что у них не было демонов, и в её мире их несомненно приняли бы за призраков.
Но, удивительное дело, у них у всех был весьма живой вид. Они бодро сновали вокруг, словно были полноценными людьми, и, поразмыслив, Лайра решила что, вероятно, они и есть люди, просто демоны у них внутри, как у Уилла.
Побродив таким образом около часа, стараясь освоиться в этом квази-Оксфорде, Лайра почувствовала, что проголодалась, и купила на свою двадцатифунтовую банкноту плитку шоколада. Торговец как-то странно на неё посмотрел, но он был выходцем из Индий и, видимо, не понял её произношения, хотя она старалась говорить очень четко. Зайдя в Крытый Рынок (который бы прекрасно смотрелся в настоящем Оксфорде) она купила на сдачу яблоко. Затем Лайра остановилась у большого красивого здания, тоже вполне достойного её Оксфорда (но которого там не существовало). Девочка присела на траву, чтобы спокойно съесть свое яблоко и решила, что это здание подходит для её целей.
Оказалось, что это музей. Войдя, Лайра увидела множество витрин, в которых были выставлены чучела животных, окаменевшие скелеты и минералы - совсем как в Королевском Геологическом Музее в Лондоне, куда её водила госпожа Коултер. В конце огромного вестибюля, построенного из стальных конструкций и стекла, она увидела вход в другую часть музея. Поскольку там было практически безлюдно, Лайра вошла и осмотрелась. Ей нужно было срочно свериться с алетиометром. Но во втором зале Лайра вдруг обнаружила, что её окружают так хорошо ей знакомые вещи. В витринах были выставлены северные одежды (совсем такие же, как её шубы), фигурки из моржовой кости, сани, гарпуны для охоты на тюленей; вперемежку с охотничьими трофеями и оружием там лежали магические принадлежности и кости, причем, экспонаты были не только из Арктики а со всего мира.
Надо же, как странно. Шубы из меха карибу были совсем такими же, как её, но вот ремни на санях были застегнуты совсем неправильно. А на фотограмме рядом Лайра увидела самоедских охотников, точь-в-точь таких же, как те, что схватили её и продали в Болвангар. Да это они и есть! Даже веревка в санях была перетерта и завязана в том же самом месте, Лайра не забыла, ведь в течение нескольких ужасных часов она лежала, связанная, в этих самых санях... Что за невероятная, чудовищная головоломка... Значит ли это, что существует только один мир, который лишь грезит о других мирах?
А затем Лайра набрела на старинную витрину с черной деревянной окантовкой, и тут же её мысли вернулись к алетиометру. За стеклом были выставлены человеческие черепа. Некоторые из них были продырявлены: одни – спереди, другие – сбоку, некоторые – сверху. В черепе посередине было два отверстия.
Эта процедура называется трепанацией, говорилось в пояснительной табличке. Кроме того, там говорилось, что все отверстия в черепах были проделаны при жизни их владельцев, поскольку кость зажила и края отверстий стали гладкими. Исключение составляло одно отверстие, из которого торчал бронзовый наконечник стрелы. Края дыры были ломанными и острыми, так что разница была налицо.
Трепанация была делом рук северных татар. По словам Мудрецов из Джордана, знавших Станислава Граммана, он тоже подверг себя этой операции. Лайра быстро осмотрелась по сторонам, убедилась, что поблизости никого нет, и вынула алетиометр.
Она сконцентрировала свои мысли на черепе в центре витрины и мысленно спросила: что это был за человек, и зачем были проделаны эти отверстия?
Лайра стояла, сосредоточившись, в пыльном потоке света, падающем через стеклянную крышу и минующем верхние галереи. Она не заметила, что за ней наблюдают.
Представительный мужчина лет шестидесяти, стоял у чугунных перил верхней галереи и смотрел вниз, сжимая в руке широкополую шляпу. На нем был превосходно сшитый льняной костюм. Его седые волосы были тщательно зачесаны назад, открывая загорелый лоб, почти не тронутый морщинами. Его большие темные глаза с длинными ресницами пристально следили за Лайрой. Каждую минуту из угла его губ показывался острый кончик языка и мгновенно по-змеиному облизывал их. От белоснежного носового платка в нагрудном кармане незнакомца пахло сильными духами, аромат которых напоминал запах тропических тепличных цветов, таких пышных, что можно уловить запах гниения, исходящий от их корней.
Человек наблюдал за Лайрой уже несколько минут. Когда она ходила по залу, он следовал за ней по галерее, а когда она остановилась у витрины с черепами, он пристально её изучал. Растрепанные жесткие волосы, синяк на щеке, босые ноги, новая одежда, хрупкая шея, склоненная над алетиометром – ничто не ускользнуло от его взгляда.
Вытащив из нагрудного кармана платок и промокнув лоб, мужчина направился к лестнице, ведущей вниз, в зал.
Лайра, погружённая в чтение алетиометра, выяснила странные вещи. Оказалось, что эти черепа были ужасно древними. Если в табличке у витрины просто говорилось: БРОНЗОВЫЙ ВЕК, то алетиометр, который никогда не лгал, сказал, что человек, которому принадлeжал этот череп, жил 33254 года назад и был колдуном, а отверстие было проделано, чтобы боги могли войти в его голову. Затем алетиометр как бы между прочим (иногда он имел обыкновение отвечать на незаданные вопросы ) добавил, что вокруг трепанированных черепов Пыли гораздо больше, чем вокруг черепа со стрелой.
Что же всё это могло означать? Выйдя из отрешённого состояния, необходимог для общения с алетиометром, и вернувшись в действительность, Лайра обнаружила, что она не одна. Пожилой джентльмен в светлом костюме рассматривал соседнюю витрину. От него доносился приятный аромат. Этот человек кого-то ей напомнил, но она не могла сообразить, кого.
Он почувствовал её взгляд и с улыбкой взглянул на неё.
- Ты рассматриваешь трепанированные черепа?- спросил он – Странные вещи проделывают над собой люди, не правда ли?
- Гм... - сказала она без выражения - Вы не знаете, они делают такие вещи до сих пор?
- Да, - ответил он - Люди определенного сорта, хиппи, например. Вообще-то, ты еще мала, чтобы помнить хиппи. По их мнению, трепанация гораздо эффективнее наркотиков.
Лайра положила алетиометр в рюкзак и стала соображать, как бы поскорее выбраться из музея. Она ещё не успела задать алетиометру главный вопрос, а теперь этот старик отвлекает её разговором. Хотя он кажется славным, и от него определенно очень приятно пахнет.
Теперь незнакомец приблизился. Когда он облокотился о витрину, его рука коснулась её руки.
- Не правда ли, это потрясающе? Видимо, операция проделана каменными инструментами. Без анестетика и дизинфекции. Эти люди, должно быть, были невероятно выносливыми, ты не находишь? Мне кажется, я тебя здесь не видел раньше, а я здесь бываю очень часто. Как тебя зовут?
- Лиззи, - сказала она уверенно.
- Лиззи. Добрый день, Лиззи. А меня зовут Чарльз. Ты, наверное, учишься в школе здесь, в Оксфорде?
Лайра не была уверена, как лучше ответить.
- Нет.
- Так значит, ты на экскурсии? Что ж, ты выбрала замечательное место для посещения. Что тебя особенно интересует?
Этот человек озадачил её больше, чем кто-либо за очень долгое время. С одной стороны, он казался добрым и приветливым, был чисто и элегантно одет; но Пантелеймон в её в кармане страшно волновался и умолял её быть осторожной, потому что он тоже пытался что-то вспомнить; и еще откуда-то до н её доносился даже не запах, а намек на запах разложения, гниения. Ей вспомнился дворец Йофура Ранкинсона, где воздух был надушен, а пол покрыт нечистотами.
- Что меня особенно интересует? – повторила она - Честно говоря, разные вещи. Эти черепа заинтересовали меня только сейчас, когда я их увидела. Мне кажется, никто бы не захотел подвергнуться такой операции добровольно. Это так ужасно.
- Верно, мне и самому бы такое не понравилось, но, поверь мне, люди действительно до сих пор добровольно идут на трепанацию. Если хочешь я могу взять тебя с собой и познакомить с таким человеком.
Он сказал это по-дружески, таким доброжелательным тоном, что Лайра подумала, не стоит ли согласиться. Но вдруг она увидела тёмный кончик его языка, по-змеиному быстро облизнувший губы, и покачала головой.
- Мне нужно идти – сказала она. – Спасибо за предложение, но я не могу. В любом случае, мне пора, я должна встретиться с одним человеком. С другом. – добавила она. – Я у него остановилась.
- Ну, тогда конечно – понимающе сказал он. – Что ж, было очень приятно с тобой побеседовать. До свидания, Лиззи.
- До свидания. – сказала она.
- Да, на всякий случай, здесь моё имя и адрес, - сказал он, протягивая ей визитную карточку. – На случай, если ты вдруг решишь разузнать побольше о таких вещах.
- Спасибо, - пробормотала она, и засунула карточку в кармашек своего рюкзака. По дороге к выходу она чувствовала его взгляд.
Выйдя из музея, девочка свернула в парк, больше известный ей как поле для крикета и других спортивных занятий. Найдя тихое место в тени деревьев, она снова попробовала свериться с алетиометром.
В этот раз она спросила, где ей искать Мудреца, который знает о Пыли. Полученный ответ был прост: в определенной комнате в высоком здании неподалёку. Честно говоря, ответ был таким быстрым и конкретным, что Лайра была почти уверена, что алетиометр что-нибудь добавит. Она стала понимать, что у алетиометра, как у человека, бывают разные настроения, и чувствовала, когда он собирался сказать ей что-то еще.
Так и получилось.Алетиометр сказал, что Лайра должна принять участие в судьбе мальчика. Твоя задача, сказал он, помочь ему разыскать отца. Приложи к этому все усилия.
Лайра растерянно заморгала. Уилл пришёл ниоткуда, чтобы помочь ей, это было очевидно. А теперь оказывается, что она прошла весь свой нелёгкий путь, чтобы помочь ему... Эта мысль её взволновала . Но это было еще не всё. Тонкая стрелка алетиометра дёрнулась еще раз, и Лайра прочитала: «Не лги Мудрецу.»
Девочка завернула алетиометр в бархат и засунула в рюкзак, подальше от любопытных взоров. Поозиравшись, она увидела здание, где нужно было искать её Мудреца, и направилась туда. Ею овладело странное чувство, смесь робости и отваги. ***
Уилл достаточно легко нашёл библиотеку. Референт не усомнился в том, что мальчик проводит исследование для школьного проекта по географии, и помог ему найти подшитые копии каталога Таймс за год его рождения (именно тогда исчез отец Уилла). Мальчик сел и стал их просматривать. Довольно скоро он обнаружил несколько упоминаний о Джоне Парри в связи с археологической экспедицией.
Каждый рулон микрофильма содержал публикации газеты за один месяц. Уилл поочередно вставил каждый из них в проектор, просмотрел, нашёл статьи, и прочитал их с всепоглощающим вниманием. Первая статья была об отбытии экспедиции на Северную Аляску. Финансирование осуществлялось Институтом Археологии Оксфордского Университета, целью экспедиции было исследовать территорию, где участники надеялись найти свидетельства существования ранних поселений доисторических людей. Экспедицию возглавлял Джон Парри, ветеран Королевской Морской пехоты, профессиональный исследователь.
Следующая статья была датирована шестью неделями позже. В ней вскользь упоминалось, что экспедиция достигла Североамериканской Наблюдательной Станции в Ноатаке, штат Аляска.
Третья была датирована еще двумя месяцами позже. В ней говорилось, что на сигналы с Наблюдательной Станции нет ответа, и предполагалось, что Джон Парри и его спутники пропали без вести.
За этой статьёй последовали серии коротких обзоров, в которых упоминались спасательные партии, безуспешно пытавшиеся найти экспедицию, поисковые полеты над Беринговым Морем, реакция Института Археологии, интервью с родственниками...
Сердце Уилла вдруг громко забилось, потому что он увидел фотографию своей мамы. С малышом на руках. С ним.
Репортёр написал стандартную статью о безутешной жене, в отчаянии ожидающей новостей, и Уилл был разочарован отсутствием в ней подробностей о жизни отца. Лишь в одном коротком абзаце говорилось , что у Джона Парри была превосходная карьера в Королевском Морском Корпусе, но он оставил службу, чтобы специализироваться на организации научных экспедиций. И это было всё.
Больше никаких упоминаний в каталоге не было, и мальчик встал из-за проектора, чувствуя раздражение. Наверняка существует еще какая–то информация, но где её искать? И если Уилл будет разыскивать её слишком долго, его могут выследить...
Он вернул микрофильмы и спросил библиотекаря:
- Простите, вы не знаете адрес Института Археологии?
- Я могу разузнать... Ты из какой школы?
- Св. Петра – ответил Уилл.
- Это ведь не в Оксфорде?
- Нет, это в Хэмпшире. У нашего класса практические занятия. Проверка исследовательских навыков в области естественных наук.
- А, да, понимаю. Так что тебя интересовало? Археология? Вот.
Уилл записал адрес и телефон, и, теперь уже не опасаясь показать свое незнание Оксфорда, спросил, как пройти к Институту Археологии. Он оказался совсем недалеко. Уилл поблагодарил библиотекаря и вышел. ***
Войдя в здание, Лайра увидела служащего, сидевшего за большим столом у входа на лестницу..
- Куда ты идёшь? – спросил он
Лайра почувствовала себя в своей стихии. Она ободряюще погладила Пана в кармане.
- Мне нужно передать кое-что одному человеку на втором этаже.
- Кому?
- Доктору Листеру – отвечала она.
- Доктор Листер - на третьем этаже. Если у тебя есть что-то для него, можешь оставить здесь, я передам.
- Да, но доктору Листеру необходимо узнать об этом прямо сейчас. Он посылал за этим. Это даже не вещь, это одно важное сообщение.
Служащий подозрительно посмотрел на неё, но куда уж ему было тягаться с Лайрой, умевшей при желании убедить кого угодно! В конце концов, он кивнул и вернулся к чтению своей газеты.
Алетиометр, разумеется, не называл Лайре имён. Она прочитала имя доктора Листера на табличке за спиной служителя. Гораздо легче куда-либо попасть, если притвориться, что кого-то там знаешь. В некоторых отношениях Лайра понимала этот мир лучше, чем Уилл.
На втором этаже девочка разыскала длинный коридор. Она прошла мимо открытой двери в пустой лекционный зал, затем мимо другой двери, ведущей в аудиторию поменьше, где двое Мудрецов что-то обсуждали, стоя у доски. И коридор, и комнаты выглядели весьма скромно и просто. В сознании Лайры это связывалось с бедностью. Ей было трудно соотнести это и привычную ей роскошь и изысканность её Оксфорда. Однако, стены были безупречно окрашены, двери были сделаны из дорогого дерева, а перила – из полированной стали, что, несомненно, было недёшево. Видимо, это было ещё одной странностью этого мира.
Вскоре Лайра нашла дверь, о которой ей говорил алетиометр. На двери была надпись: «Отдел по исследованию Тёмного Вещества», внизу кто-то нацарапал «царствие ему небесное», а рядом, другой рукой: «Директор – Лазарь.»
Ничего из этого Лайра не поняла. Она постучала и услышала женский голос:
- Войдите.
Это была небольшая комната, забитая сваленными друг на друга стопками бумаг и книг; доски на стенах были исписаны числами и уравнениями. На обратной стороне двери Лайра увидела плакат с рисунками, по всей видимости, китайскими. Через открытую дверь просматривалась другая комната, где стояло какое-то сложное ямтарическое оборудование.
Для Лайры было сюрпризом то, что Мудрец, которого она искала, оказался женщиной. Но ведь алетиометр не сказал, что это будет мужчина, и, в конце концов, этот мир такой странный. Женщина сидела у агрегата, который показывал цифры и силуэты на маленьком стеклянном экране; перед ней на подносе из слоновой кости были разложены грязные маленькие кубики с надписанными на них буквами алфавита. Женщина-Мудрец нажала на один из них, и экран погас.
Лайра закрыла за собой дверь. Помня о совете алетиометра, она постаралась не сделать того, к чему прибегла бы в обычной ситуации, и сказала правду.
- Лайра Силвертанг. – ответила она. – А как вас зовут?
Женщина удивленно моргнула. Ей, пожалуй, было ближе к сорока, предположила Лайра, наверное, она чуть старше, чем госпожа Коултер. У женщины было румяное лицо и короткие чёрные волосы. Поверх зеленой рубашки и синих холщовых брюк, которые в этом мире носят многие люди, был накинут белый халат.
Услышав вопрос Лайры, женщина рассеянно провела рукой по волосам и сказала:
- Что ж, твое появление – вторая неожиданность за сегодняшний день. Я доктор Мэри Малон. Что тебе нужно?
- Расскажите мне о Пыли. – сказала Лайра и оглянулась. Убедившись, что они одни, она продолжила – Я знаю, что вам о ней известно, у меня есть доказательства. Вы должны мне рассказать...
- О пыли? Что ты несёшь?
- Вы, наверное, называете её по-другому. Это элементарные частицы. В моём мире Мудрецы еще зовут её частицами Русакова, но обычно - Пылью. Её трудно увидеть, но она приходит из космоса и оседает на людях. Как правило, не на детях, а на взрослых. А сегодня я узнала кое-что ещё. Я была в музее неподалеку, и там были древние черепа с дырками, такими, какие делают татары, и вокруг этих черепов было гораздо больше Пыли, чем вокруг другого, в котором не было такой дыры. Когда был бронзовый век?
Женщина смотрела на неё широко раскрытыми глазами.
- Бронзовый век? Боже мой, я не знаю… пять тысяч лет назад? – сказала она.
- Что ж, значит, они ошиблись, когда писали табличку. Тому черепу с двумя отверстиями тридцать три тысячи лет.
Тут Лайра замолчала, потому что у доктора Малон был такой вид, словно она вот-вот потеряет сознание. Румянец исчез с её щек, она прижала одну руку к груди, другой вцепилась в ручку кресла, её рот был приоткрыт.
Лайра стояла, целеустремлённая и слегка озадаченная, и ждала, пока та придет в себя.
- Кто ты? – наконец спросила женщина.
- Лайра Силвер...
- Нет, откуда ты пришла? Кто ты? И откуда ты знаешь об этих вещах?
Лайра обреченно вздохнула: она забыла, как расплывчато выражаются многие Мудрецы. Было трудно говорить им правду, особенно зная, что ложь была бы им гораздо понятнее.
- Я пришла из другого мира, - начала она – И в том мире есть Оксфорд, как этот, только другой, вот оттуда я и пришла. И...
- Да подожди же. Ты пришла - откуда?
- Не отсюда, - сказала Лайра осторожнее. – Из другого места.
- А, из другого места... – сказала женщина, - Понятно. Кажется, я понимаю.
- И я должна разузнать о Пыли, - обьяснила Лайра. – Потому что церковные люди в моем мире, они боятся Пыли, потому что думают, что она – первородный грех. Так что это очень важно. И мой отец...Нет, - она гневно топнула ногой. – Я не это хотела сказать. Я все делаю неправильно.
Доктор Малон увидела отчаянную гримасу Лайры, её сжатые кулаки, и синяки на её щеке и ноге, и сказала:
- Девочка, милая, успокойся.
Она прервалась и потерла глаза, красные от усталости.
- Почему я тебя слушаю? – продолжала она - Я, наверное, сумасшедшая. Дело в том, что ответ на твои вопросы можно найти только в одном месте на земле, и оно скоро будет закрыто. То, о чем ты говоришь, твоя Пыль... это похоже на предмет наших длительных исследований. A твой рассказ о черепах в музее потряс меня, потому что... о нет, это чересчур... Я слишком устала. Я хочу тебя выслушать, поверь мне, но не сейчас, пожалуйста. Я не говорила тебе, что наш проект закрывают? У меня осталась всего одна неделя, чтобы написать план для представления комитету спонсоров, но надежды у нас нет, даже самой маленькой...
Тут она широко зевнула.
- А что для вас было первой неожиданностью сегодня? – поинтересовалась Лайра.
- Ах да. Один человек, на кого я очень рассчитывала в вопросе поддержки нашей заявки на финансирование, вдруг передумал. В любом случае, я не думаю, что это было так уж неожиданно..
Доктор Малон снова зевнула.
- Пожалуй, я приготовлю кофе. – сказала она. – Без него я засну. Хочешь кофе?
Доктор Малон наполнила водой электрический чайник. Пока она накладывала в кружки растворимый кофе, Лайра неотрывно смотрела на китайский дизайн, висевший на двери.
- Что это такое? – спросила она.
- Это китайские символы И-Цзинь. Ты знаешь, что это такое? В вашем мире они есть?
Лайра подозрительно прищурила глаза, на случай, если той вдруг вздумалось над ней посмеяться, и сказала:
- Некоторые вещи там такие же, а некоторые – другие, вот и всё. Я не знаю всего о моем мире. Может быть, там тоже есть эти штуки... Цзинь.
- Извини, – ответила доктор Малон – Да, наверное они там есть.
- А что такое Тёмное Вещество? – продолжила Лайра. – то, о чем написано на двери?
Доктор Малон снова села и, зацепив ногой другой стул, подвинула его Лайре. Она сказала:
- Тёмное Вещество – это то, что ищет моя исследовательская группа. Никто не знает, что это такое. Дело в том, что во вселенной огромное множество вещей, которые для нас невидимы. Человеческому глазу доступны сияющие звезды и галактики, но вот что заставляет всё это держаться вместе и не распадаться? Ведь должно быть нечто, заставляющее работать притяжение, понимаешь? Но никто не может этого выявить. Поэтому существует множество разных исследовательских проектов, которые пытаются разузнать, что это такое, и этот проект – один из них.
Лайра была вся внимание. Наконец-то женщина заговорила серьёзно.
- А вы что думаете об этом? – спросила она.
- Ну, мы думаем, что это.. – в этот момент вода в чайнике вскипела, доктор Малон всталa и, продолжая говорить, стала готовить кофе. – мы думаем, что это какая-то элементарная частица. Очень непохожая на все, открытые раньше. Но эти частицы очень трудно распознать... Ты в какой школе? Вас учат физике?
Лайра почувствовала укус Пантелеймона - предупреждение, чтобы она не своевольничала. Может быть, это и хорошо, что алетиометр запретил ей врать, но девочка понимала, что случится, если она расскажет всю правду. Ей нужно было очень осторожно выкрутиться и избежать откровенной лжи.
- Да, – сказала она, - немножко. Но не про Тёмное Вещество.
- Так вот, мы пытаемся распознать почти неразличимый сигнал среди шума всех остальных частиц, летающих вокруг. В обычных случаях используются детекторы, расположенные очень глубоко под землeй, но вместо этого мы установили вокруг нашего детектора электормагнитное поле, которое приглушает ненужные нам сигналы, и улавливает остальные. Затем мы усиливаем сигнал и обрабатываем его на компьютере.
Она протянула Лайре кружку с кофе. Молока и сахар отсутствовали, но в ящике стола отыскались два имбирных бисквита, и Лайра нетерпеливо схватила один из них.
- И вот мы нашли частицу, которая подходит к этому описанию. – продолжала доктор Малон. – Нам кажется, она подходит. Но... это так странно! И зачем я все это тебе говорю? Я не должна. Это не опубликовано, не обсуждено, даже еще не записано. Определенно, сегодня я слегка не в себе...
- Итак, - продолжила было она, но вдруг зевнула так долго, что Лайре показалось, что она никогда не остановится, - наши частицы – они, несомненно, весьма странные. Мы зовем их силуэтными <теневыми> частицами, силлами. Ты знаешь, когда ты рассказала про черепа в музее, я чуть не свалилась со стула!. Потому что один из наших сотрудников увлекается археологией. И однажды он открыл то, во что мы все не могли поверить. Знаешь, что? Они - разумны. Вот именно! Силлы – частицы сознания. Ты когда-нибудь слышала что-нибудь настолько невероятное? Ничего удивительного в том, что нам не продлевают грант на исследование.
Она отхлебнула кофе. Лайра жадно ловила каждое её слово.
- Да, - продолжила доктор Малон, - им известно о нашем существовании. Они отвечают. И самое невообразимое – то, что их можно увидеть, если только будем их ожидать. Если погрузить разум в определенное состояние. Нужно быть одновременно уверенным и расслабленным. Нужно обладать способностью... где там эта цитата?
Она дотянулась до беспорядочно сваленных бумаг на столе, разыскала клочок, на котором было что-то написано зелеными чернилами, и прочитала:
-«Быть способным пребывать в состоянии неопределенности, неясности, сомнений, и при этом не желать фактов или объяснений...» Вот в таком состоянии должен находиться разум. Это, между прочим, из произведения Китса. Мне эта цитата попалась два дня назад. Так вот, ты погружаешься в это мысленное состояние, а затем смотришь в Грот...
- Грот? – переспросила Лайра.
- Ах, извини. Компьютер. Мы зовем его Гротом. Силуэты на стенах грота, как у Платона. Это тоже идея нашего археолога, он человек разносторонних интересов. Только вот теперь он в Женеве, проходит собеседование для работы, и вряд ли вернётся... Так о чём я? Да, правильно, о Гроте. Когда к нему подключаешься, силлы начинают реагировать. В этом нет никаких сомнений. Силлы слетаются на мысли, как птицы.
- А как же черепа?
- Я как раз собиралась об этом рассказать. Оливер Пейн, мой коллега, однажды забавлялся, проверяя всевозможные вещи Гротом. Это было странно и совершенно бессмысленно с точки зрения физики. Он раздобыл кусок слоновой кости, просто обломок, и вокруг него силлов не было. Компьютер не отреагировал. А вот на шахматную фигуру, вырезанную из слоновой кости, реакция была. Не реагировал на деревянную щепку, а на линейку – да. А вокруг статуэтки, вырезанной из дерева, было еше больше силлов. Ты понимаешь? Элементарные частицы, крошечные кусочки неизвестно чего – и они знали разницу! Все, к чему было приложено человеческое мастерство или мысль, притягивало силлов.
- А потом Оливер... Доктор Пейн, раздобыл ископаемые черепа у друга в музее и проверил их, чтобы узнать, как далеко во времени работал эффект. Оказалось, что переломный момент был тридцать-сорок тысяч лет назад. До этого силлов не было. После этого – в изобилии. И это явление возникло примерно в то же время, когда появились современные люди. Я имею в виду, наши далекие предки, люди, ничем от нас не отличавшиеся.
- Это Пыль – сказала Лайра уверенно. – Это она и есть.
- Но, видишь ли, в заявке на финансовую поддержку о таких вещах не скажешь... Её никто не примет всерьёз. Это необъяснимо... Такого не может быть. Это невозможно, а если и возможно, это нереально, а если ни то и ни другое, то это - абсурд.
- Я хочу увидеть этот Грот. – сказала Лайра, вставая.
Доктор Малон снова провела рукой по волосам и поморгала, чтобы лучше видеть.
- Что ж, не вижу причины для отказа, - сказала она. – Кто знает, может быть, завтра у нас не будет и компьютера. Заходи.
Доктор привела Лайру в другую комнату, которая была уставлена ямтарическим оборудованием.
- Вот он. Здесь. – сказал она, указывая на пустой экран, светившийся серым светом. – Это детектор. Чтобы увидеть силлы, ты должна быть подключена через электроды. Как при измерении мозгового излучения.
- Я хочу попробовать – заявила Лайра.
- Ты все равно ничего не увидишь. В любом случае, я устала. И это всё слишком сложно.
- Ну пожалуйста! Честное слово, я знаю, о чем говорю!
- Ты знаешь? Хотела бы и я знать... Нет, ради всего святого... Это дорогой, сложный научный эксперимент. Ты не можешь сюда вбежать с улицы и ожидать свободного доступа, как к игровому автомату... Ты сама-то откуда? Разве тебе не нужно быть в школе? Как ты сюда пробралась?
И она снова потерла глаза, словно просыпаясь.
Лайру пробрала дрожь. Говори правду, подумала она.
- Я попала сюда с помошью вот этого, - сказала она, и вынула алетиометр. - - А что это такое? Компас?
Лайра передала алетиометр доктору Малон. Та почувствовала его вес и её глаза расширились от изумления:
- Боже мой, это золото! Откуда...
- Я думаю, он делает то же самое, что ваш Грот. Вот это я и хочу выяснить. Скажите, - спросила Лайра с отчаянием в голосе - если бы я смогла правильно ответить на вопрос – такой, на который я не знаю ответа, а вы знаете, тогда можно мне будет испытать ваш Грот?
- Что? Теперь мы докатились до прорицания? Что это за вещь?
- Пожалуйста! Задайте мне всего один вопрос!
Доктор Малон пожала плечами.
- Ну, хорошо. – сказала она, - Скажи мне... скажи, что я делала до того, как начала заниматься наукой.
Лайра с нетерпеливо схватила алетиометр и повернула настроечные колесики. Она чувствовала, как её сознание стало искать нужные символы, даже до того, как стрелки указали на них, и она чувстовала, как длинная стрелка дергается в ответ. Когда стрелка начала вращаться вокруг циферблата, её глаза последовали за ней, высчитывая и выискивая длинные цепочки значений до того уровня, где была истина.

Предыдущая страница 5 Следущая страница


Чудесный нож 6

Затем она вздохнула и вышла из своего кратковременного транса.
- Вы были монахиней, - сказала она. – Я бы ни за что не догадалась. Монахини должны оставаться в монастыре навсегда. Но вы перестали верить в церковные вещи и вас отпустили. Это совсем не похоже на мой мир, ни чуточки.
Доктор Малон не сводила с неё глаз.
- Это ведь правда? – спросила Лайра
- Да... И ты узнала об этом от этого...
- От моего алетиометра. Он работает от Пыли, я так думаю. Я проделала весь этот путь, чтобы узнать больше о Пыли, и он велел мне обратиться к вам. Поэтому я думаю, что ваше Тёмное Вещество - то же самое, что Пыль. А теперь можно мне испытать ваш Грот?
Доктор Малон покачала головой, но не отрицательно, а просто от бессилия. Она развела руками:
- Хорошо – сказала она, - Думаю, что все это мне снится. Ну так и пусть сон продолжается.
Ученая повернулась в своем кресле и щелкнула переключателями. Послышалось гудение электричества и шум охлаждающего вентилятора. Лайра тихонько ахнула, потому это были те самые звуки, тот же шум, который она Лайра слышала в Болвангаре, в страшной сверкающей пещере, где серебряная гильотина чуть не разлучила её с Пантелеймоном. Она почувствовала, как демон бьется у неё в кармане и нежно погладила его, чтобы приободрить.
Но доктор Малон ничего этого не заметила; она была слишком занята, настраивая переключатели и стуча по кубикам на ещё одном подносе из слоновой кости. При этом на экране появлялись маленькие буквы и цифры, а его цвет менялся.
- Теперь сядь. – сказала доктор Малон, и прикатила кресло для Лайры. Затем она открыла банку и сказала:
- Мне нужно помазать тебя этим гелем, чтобы контакты работали. Его будет легко отмыть. Сиди спокойно.
Доктор Малон взяла шесть проводков, каждый из которых заканчивался плоской пластинкой, и прилепила их к разным местам на голове Лайры. Сердце Лайры бешено колотилось, она часто дышала, но старалась сидеть неподвижно.
- Ну вот, ты подключена. – сказала доктор Малон. – Комната полна силлов.Вселенная полна силлов, если уж на то пошло. Но единственный способ, который позволяет нам их видеть, это когда ты опустошишь свое сознание и посмотришь на экран. Прямо сейчас... .
Лайра посмотрела на темное стекло пустого экрана. Она увидела собственное отражение, и только. Ради эксперимента она представила, что читает алетиометр, и вообразила, что задает вопрос: «что эта женщина знает о Пыли? Что за вопросы она задаёт?»
Она стала мысленно переводить стрелки алетиометра по циферблату, и, как только это случилось, экран начал мигать. Потрясённая, она перестла концентрироваться, и мерцание прекратилось. Она не заметила восторга доктора Малон – та даже привстала с кресла. Лайра нахмурилась, подвинулась ближе к экрану и снова сосредоточилась.
В этот раз реакция была мгновенной. Поток танцующих огней, похожий на мерцание Авроры, заблистал на экране. Странные фигуры появлялись лишь на мгновение, и тут же возникали новые, каждый раз - других форм и цветов; они свивались и качались, расходились и взрывались потоками сияния, которые вдруг неожиданно поворачивались то в одну сторону, то в другую, как стая птиц, меняющая направление полёта. И, глядя на это, Лайра ощущала знакомый трепет на грани понимания, который она помнила с тех времен, когда начала читать алетиометр.
Она спросила еще: «Это – Пыль? То, что делает узоры и двигает стрелки алетиометра?»
Ответ последовал в виде ещё большего количестве световых петель и спиралей. Лайра решила, что это означает – да. Затем она подумала ещё об одной вещи, повернулась к доктору Малон, и увидела, что та сидит с открытым ртом, подперев голову рукой.
- Что такое? – спросила девочка.
Экран померк. Доктор Малон вздрогнула.
- В чем дело? – снова спросила Лайра.
- Ах, ты вызвала самую яркую демонстрацию эффекта из всех, что я видела. – ответила доктор Малон. – Но что ты при этом делала? О чём думала?
- Я думала, что вы можете получить более чёткое изображение, чем это – сказала Лайра.
- Более чёткое? Оно никогда не было таким отчётливым!
- Но что оно означает? Вы можете его расшифровать?
- Ну, - сказала доктор Малон, - так не получится, этот эффект невозможно прочитать, как сообщение. Происходит вот что: силлы реагируют на твоё к ним внимание. Это и так невероятно, то, что они реагируют на наше сознание, понимаешь?
- Нет, - начала объяснять Лайра,- я говорю о цветах и фигурах на экране. Эти силлы, они могут делать не только это. Они могут принять любой вид по вашему желанию. Если вы захотите, они могут стать символами. Смотрите.
И она снова повернулась к экрану и опять сосредоточилась, но в этот раз представила, что экран – это алетиометр, со всеми тридцатью шестью символами по краям циферблата. Она помнила их так хорошо, что её пальцы бессознательно зашевелились, двигая воображаемые стрелки к изображенями свечи (понимание), альфы и омеги (язык) и муравья (старание), а затем она сформулировала вопрос:
«Что следует сделать людям, чтобы понимать язык силлов? »
Экран отреагировал молниеносно, и из смеси линий и вспышек возникли серии безукоризненно ясных символов: компас, ещё раз -льфа и омега, молния, ангел. Каждая картинка высветилась по нескольку раз, а затем появились три новых: верблюд, сад и луна.
Лайра убедилась, что точно поняла их значения, и рассредоточила свои мысли, чтобы объяснить. В этот раз, обернувшись, она увидела, что доктор Малон сидит в своем кресле, вцепившись в край стола, смертельно бледная.
- То, что они говорят, - пояснила Лайра, - говорится на моем языке, языке символов, как при работе с алетиометром. Они сказали, что возможно также использовать обычный язык, слова, если бы вы смогли это устроить. То есть они могут написать слова на экране. Но тогда вам бы пришлось проделать много работы с цифрами, вот что означал компас. А молния значит –ямтарическая, то есть, электрическая энергия, много энергии. Ангел – это про сообщения. Они хотят многое сказать. Но вот во второй части... это означало Азию, самую дальнюю её восточную оконечность, но не совсем. Не знаю, какая там страна, может быть, Китай. И в этой стране есть способ говорить с Пылью, то есть, с силлами, так же, как у вас здесь или как у меня с картинками, только они используют палочки. Я думаю, они имели в виду эти рисунки у вас на двери, но я действительно не поняла. В первый раз, когда я увидела эти рисунки, мне показалось, что они очень важны, но я не знала, почему. Получается, что есть много способов общения с силлами.
Доктор Малон перевела дыхание.
- Это И-Цзинь – сказала она. – Да, это действительно из Китая. Форма предсказания и прорицания. И верно, для этого используются палочки. А плакат на двери был повешен просто для красоты – сказала она, словно стараясь убедить Лайру в том, что сама она не верила в гадание.. – Ты говоришь, что когда люди вопрошают И-Цзинь, они на самом деле общаются с теневыми частицами? С Тёмным Веществом?
- Ну да, - ответила Лайра. – Как я уже сказала, есть много способов, Я раньше не отдавала себе в этом отчет. Я думала, есть только один способ.
- А образы на экране... – начала доктор Малон.
Лайра словно почувствовала, что мысль ускользает и повернулась к экрану. Она ещё только начала формулировать вопрос, когда вдруг на экране снова замелькали символы, сменяясь так быстро, что доктор Малон едва поспевала за ними; но Лайра знала, что они говорят, и снова повернулась к ней.
- Они говорят, что у вас тоже очень серьёзная роль – сказала она ученой. – Они говорят, что вам нужно сделать что-то очень важное. Не знаю, что, но они бы не сказали, если бы это не было правдой. Так что вам, видимо, придётся разузнать об этом подробнее, используя слова, тогда вы сможете понять, что они говорят.
Доктор Малон молчала. Затем она сказала
- Хорошо. Но всё-таки, откуда ты пришла?
Лайра скривила губы. Она понимала, что доктор Малон, которая до сих пор действовала под влиянием усталости и отчаяния, никогда в нормальном состоянии не показала бы свою работу незнакомой девочке, пришедшей неизвестно откуда, и что она начинает об этом жалеть. Но Лайра должна была говорить правду.
- Я пришла из другого мира, - сказала она. – Это правда. Я пришла – в этот мир. Я была... Мне нужно было бежать, потому что в моем мире меня преследовали и хотели убить. И алетиометр – тоже оттуда. Мне его дал Мастер Джорданского колледжа. В моем Оксфорде есть Джорданский Колледж, но здесь такого нет, я искала. И я сама научилась читать алетиометр. Я научилась очищать мое сознание от мыслей, и тогда я просто сразу же вижу значение символов. Совсем как вы сказали мне об этом состоянии... неясности о сомнений, и при этом не желая фактов или объяснений. Поэтому, испытывая Грот, я сделала то же самое, и всё так и получилось, поэтому выходит, что моя Пыль и ваши силлы – одно и то же. Так что....
Теперь доктор Малон совсем проснулась. Лайра взяла алетиометр и перед тем, как положить его обратно в рюкзак, бережно завернула в бархат,.
- Так что, в любом случае, - сказала она – вы можете устроить этот экран так, что он будет говорить с вами словами, если захотите. Тогда вы сможете говорить с силлами так же, как я - с алетиометром. Но вот что я хочу узнать: почему люди в моем мире так их ненавидят? Пыль, я имею в виду. Силлов. Тёмное Вещество. Они хотят их уничтожить. Они думают, что силлы - это зло. Но я думаю, что зло – это то, что делают сами люди. Я видела, что они делают. Но чем же тогда являются силлы? Добром или злом? Чем?
Доктор Малон потерла лицо, её щеки опять порозовели.
- Все, что связано с ними, приводит рационально мыслящих людей в недоумение. – сказала она. – Ты знаешь, насколько это абсурдно – говорить о добре и зле в научной лаборатории? Ты можешь это себе представить? Одной из причин, по которым я стала заниматься наукой, было то, что здесь мне бы не пришлось думать о таких вещах.
- Но вы должны о них думать! – воскликнула Лайра. – Вы не можете исследовать силлы, пыль, чем бы это ни было, не думая о добре и зле. И силлы же сказали, что вы должны, помните! Вы не имеет права отказаться. А когда закроют вашу лабораторию?
- Комитет по финансированию примет решение в конце недели... Почему ты спрашиваешь?
- Потому что тогда у вас в запасе есть эта ночь, - сказала Лайра. – Вы бы могли научить этот агрегат показывать на экране слова вместо символов. Вам ведь это несложно. А потом вы его продемонстрируете и получите деньги для продолжения работы. И вы сможете узнать про Пыль, или силлов, и рассказать мне. Понимаете, - тут она заговорила свысока, как герцогиня о нерадивой горничной, - алетиометр не говорит того, что мне нужно знать, дословно. Я могла бы попробовать эту штуки Цзинь, с палочками. Но с символами легче работать. Я так думаю, в любом случае. А теперь я это сниму – сказала она, отцепляя электроды от головы.
Доктор Малон дала ей салфетку, чтобы вытереть гель, и убрала провода.
- Ты уходишь? – спросила она. – Несомненно, это был самый странный час в моей жизни.
- Так вы заставите компьютер работать со словами? – спросила Лайра, собирая свой рюкзак.
- Боюсь, что в этом будет не больше пользы, чем в заполнении заявки на финансовую поддержку. – ответила доктор Малон. – Нет, послушай, приходи завтра. Ты сможешь? В это же время? Мне нужно, чтобы ты мне показала кое-что еще.
Глаза Лайры сузились. Не ловушка ли это?
- Хорошо, - ответила она. – Но помните, есть вещи, которые и мне нужно узнать.
- Да, конечно. Так ты придёшь?
- Да – сказала Лайра. – Если я сказала, что приду, я приду. Мне кажется, что я смогу вам помочь.
И она ушла. Служитель за столом мельком взглянул на неё и вернулся к своей газете. ***
- Нунатакские раскопки, - задумчиво произнес археолог, поворачиваясь в кресле, - ты уже второй человек за месяц, кто спрашивает меня о них.
- А кто был первый? - спросил Уилл, моментально насторожившись.
- Мне кажется, он журналист. Я не уверен.
- А почему он хотел об этом узнать? – спросил Уилл.
- Это касается судьбы одного человека, пропавшего с этой экспедицией.
- Экспедиция исчезла в самый разгар Холодной Войны, в период так называемых Звёздных Войн. Ты, наверное, слишком молод, чтобы помнить об этом. Тогда американцы и русские строили огромные радарные установки по всей Арктике... Так или иначе, чем я могу тебе помочь?
- Ну, - сказал Уилл, пытаясь сохранять спокойствие, - я действительно сначала хотел узнать об этой экспедиции для школьного проекта о первобытных людях. А потом я прочитал о её исчезновении, и мне стало интересно.
- Что ж, как видишь, не тебе одному. В своё время об этом очень много писали. Я проверил все сведения для того журналиста. Это были ещё не раскопки, а предварительное исследование. Никто не будет проводить раскопки, пока не убедится, что на них действительно стоит тратить время, поэтому группа должна была осмотреть некоторые регионы и составить отчёт. Всего их было шестеро. Иногда в подобной экспедиции приходится кооперироваться с учёными из других областей науки, например, с геологами - чтобы разделить расходы. Они ищут своё, мы – своё. В данном случае, в команде был физик. Кажется, он изучал элементарные частицы высоких слоёв атмосферы. Ну, ты знаешь, Аврору, полярное сияние. У него были зонды - воздушные шары с радиопередатчиками.С ними был еще один человек, отставной десантник, профессиональный исследователь. Они отправлялись на почти неизведанную территорию, а в Арктике полярные медведи всегда представляют опасность. Археологи кое-что умеют, но стрелять мы не обучены, поэтому в экспедиции очень нужен человек, умеющий стрелять, ориентироваться на местности, разбивать лагерь и делать другие полезные вещи.
Но потом все они пропали. Участники экспедиции поддерживали контакт с местной Наблюдательной Станцией, но однажды сигнал не пришел, и больше никаких сведений от них не поступало. Да, конечно, тогда был снежный буран, но в этом не было ничего необычного. Поисковая экспедиция нашла их последний лагерь более или менее в порядке, хотя медведи разорили запасы. Но никаких признаков людей не было обнаружено. Вот и всё, что я могу тебе сказать.
- Да, - сказал Уилл. – Спасибо... Гм.. а тот журналист, - продолжил он, остановившись в дверях, - вы сказали, что он интересовался одним из участников экспедиции. Которым из них?
- Исследователем. Его фамилия Парри.
- А как он выглядел, этот журналист?
- Зачем тебе это?
- Потому что.. – Уилл не мог придумать возможную причину. Не стоило ему об этом спрашивать! – Просто так. Интересно.
- Насколько я помню, это был высокий блондин. У него были очень светлые волосы.
- Спасибо, - сказал Уилл и направился к выходу.
Археолог молча смотрел ему вслед, слегка нахмурившись. Уилл заметил, как тот потянулся к телефону, и выбежал из здания.
Мальчик почувствовал, что его бьёт нервная дрожь. Так называемый журналист, высокий человек с такими светлыми волосами, что казалось, будто у него нет бровей и ресниц, был одним из людей, которые тогда пришли к нему домой. Это не его Уилл столкнул с лестницы, он был одним из тех, кто показался у двери в гостиную, когда Уилл выбежал и перепрыгнул через мёртвое тело.
Но ведь он - не журналист!
Поблизости был большой музей. Уилл вошел, держа в руках свой планшет, притворяясь, что занят школьным проектом, и присел в галерее, увешанной картинами. Его трясло и подташнивало из-за осознания того, что он убил человека, что, он, Уилл – убийца!. До сих пор он старался об этом не думать, но теперь от этой мысли было не спрятаться. Он оборвал человеческую жизнь.
Уилл просидел неподвижно с полчаса, и это были, наверное, самые ужасные тридцать минут в его жизни. Люди вокруг приходили и уходили, любовались картинами, тихо переговаривались между собой и совершенно не обращали на него внимания. Служащий галереи некоторое время стоял в дверях, заложив руки за спину, а затем неторопливо ушел; а Уилл осознавал весь ужас того, что он сделал, и не мог пошевелиться.
Постепенно мальчик стал успокаиваться. Он ведь защищал маму! Эти люди преследовали её, а она, особенно в её состоянии, так их боялась! Уилл имел право защитить свой дом. Его отец наверняка хотел бы, чтобы он это сделал. Уилл сделал это, потому что это было правильно. Он сделал это, чтобы не дать этим людям украсть зеленый кожаный портфель, чтобы разыскать своего отца, и разве он не имел на это права? Мальчику вспомнились все его детские игры, в которых они с отцом выручали друг друга из лавин или сражались с пиратами. Теперь это стало явью. Я найду тебя, мысленно сказал он. Только помоги мне, и я разыщу тебя, и мы вместе будем заботиться о маме, и всё будет хорошо.
И, в конце концов, теперь у него есть убежище, такое надёжное, что никто его там не разыщет. И бумаги в портфеле (он так и не собрался их прочитать) тоже теперь были в безопасности, под матрасом в Читтагацци.
Уилл отметил, что теперь люди вокруг стали передвигаться организованно, в одном направлении. Они шли к выходу, потому что смотритель объявил, что музей закрывается через десять минут. Мальчик собрался с силами и тоже вышел. Он разыскал Хай Стрит, где находился офис адвоката, и стал раздумывать, не стоит ли ему с ним встретиться, несмотря на сказанное ранее. У адвоката был такой хороший, располагающий голос...
Но, решив было перейти улицу и войти в здание, он неожиданно остановился: из машины неподалёку вышел высокий человек с бесцветными бровями. Уилл немедленно завернул за угол и стал наблюдать за ним в зеркальное окно ювелирного магазина. Он увидел отражение высокого - тот осмотрелся по сторонам, поправил узел своего галстука, и вошёл в офис адвоката. Как только он скрылся за дверью, Уилл пустился бежать. Его сердце бешено колотилось. Здесь нет безопасных мест! Он направился к университетской библиотеке и стал ждать Лайру.

ПЯТЬ
Почтовая бумага

- Уил, - сказала Лайра.
Она говорила тихо, но он всё равно вздрогнул. Она сидела на скамейке рядом с ним, а он даже не заметил.
- Ты откуда?
- Я нашла своего Мудреца! Её зовут профессор Мэлоун. И у неё есть машина, которая видит Пыль, и она научит её говорить...
- Я не видел, как ты пришла.
- Ты не смотрел, - сказала она. - Ты, наверное, думал о чём-то другом. Хорошо, что я тебя нашла. Людей легко дурить. Смотри.
В их сторону двигались двое патрульных полицейских, мужчина и женщина, в белых летних рубашках, с рациями, дубинками и подозрительным взглядом. Они ещё не дошли до скамейки, а Лайра уже была на ногах.
- Скажите, пожалуйста, где находится музей? - спросила она. - Мы с братом должны были встретится там с родителями, но потерялись.
Полицейский посмотрел на Уила, и Уил, сдерживая гнев, пожал плечами, как бы говоря "Она права, мы потерялись, глупо, не правда ли". Мужчина улыбнулся. Женщина спросила: "Какой музей? Ашмолеан?"
- Да, именно этот, - сказала Лайра, и притворилась, что внимательно слушает инструкции, которые даёт ей женщина.
Уил встал, сказал "Спасибо", и они с Лайрой пошли прочь. Они не оглядывались, но полицейские уже потеряли к ним интерес.
- Видел? - спросила она. - Если они искали тебя, то я от них отделалась. Потому что они не ищут человека с сестрой. Лучше мне оставаться с тобой, - поучительно продолжила она, когда они завернули за угол. - Одному тебе не безопасно.
Он ничего не ответил. Его сердце колотилось от ярости. Они шли в сторону круглого здания с большим освинцованным куполом, стоящего на площади, окружённой медового цвета каменными зданиями колледжей, церковью и пышнокронными деревьями над высокими стенами садов. Полуденное солнце окрашивало всё в тёплые тона, и воздух был полон ими, сам почти цвета насыщенного золотого вина. Листья не дрожали, и даже шум машин заглушался на этой маленькой площади.
Она, наконец, заметила в каком состоянии Уил и спросила: "В чём дело?"
- Если ты говоришь с людьми, ты привлекаешь их внимание, - сказал он дрожащим голосом. - Надо быть тихим и неподвижным и они не обратят на тебя внимания. Я занимался этим всю жизнь. Я знаю, как это делать. А твой способ... ты просто показываешь себя. Не надо этого делать. Не надо этим играть. Ты несерьёзна.
- Ты так думаешь? - спросила она, и вспыхнула. - Ты думаешь, я не умею врать? Я лучшая лгунья, которая когда-либо существовала. Но тебе я не вру, и никогда не буду, клянусь. Ты в опасности, и если бы я тогда этого не сделала, тебя бы поймали. Ты не видел, как они на тебя смотрели? А ведь они смотрели. Ты недостаточно внимателен. Если хочешь знать моё мнение, это ты несерьёзен.
- Если я несерьёзен, то чего я шатаюсь, жду тебя, когда бы мог быть уже далеко? Или прятался бы в том безопасном городе? У меня есть свои дела, но я болтаюсь тут, пытаясь тебе помочь. Не говори мне, что я несерьёзен.
- Тебе было необходимо вернуться сюда, - сказала она яростно. Никто не должен был с ней так разговаривать. Она была аристократкой. Она была Лайрой. - Тебе пришлось вернуться, иначе ты никогда бы ничего не узнал про своего отца. Ты сделал это для себя, а не для меня.
Они ругались горячо, но приглушёнными голосами, из-за тишины площади и людей, прогуливающихся вокруг. Однако когда она это сказала, Уил сразу остановился. Ему пришлось прислониться к стене колледжа рядом с ним. Он побледнел.
- Что ты знаешь о моём отце? - спросил он очень тихо.
Она ответила с той же интонацией: "Я ничего не знаю. Я просто знаю, что ты его ищешь. Это всё о чём я спросила".
- Кого спросила?
- Алетиометр, разумеется.
На то чтобы вспомнить, что она имеет в виду, у него ушло некоторое время. Он выглядел таким злым и недоверчивым, что она сняла рюкзачок и сказала: "хорошо, я покажу тебе".
Она села на бордюр газона в центре площади, нагнулась над алетиометром и начала поворачивать ручки, двигая пальцами так быстро, что за ними практически невозможно было уследить, останавливаясь на несколько секунд, пока тонкая стрелка кружилась по циферблату, вздрагивая тут и там, а потом так же быстро устанавливая стрелки в новое положение. Уил осторожно посмотрел по сторонам, но рядом никого не было; группа туристов рассматривала увенчанное куполом знание, продавец мороженного катил свою тележку по тротуару, но на них они не смотрели.
Лайра моргнула и вздохнула, как бы просыпаясь.
- Твоя мать нездорова, - тихо сказала она. - Но она в безопасности. Та леди присматривает за ней. А ты взял какие-то письма и убежал. И ещё был этот мужчина, я думаю, вор, и ты убил его. И ты ищешь своего отца, и..."
- Ладно, заткнись, - сказал Уил. - Хватит. Ты не имеешь права вот так залезать в мою жизнь. Никогда больше так не делай. Это просто шпионаж.
- Я знаю, когда надо остановиться, - сказала она. - Понимаешь, алетиометр почти как человек. Я вроде как знаю, когда он сердится, или когда есть вещи, которые он не хочет, чтобы я знала. Я как бы чувствую это. Но когда ты вчера появился из ниоткуда, я должна была спросить его кто ты, а то это могло быть небезопасно. Мне пришлось. И он сказал, - она ещё понизила голос, - он сказал, что ты убийца, и я подумала, хорошо, всё в порядке, такому я могу верить. Но больше, до сегодняшнего дня, я ничего не спрашивала, и если ты не хочешь, чтобы я продолжала спрашивать, я обещаю, что не буду. Это не пип-шоу. Если бы я только шпионила за людьми, он бы перестал работать. Я знаю это так же хорошо, как знаю свой Оксфорд.
- Ты могла бы спросить меня, а не эту штуку. Он сказал, жив мой отец или мёртв?
- Не сказал, потому что я не спрашивала.
К этому моменту оба уже сидели. Уил устало опустил голову на руки.
- Ну, хорошо, - сказал он, - я думаю, мы должны верить друг другу.
- Да, я верю тебе.
Уил решительно кивнул. Он так устал, а в этом мире ни малейшей возможности поспать у него не было. Лайра обычно не была так внимательна, но что-то в его поведении заставило её подумать: "Он напуган, но он преодолевает свой страх, как учил Йорек Барнисон; как я поступила у рыбного склада около замёрзшего озера".
- И ещё, Уил, - добавила она. - Я никому тебя не выдам, обещаю.
- Хорошо.
- Однажды я поступила так. Я выдала одного человека. И это было самое худшее, что я сделала в своей жизни. Я думала, что я спасаю ему жизнь, но на самом деле я вела его в самое опасное для него место. Я ненавидела себя за это, за то что была такой глупой. Поэтому я буду очень стараться не быть легкомысленной, не забыться и не выдать тебя.
Он ничего не ответил. Он протёр глаза и с усилием моргнул, пытаясь проснуться.
- Мы не сможем пройти через окно, пока не станет поздно, - сказал он. - Нам всё равно нельзя было проходить днём. Мы не можем допустить, чтобы нас увидели. А теперь нам надо где-то шататься несколько часов...
- Я хочу есть, - сказала Лайра.
Тогда он сказал: "Я знаю! Мы можем пойти в кино!"
- Куда?
- Я покажу тебе. Там можно и еды достать.
В центре города, в десяти минутах ходьбы, был кинотеатр. Уил заплатил за вход и купил хотдоги, попкорн и Кока-колу, они взяли еду с собой и успели как раз к началу фильма.
Лайра была в восторге. Она смотрел слайды, но к кино ничто в её мире её не подготовило. Она с жадностью пожирала хотдог и попкорн, пила Кока-колу и радостно смеялась над персонажами на экране. К счастью публика была шумная, было много детей, и её восторги не вызывали подозрения. Уил закрыл глаза и провалился в сон.
Он проснулся, услышав стук кресел, когда люди выходили, и зажмурил глаза от света. Его часы показывали четверть девятого. Лайра ушла неохотно.
- Это лучшее, что я видела в своей жизни, - сказала она. - Не понимаю, почему в моём мире этого не придумали. Кое-что у нас лучше, чем у вас, но это лучше, чем что-либо, что у нас есть.
Уил даже не мог вспомнить, о чём был фильм. На улице всё ещё было светло, и улицы были оживлены.
- Хочешь посмотреть ещё фильм?
- Да!
И они пошли в другой кинотеатр, пару сотен метров за углом. Лайра забралась с ногами на кресло, сжав колени, а Уил опять отключился. Когда они вышли на это раз, было уже почти одиннадцать - гораздо лучше.
Лайре опять хотелось есть, так что они купили гамбургеров с тележки, и съели их по дороге - что тоже было для неё в новинку.
- Мы всегда едим сидя. Я никогда раньше не видела, чтобы люди шли и ели, - сказала она ему. - Это место так сильно отличается от моего мира. Например, машины. Они мне не нравятся. Но мне нравится кино и гамбургеры. Они мне очень нравятся. И этот Мудрец, профессор Мэлоун, научит свой аппарат использовать слова. Я уверена. Я приду туда завтра и посмотрю как у неё дела. Думаю, что смогу помочь ей. Я, наверное, смогу уговорить Мудрецов дать ей деньги, которые она хочет. Знаешь, как мой отец сделал это? Лорд Азраэль? Он разыграл их...
Пока они шли по Бенбери, она рассказала ему о той ночи, когда она спряталась в шкафу и смотрела, как Лорд Азраэль показывает Мудрецам отрубленную голову Станислава Граммана в вакуумной фляге. И так как Уил был хорошим слушателем, она продолжила, и рассказала ему остальную часть истории, от момента её побега из квартиры госпожи Коултер, до того страшного момента, когда она поняла, что привела Роджера к смерти в ледяных утёсах Свельбарда. Уил слушал без замечаний, но внимательно, с сочувствием... Её рассказ о путешествии на воздушном шаре, о панцирных медведях и ведьмах, о мстительной руке Церкви казался частью его собственного прекрасного сна о прекрасном городе у моря, пустом, тихом и безопасном: это просто не могло быть правдой.
Но, в конце концов, они дошли до кольцевой дороги и грабовых деревьев. Сейчас транспорта было мало: где-то одна машина в минуту, не больше. И окно было тут. Уил почувствовал, что улыбается. Всё будет в порядке.
- Подожди, пока не будет машин, - сказал он. - Я иду туда.
И секундой позже он уже стоял на траве под пальмами, и ещё через пару секунд Лайра последовала за ним.
Они чувствовали себя снова дома. Тёплая ночь, аромат цветов и моря и тишина успокаивающе омывали их.
Лайра потянулась и зевнула, а Уил почувствовал, как с его плеч свалился груз, который он носил весь день, не замечая того, как этот груз почти вдавливал его в землю; но сейчас ему было легко, свободно и хорошо.
И тут Лайра схватила его за руку. В ту же секунду он услышал, что заставило её сделать это.
Что-то кричало где-то в улочках за кафе.
Уил сразу же бросился в ту сторону, и Лайра последовала за ним по узкой улочке, на которую не проникал лунный свет. Через несколько поворотов они выбежали на площадь к башне, которую видели утром.
Около двадцати детей стояли полукругом у подножья башни, и некоторые из них сжимали палки, а некоторые кидали камни во что-то, что они загнали к стене. Сначала Лайре показалось, что это тоже ребёнок, но из полукруга слышались жуткие, пронзительные, совершенно нечеловеческие вопли. И дети тоже кричали, от страха и ненависти.
Уил добежал до детей и отпихнул первого назад. Это был мальчик примерно его возраста, в полосатой футболке. Когда он повернулся, Лайра увидела дикие белые ободки вокруг его зрачков, и тут другие дети заметили что происходит, и остановились посмотреть. Анжелика и её младший брат тоже были тут, с камнями в руках; глаза детей яростно сверкали в лунном свете.
Они замолчали. Только вопли продолжались, и тут и Уил и Лайра увидели, что это было - полосатая кошка, сжавшаяся у стены башни, с порванным ухом и поджатым хвостом. Это была та же кошка, которую Уил видел на улице Сандерланд, похожая на Мокси, та, которая привела его к окну.
Как только он увидел её, он оттолкнул в сторону мальчика, которого держал. Мальчик упал на землю и тут же вскочил в ярости, но другие удержали его. Уил уже согнулся над кошкой.
Она оказалась у него на руках. Она прижалась к его груди, а он погладил её и повернулся к детям, и на какую-то сумасшедшую секунду Лайре подумалось, что его демон наконец объявился.
- Почему вы мучаете эту кошку? - спросил он, и они не смогли ответить. Они стояли, дрожа от его гнева, тяжело дыша, сжимая свои палки и камни, и не могли ответить.
Но тут ясно раздался голос Анжелики: "Вы не отсюда! Вы не из Цигейзы! Вы не знаете о Призраках, и о кошках вы тоже не знаете. Вы не такие как мы!"
Мальчик в полосатой футболке, которого Уил бросил на землю дрожал от желания драться, и если бы не кошка на руках у Уила, он бы бросился на Уила с кулаками, зубами и ногами, и Уил бы с радостью принял бой. Напряжение, возникшее между ними, могла разрядить только драка. Но мальчик боялся кошки.
- Откуда вы? - спросил он презрительно.
- Не важно, откуда мы. Если вы боитесь этой кошки, я заберу её у вас. Если она приносит вам несчастье, нам она принесёт счастье. А теперь прочь с дороги.
Какой-то момент казалось, что их ненависть победит страх, и Уил приготовился поставить кошку на землю и драться, но тут из-за спин детей раздался низкий грозный рык, и, обернувшись, они увидели, что Лайра обнимает за плечи большого пятнистого леопарда, белые зубы которого сверкали, когда он рычал. Даже Уил, узнавший Пантелеймона, на секунду испугался. А уж его действие на детей было поразительным - они мгновенно повернулись и сбежали. Через несколько секунд площадь опустела.
Но перед тем как они ушли, Лайра посмотрела на башню. Рык Пантелеймона предупредил её, и на мгновение она увидела кого-то на самом верху, смотрящего через каменный парапет. И это был не ребёнок, а молодой мужчина с вьющимися волосами.
Через полчаса они были в квартире над кафе. Уил нашёл банку консервированного молока, и кошка его с жадностью вылакала и принялась вылизывать свои раны. Пантелеймон из любопытства стал котом, и сначала кошка ощетинилась с подозрением, но скоро поняла, что кем бы Пантелеймон не был, он ни настоящий кот, ни угроза для неё, и стала игнорировать его.
Лайра с изумлением следила как Уил ухаживал за кошкой. Единственные животные, которых она видела в своём мире (за исключением панцирных медведей) были рабочей скотиной. Кошки содержались для того, чтобы в Джорданском колледже не было мышей, а не для того, чтобы их ласкали.
- Похоже, у неё сломан хвост, - сказал Уил. - Не знаю, что с этим делать. Может быть, он сам выздоровеет. Я помажу ей ухо мёдом. Где-то я читал, что это антисептик...
Стало грязновато, но, по крайней мере, кошка была занята слизыванием мёда, и рана всё время очищалась.
- Ты уверен, что это та, которую ты видел? - спросила Лайра.
- О да. И раз они так боятся кошек, их в этом мире не так много. Наверное, она не смогла найти дорогу назад.
- Они просто психи, - сказала Лайра. - Они бы убили её. Никогда не видела таких детей.
- Я видел, - сказал Уил.

Предыдущая страница 6 Следущая страница


7 Филип Пулман

Но его лицо было непроницаемо; ему не хотелось говорить об этом, и она не стала спрашивать. Она знала, что не спросит об этом даже алетиометр.
Она очень устала, и через некоторое время, легла в кровать и сразу заснула.
Чуть позже, когда кошка свернулась клубком и заснула, Уил сделал чашку кофе, взял зелёный бювар и сел на балконе. Через окно проникало достаточно света, и ему хотелось просмотреть бумаги.
Их было немного. Как он и думал, это были письма, написанные чёрными чернилами на почтовой бумаге. Эти знаки были оставлены рукой человека, которого он так хотел найти; Уил проводил и проводил по ним рукой, прижимал к лицу, пытаясь приблизится к сущности своего отца. Потом он начал читать.
Фэрбанкс, Аляска.
Среда, 19 июня, 1985г.
Моя дорогая - обычная смесь эффективности и хаоса - все запасы здесь, но физик, гениальный болван по имени Нельсон, не договорился о доставке своих чёртовых зондов в горы - приходится сидеть сложа руки, пока он мечется в поисках транспорта. Но это значит, что у меня было время поговорить с одним товарищем, встреченным мной в прошлый раз, золотоискателем по имени Джейк Питерсен. Нашёл его в грязной пивнушке, и, под звуки бейсбольного матча по телевизору спросил его об аномалии. Он не хотел разговаривать там - отвёл меня в свою квартиру. Под действием бутылки Джек Дениелс он говорил довольно долго - сам аномалию не видел, но встречал эскимоса, который видел, и тот сказал, что это дверь в мир духов. Они знали о ней веками; инициация шамана включала задачу пройти туда и принести какой-нибудь трофей - хотя некоторые так и не вернулись. Однако у Джейка оказалась карта этого района, и он отметил место, где по словам эскимоса находится аномалия. (На всякий случай: 69°02'11" N, 157°12'19" W, на вершине хребта Лукаут, одна-две мили к северу от реки Колвилл.) Потом мы перешли к другим арктическим легендам - норвежский корабль, плавающий без команды уже 60 лет и всё такое. Археологи - достойная команда, рвутся к работе, сдерживают нетерпенье с Нельсоном и его зондами. Никто из них об аномалии никогда не слышал, и, верь мне, я ничего менять не собираюсь. Нежно люблю вас обоих. Джонни.
Умиат, Аляска,
Суббота, 22 июня 1985.
Моя дорогая - хоть я его не назвал гениальным болваном, физик Нельсон не такой, и, если я не ошибаюсь, он сам ищет аномалию. Представляешь, задержка в Фэрбанкс была подстроена им! Зная, что остальная часть команды не захочет ждать без веской причины, такой, например, как отсутствие транспорта, он сам послал письмо и отменил машины, которые заказал. Я это случайно обнаружил, и уже хотел спросить, чем это он занимается, когда подслушал, как он говорит с кем-то по рации, описывая не что иное, как аномалию, вот только местоположения он не знал. Потом я предложил ему выпить, сыграл в грубовато-сердечного солдата, старого северного матроса, в духе "есть больше на небесах и земле". Поддразнил его пределами науки - бился об заклад, что нельзя объяснить йети и т.д. - внимательно следил за ним. Потом выложил ему про аномалию - эскимосская легенда о двери в мир духов - невидимой - где-то возле хребта Лукаут, поверишь ли, там, куда мы идём. И, знаешь, его аж подбросило. Он точно знал, что я имею в виду. Я сделал вид что не заметил, и перешёл в ведьмам, рассказал ему историю о Заирском леопарде. Так что надеюсь, что он принял меня за суеверного болвана-военного. Но я прав, Элаина, - он тоже её ищёт. Вопрос в том, рассказать ему или нет? Надо разобраться в его игре. Нежно люблю вас всех, Джонни.
Бар Колвилл, Аляска
Понедельник, 24 июня 1985
Дорогая, я некоторое время не смогу тебе писать - это последний город перед холмами, хребтом Брукса. Археологи торопятся забраться наверх. Один товарищ убеждён, что найдёт доказательства существования гораздо более ранних поселений, чем ожидалось. Я спросил насколько ранних, и почему он так уверен. Он рассказал о каких-то резных бивнях нарвала которые он нашёл на предыдущих раскопках, датированных углеродным методом каким-то немыслимым веком, гораздо более ранних чем могло быть, да просто аномальных. Не странно ли будет, если они из моей аномалии, из другого мира? Кстати, об этом, - физик Нельсон теперь мой лучший приятель, подшучивает надо мной, намекает, что он знает, что я знаю, что он знает и т.д. А я притворяюсь грубым майором Перри, отважным парнем в критическом состоянии, и с небольшим количеством серого вещества. Но я знаю, что он ищет её. Во-первых, хоть он и настоящий академик, его финансирует министерство обороны - я знаю их счета. Во-вторых, его так называемые зонды совсем не то, чем кажется. Я посмотрел в ящик - антирадиационный костюм, если я хоть один видел. Странное дело, моя дорогая. Я буду держаться своего плана - довести археологов до места, и пойти самому на несколько дней искать аномалию. Ежели столкнусь с Нельсоном, бродящим у хребта Лукаут, буду действовать по обстоятельствам.
Позже. Мне сильно повезло. Я встретил эскимоса Матта Кигалика, друга Джейка Питерсена. Джейк сказал мне где найти его, но я даже не смел надеяться, что он там будет. Он сказал, что русские тоже ищут аномалию; он набрёл на одного человека в этом году, высоко в горах, и незаметно следил за ним пару дней, потому что понял, чем он занимается, и оказался прав - этот человек оказался русским шпионом. Больше он мне ничего не сказал; по-моему, он его убил. Но он описал мне аномалию. Это как дырка в воздухе, как окно. Смотришь сквозь него и видишь другой мир. Но найти его непросто, потому что эта часть другого мира выглядит так же, как и эта - камни, мох и так далее. Это на северной стороне маленького заливчика шагах в пятидесяти от высокой скалы в форме стоящего медведя, и точка, которую мне дал Джейк, не совсем точна - это ближе к 12" N, чем к 11.
Пожелай мне удачи, моя дорогая. Я принесу тебе подарок из мира духов. Люблю тебя вечно, поцелуй за меня сына. Джонни
Уил почувствовал, что у него звенит в ушах.
Его отец описал то же, что он сам нашёл под грабовыми деревьями. Он тоже нашёл окно - он даже использовал для него то же слово! Значит, Уил на правильном пути. И именно за эти охотился тот человек.... Значит это ещё и опасно.
Уил был маленьким, когда было написано это письмо. Через несколько лет наступило то утро, когда он понял что его мать в страшной опасности, и ему надо было защищать её; и потом медленно, за несколько месяцев, пришло понимание, что опасность была внутри неё, и ему надо было ещё больше защищать её.
А теперь, внезапно, открытие, что всё-таки не вся опасность была вымышленной. Кто-то действительно охотился за ней, за этими письмами, этой информацией.
Он не знал что это значило. Но он был очень счастлив, что у него было что разделить с отцом; что Джон Перри и его сын Уил по отдельности обнаружили это странное явление. Когда они встретятся, они смогут поговорить об этом, и его отец будет горд, что Уил пошёл по его стопам.
Ночь была очень тихой, и море было спокойно. Он сложил письма и уснул.

ШЕСТЬ
Освещённые в полёте

- Грамман? - переспросил чернобородый мехоторговец. - Из Берлинской Академии? Очень опрометчив. Я встретил его лет пять назад в северных Уралах. Я думал, он помер.
Сэм Кансино, старый знакомый, и техасец, как и Ли Скорсби, сидевший в пропахшем нафтой дымном баре Самирской гостиницы, опрокинул стакан обжигающе-холодной водки. Он придвинул тарелку с копчёной рыбой и чёрным хлебом поближе к Ли, и тот взял себе кусок и кивнул Сэму, чтобы тот продолжал.
- Он попался в капкан, который насторожил этот кретин Яковлев, - продолжил мехоторговец, - взрезал ногу до кости. А вместо того, чтобы воспользоваться нормальными лекарствами, настоял на том, чтобы использовать эту дрянь, которую применяют медведи - кровомох - какой-то вид лишайника, это не настоящий мох. Ну, так или иначе, а он лежал на санях попеременно ревя от боли и выкрикивая команды своим людям - они делали замеры со звёздами, и они должны были сделать всё правильно, а не то он бы по ним так прошёлся... ругаться он умел, как никто. Худой мужик, крепкий, сильный, и любопытный до всего. Ты знаешь, что он был Татарином, через инициацию?
- И не говори, - сказал Ли Скорсби, подливая ещё водки в стакан Сэму. Его демон, Хестер, сидела около его плеча на стойке бара, как всегда, полуприкрыв глаза и распластав уши по спине.
Ли прибыл на Новую Землю в полдень, с помощью ветра, вызванного ведьмами, и, сразу же после того, как его оборудование было в безопасности на складе, он отправился прямиком в Самирскую гостиницу, около рыбоупаковочной станции. Многие арктические путешественники останавливались здесь, чтобы обменяться новостями, найти приработок или оставить сообщение другу, да и сам Ли Скорсби в прошлом провёл тут не один день, в ожидании контракта, пассажира или попутного ветра, так что сейчас не было ничего удивительного в его визите.
А, учитывая огромные изменения, которые люди ощущали в мире вокруг, ничего удивительного, что они собирались и обсуждали это. С каждым днём прибывали новости: Енисей был свободен ото льда, в это-то время года; океан отступил от берега, обнажив какие-то странные строения из камня, ранее скрытые водой; тридцатиметровый спрут выхватил трёх рыбаков прямо из лодки и разорвал на части...
А туман продолжал накатываться с севера, плотный, холодный, и изредка освещённый очень странным светом, в котором можно было увидеть огромные фигуры, и услышать непонятные голоса.
В целом это было очень плохое время для работы, благодаря чему бар Самирской гостиницы был полон.
- Вы сказали Грамман? - спросил человек, сидевший около бара, пожилой мужчина в одежде охотника на тюленей, чей демон-лемминг грустно выглядывала из кармана. - Да, точно, он был Татарином. Я присутствовал, когда его приняли в племя. И видел, как ему сверлили череп. У него было ещё одно имя, татарское, наверное, вспомню...
- Это интересно, - сказал Ли Скорсби. - Позволь проставить тебе выпивку, приятель. Я разыскиваю этого человека. К какому племени он присоединился?
- Енисейские пахтары. В предгорьях хребта Семёнова. Около слияния Енисея и - чёрт, забыл, как называется - речки, которая стекает с холмов. Там ещё камень размером с дом рядом с причалом.
- А, понятно, - сказал Ли. - Теперь помню. Я пролетал там. Так ты говоришь, Грамману просверлили череп? Почему это?
- Он был шаманом, - сказал старый охотник за тюленями. - Думаю, племя считало его шаманом ещё до того, как они приняли его. Это сверление - это что-то. Продолжается две ночи и день. Они используют лук, как и для зажигания огня.
- Ну, это объясняет, почему его люди его слушались, - сказал Сэм Кансино. - Самая грубая шайка проходимцев из всех, что я видел, но они бегали туда-сюда, выполняя его приказы, как боязливые детишки. Я-то думал, это его ругань заставляла их так бегать. Если они думали, что он шаман, это всё объясняет. Но знаешь, этот парень любопытный, как никто. Если вцепится, то уже не отпускает. Заставил меня рассказать ему всё, что я знал про здешние земли, и про привычки рысей и лис. А ведь он был чуть ли не в агонии из-за этого дурацкого капкана: нога разрезана до кости, а он записывал результаты применения этого кровомха, замерял температуру, наблюдал, как появляется шрам, записывал каждую чёртову мелочь... Странный человек. Какая-то ведьма хотела сделать его своим любовником, но он отказал ей.
- Серьёзно? - спросил Ли, вспомнив красоту Серафины Пеккалы.
- Не стоило ему это делать, - сказал охотник на тюленей. - Ведьма предлагает тебе свою любовь, ты должен принять её. Если откажешься, сам виноват, если начинаются проблемы. Это как если бы тебе предложили выбор: благословление или проклятье. Единственное, что ты не можешь сделать, так это не выбрать ни того, ни другого.
- Возможно, у него была причина, - сказал Ли. - И если у него были мозги, то, наверное, весьма серьёзная причина.
- Он был слишком самоуверенный, - сказал Сэм Кансино.
- Может, верен другой женщине, - сказал Ли. - Я ещё кое-что про него слышал: говорят, что он знает, где можно найти какой-то волшебный предмет, понятия не имею, что за штука, но она защищает любого, кто владеет ею. Вы эту историю не слышали?
- Да, я слышал про это, - сказал охотник за тюленями. - Он сам не владел им, но он знал, где он находится. Один человек пытался заставить его расколоться, но Грамман убил его.
- А вот его демон, - сказал Сэм Кансино, - была очень любопытной. Она была орлицей, чёрной орлицей с белой головой и грудью, никогда таких не видел, не знаю даже, как такие называются.
- Она была скопа, - вмешался бармен, прислушивавшийся к разговору. - Вы говорите про Стэна Граммана? Его демон была скопа. Рыбный орёл.
- Что с ним случилось? - спросил Ли Скорсби.
- О, он вмешался в войны Скраэлингов где-то в Берингленде. В последний раз я слышал, что его пристрелили, - сказал охотник на тюленей. - Помер прямо на месте.
- Я слышал, что ему отрезали голову, - сказал Ли Скорсби.
- Нет, вы оба неправы, - сказал бармен, - я точно знаю, потому что мне это рассказал инуит, который был с ним. Они вроде как стояли лагерем где-то на Сахалине и там была лавина. Граммана завалило сотней тонн камня. Этот инуит сам это видел.
- Чего я не могу понять, - сказал Ли Скорсби, пуская бутылку по кругу, - так это чем он занимался. Может, он искал каменное масло? Или он был из военных? Или это были какие-то философские вопросы? Ты что-то говорил про измерения, Сэм. Что он там измерял?
- Они измеряли звёздный свет. И Северное Сияние. У него была особенная страсть к Северному Сиянию. Но я думаю, что его основной интерес был в руинах. Всяких древностях.
- Я знаю, кто мог бы тебе помочь, - сказал охотник на тюленей. - Там на горе есть обсерватория, принадлежащая Имперской Московитской Академии. Они смогут тебе объяснить. Грамман там довольно часто бывал.
- Зачем ты его вообще разыскиваешь, Ли? - спросил Сэм Кансино.
- Он мне задолжал, - ответил Ли Скорсби.
Объяснение было настолько убедительным, что всякие расспросы тут же прекратились. Разговор перешёл на тему, которая была здесь самой популярной: обсуждение катастрофических изменений вокруг, которых нельзя было заметить.
- Рыбаки, - сказал охотник на тюленей, - говорят, что можно заплыть прямо в этот новый мир.
- Там есть новый мир? - спросил Ли.
- Когда этот чёртов туман развеется, мы его прямиком увидим, - уверенно заявил охотник на тюленей. - Когда это только произошло, я плыл в своём каяке и как раз смотрел на север. Никогда не забуду, что я увидел. Вместо того, чтобы исчезать за горизонтом, всё просто продолжалось дальше и дальше. Я мог видеть так далеко, как только мог видеть мой глаз, и везде там была земля, берег, горы, пристани, зелёные деревья и кукурузные поля, простирающиеся вдаль и в небо. Да уж, это был вид, ради которого стоило жить пятьдесят лет. Я бы уплыл в те тёплые моря, даже не оглянувшись, но затем пришёл туман...
- Никогда такого тумана не видел, - пробормотал Сэм Кансино. - Думаю, он останется ещё на месяц, а то и больше. Но тебе не повезло, если ты хочешь стрясти деньги с Граммана, Ли - он мёртв.
- А! Я вспомнил его татарское имя! - сказал охотник за тюленями. - Только сейчас вспомнил, как они его называли во время сверления. Звучало, как Джепари.
- Джепари? Никогда такого имени не слышал, - сказал Ли. Может быть, ниппонское. Ладно, если я хочу вернуть свои деньги, может, я смогу найти его наследников или поверенных. Или, может, Берлинская Академия покроет долг. Зайду в обсерваторию, спрошу, не знают ли они адреса, по которому я мог бы обратиться.
Обсерватория находилась на некотором расстоянии к северу, так что Ли Скорсби нанял собачью упряжку и погонщика. Найти желающего рискнуть и отправиться в путь в тумане было нелегко, но Ли был убедителен, или, вернее, убедительными были его деньги, и в конце-концов старый татарин из Обского района, после длительной торговли, согласился отвезти его к обсерватории.
Погонщик не использовал компас, да и в любом случае он бы не смог этого сделать. Он отыскивал маршрут иными способами - в первую очередь, с помощью своего демона, арктической лисы, которая сидела на упряжке и вынюхивала путь. Ли, который всюду носил свой компас, уже успел понять, что земные магнитные поля были в таком же хаосе, как и всё остальное.
Старый погонщик сказал, когда они остановились сварить кофе: - Это случается раньше, эта вещь.
- Что, открытое небо? Это случалось раньше?
- Много тысячи поколений. Мои люди помнят. Всё давнее время назад, много тысячи поколений.
- И что они говорят про это?
- Небо упало и разбилось, и духи ходили между этим миром и тем миром. Все земли двигались. Лёд растаял, затем замёрз снова. Потом духи закрыли дыру за собой. Зашили её. Но ведьмы говорят, небо тонкое там, за Северным Сиянием.
- А что произойдёт теперь, Умак?
- То, что и тогда. Всё опять исправится. Но только после большая проблема, большая война. Война духов.
Погонщик ничего больше ему не рассказал, и вскоре они двинулись дальше, медленно отыскивая дорогу через холмы и впадины, вдоль силуэтов скал, тёмных в бледном тумане, пока, наконец, погонщик не сказал: "Обсерватория там, наверх. Ты идёшь вперёд. Дорога очень крутая для упряжки. Ты хочешь вернуться, я жду здесь."
- Да, я захочу вернуться, когда закончу, Умак. Разожги себе костёр, друг, сядь и отдохни. Я вернусь через три часа, может быть - четыре.
Ли Скорсби пошёл вперёд, с Хестер, спрятавшейся в глубине его куртки, и после получасового крутого подъёма обнаружил несколько зданий, внезапно появившихся над ним, как будто только что поставленные туда некоей гигантской рукой. Но этот эффект произошёл только из-за того, что туман рассеялся, и через минуту здания снова исчезли из вида. Он успел заметить огромный купол обсерватории, и купол поменьше на некотором расстоянии от первого, а между ними - группу административных и жилых зданий. Ничто не светилось, так как все окна были затемнены, чтобы не портить темноту, в которой работали телескопы.
Через несколько минут после своего прибытия Ли уже разговаривал с астрономами, желавшими узнать, какие новости он принёс, ибо нет более беспомощных естественных философов, чем астрономы в тумане. Он рассказал им всё, что он видел, и, как только с этой темой было закончено, он спросил про Станислава Граммана. Астрономов никто не посещал уже недели, и они были рады поговорить.
- Грамман? Да, я кое-что о нём могу рассказать, - сказал Директор. - Он был англичанин, несмотря на имя. Я помню...
- Да нет же, - сказал его заместитель. - Он был членом Имперской Германской Академии. Я встречал его в Берлине. Я был уверен, что он немец.
- Нет, думаю, он был англичанин. В любом случае, его английский был безупречен, - сказал Директор. - Но я согласен, он действительно был членом Берлинской Академии. Он был геолог...
- Нет, нет, вы неправы, - сказал ещё один учёный. - Он интересовался землёй, но не как геолог. Я с ним однажды имел длительный разговор. Я думаю, вы бы назвали его палеоархеологом.
Они сидели, все шестеро, вокруг стола в комнате, которая служила астрономам гостиной, спальней, столовой, баром, комнатой отдыха, и всем остальным. Двое из них были московитами, один поляком, один йорубой, и один - скраэлингом. Ли Скорсби чувствовал, что это маленькое общество было радо увидеть посетителя, хотя бы потому, что появлялись новые темы для разговора. Последним высказался поляк, и затем йоруба перебил его:
- Что ты имеешь в виду под палеоархеологом? Археологи изучают древности, зачем ещё добавлять приставку, означающую "древний"?
- Его исследования простирались дальше в прошлое, чем ты мог бы подумать, вот и всё. Он искал остатки цивилизаций, существовавших двадцать-тридцать тысяч лет тому назад, - ответил поляк.
- Нонсенс! - сказал Директор. - Полная бессмыслица! Скорее всего, он над тобой издевался. Цивилизации тридцатитысячелетней давности? Ха! Где доказательства?
- Подо льдом, - ответил поляк. - В этом всё дело. Согласно Грамману, земное магнитное поле сильно менялось в прошлом, и земная ось тоже двигалась, так что земли, которые тогда лежали в умеренной полосе, теперь покрылись льдом.
- Как? - спросил один из московитов.
- О, у него было какая-то сложная теория. Но смысл в том, что любые свидетельства существования древних цивилизаций давным-давно погребены подо льдом. Он утверждал, что ему удалось получить фотограммы странных каменных формаций.
- Ха! И это всё? - спросил Директор.
- Я только рассказываю, я не защищаю его, - ответил поляк.
- А как давно вы знаете Граммана, джентльмены? - спросил Ли Скорсби.
- Ну, дайте подумать, - сказал Директор. - В первый раз я его встретил семь лет тому назад.
- Он сделал себе имя за два года до этого, с этим его докладом о вариабельности магнитного поля, - сказал йоруба. - Но он появился ниоткуда. Я имею в виду, никто не знал, где, когда и у кого он учился, и никто не видел его предыдущих работ...
Они поболтали ещё какое-то время, обмениваясь воспоминаниями и выдвигая предположения о том, где сейчас может быть Грамман, хотя большинство сходилось на том, что он, скорее всего, мёртв. Когда поляк отошёл, чтобы сварить ещё кофе, Хестер, демон Ли, тихо сказала ему: "Присматривай за скраэлингом."
Скраэлинг говорил очень мало. Ли думал, что он молчалив от природы, но после подсказки Хестер, бросил якобы случайный взгляд во время очередного перерыва в разговоре, чтобы рассмотреть демона скраэлинга, снежную сову, глядевшую на него яркими оранжевыми немигающими глазами. Что ж, совы выглядели именно так - но Хестер была права, так как во взгляде демона была ненависть и подозрение, которых не было видно на лице её человека.
А затем Ли увидел что-то ещё: скраэлинг носил кольцо с выгравированным на нём символом Церкви. Внезапно он понял, почему тот молчал. Каждый философский исследовательский институт, как он слышал, должен был включать представителя Магистериума, чтобы тот действовал как цензор и подавлял известия о любом еретическом открытии.
Так, поняв это, и вспомнив кое-что, что говорила ему Лайра, Ли спросил:
- А скажите мне, джентльмены - не знаете ли вы, занимался ли Грамман когда-нибудь исследованиями Пыли?
Мгновенно маленькая, заполненная людьми комната погрузилась в тишину, и внимание всех сидящих сфокусировалось на скраэлинге, хотя никто не смотрел на него прямо. Ли знал, что Хестер сохранит свой ничего не выражающий вид, с её полузакрытыми глазами и ушами, распластанными по спине, а сам он принял выражение жизнерадостной невинности, разглядывая всех собеседников по очереди.
Наконец он остановил взгляд на скраэлинге, и сказал: - Прошу прощения. Я что, спросил про что-то запрещённое?
Скраэлинг ответил: - Где вы услышали про эту вещь, мистер Скорсби?
- От пассажира, которого я перевозил через море некоторое время назад, - легко ответил Ли. - Он так и не сказал, что это такое, но из разговора я понял, что этой вещью доктор Грамман определённо бы заинтересовался. Я так понял, что это какое-то небесное явление, вроде Северного Сияния. Но это оставило меня в удивлении, так как, будучи аэронавтом, я знаю небо вдоль и поперёк, а с этой штукой я никогда не встречался. А что это, собственно?
- Как вы и сказали, небесный феномен, - ответил скраэлинг. - Он не имеет практического значения.
К этому моменту Ли решил, что пришло время уйти - больше он ничего тут не узнает, и он не хотел заставлять Умака ждать. Он оставил астрономов в их окутанной туманом обсерватории и отправился вниз по тропинке, следуя за своим демоном, глаза которой были ближе к земле.
И когда они были в десяти минутах ходу от обсерватории, что-то пролетело рядом с его головой в тумане, и кинулось на Хестер. Это была снежная сова - демон скраэлинга.
Но Хестер почувствовала её приближение и вовремя распласталась по земле, и выпущенные совой когти промахнулись. Хестер могла сражаться - её когти были не менее остры, и она была крепкой и храброй. Ли понял, что скраэлинг где-то близко, и выхватил револьвер с пояса.
- Сзади, Ли, - сказала Хестер, и он резко развернулся, пригнувшись, и стрела просвистела над его плечом.
Он немедленно выстрелил. Скраэлинг со стоном упал, так как пуля попала ему в ногу. Мгновением спустя демон-сова тяжело спикировала из воздуха к своему хозяину, и наполовину упала в снег, тщётно пытаясь сложить свои крылья.
Ли Скорсби перезарядил пистолет и приставил его к голове раненого.
- Ну, ты, чёртов кретин, - сказал он. - Какого чёрта ты это сделал? Неужели непонятно, что мы все в одной и той же луже с этой дрянью, которая случилась с небом?
- Слишком поздно, - сказал скраэлинг.
- Слишком поздно для чего?
- Слишком поздно останавливаться. Я уже послал почтового голубя. Магистериум узнает о твоих поисках, и они будут счастливы узнать про Граммана...
- Что узнать про Граммана?
- Что другие ищут его. Это подтверждает то, что мы думали. И что остальные знают про Пыль. Ты - враг Церкви, Ли Скорсби. По плодам их узнаете их. Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные...
Сова издавала слабые ухающие звуки и поднимала и опускала свои крылья. Её яркие оранжевые глаза потускнели от боли. В снегу около скраэлинга расползалось красное пятно - даже в плотном тумане Ли видел, что этот человек скоро умрёт.
- Похоже, моя пуля пробила артерию, - сказал он. - Отпусти мой рукав, и я попытаюсь наложить жгут.
- Нет! - резко ответил скраэлинг. - Я счастлив умереть! Я умру как мученик! Ты не можешь лишить меня этого!
- Тогда умри, раз так хочешь. Но скажи мне...
Но он так и не смог закончить вопрос, так как сова-демон вздрогнула и исчезла. Душа скраэлинга отлетела. Ли однажды видел картину, на которой святой Церкви был атакован убийцами. Они избивали дубинами его умирающее тело, а демон святого возносилась в небеса, поддерживаемая ангелами, и получала пальмовую ветвь - знак мученика. Лицо скраэлинга несло на себе то же выражение, что и лицо святого на той картине - экстатическое стремление в ничто. Ли с отвращением опустил тело на землю.
Хестер прищёлкнула языком.
- Надо было догадаться, что он пошлёт сообщение, - сказала она. - Возьми его кольцо.
- За каким чёртом? Мы же не воры, вроде бы?
- Нет, мы ренегаты, - сказала она. - Не нашим выбором, но его злобой. Как только Церковь узнает, что здесь произошло, с нами всё равно будет покончено. До тех пор будет использовать любое преимущество, какое сможем. Давай, возьми кольцо и спрячь, может, мы сможем им воспользоваться.
Ли согласился, что это имело смысл, и снял кольцо с пальца мертвеца. Вглядевшись в туман, он увидел, что недалеко в стороне от тропинки был обрыв, так что он докатил тело скраэлинга до края и сбросил его вниз. Прошло достаточно много времени, прежде чем он услышал звук удара. Ли не любил насилие, и он ненавидел убивать, хотя ему и приходилось это делать уже три раза.
- Нет никакого смысла об этом думать, - сказала Хестер. - Он не оставил нам выбора, и мы стреляли не для того, чтобы убить. Чёрт побери, Ли, он же хотел помереть. Эти люди безумны.
- Думаю, ты права, - сказал он, и спрятал пистолет.
В самом низу тропинки они нашли погонщика, с собаками, уже запряжёнными в упряжку и готовыми двигаться.
- Скажи мне, Умак, - спросил Ли после того, как они направились обратно к рыбоупаковочной станции, - ты когда-нибудь слышал про человека по имени Станислав Грамман?
- О, да, - сказал погонщик. - Все знают о доктор Грамман.
- Ты знаешь, что у него есть татарское имя?
- Не татарское. Ты говоришь про Джепари? Не татарское.
- Что с ним случилось? Он мёртв?
- Ты спросил, я говорю, что не знаю. Так ты не узнаешь от меня правды.
- Понимаю. А кого я могу спросить?
- Лучше спроси его племя. Лучше иди на Енисей, спроси их.
- Его племя... ты имеешь в виду людей, которые инициировали его? Просверлили его череп?
- Да. Ты лучше спроси их. Может он живой, может он мёртвый. Может, он не мёртвый и не живой.
- Как он может быть ни мёртвым, ни живым?
- В мире духов. Может, он в мире духов. Я уже сказал слишком много. Теперь я молчу.
И он замолчал.
Но когда они вернулись на станцию, Ли немедленно отправился в порт в поисках корабля, на котором он смог бы отправиться к устью Енисея.
Тем временем, ведьмы тоже занимались поисками. Латвийская королева, Рута Скади, летела вместе с группой Серафины Пеккалы много дней и ночей, через туман и ветер, над землёй, изуродованной наводнениями и оползнями. Было очевидно, что они находились в мире, в котором ни одна из них раньше не летала, со странными ветрами, странными непонятными птицами, что атаковали их, едва увидев, так что приходилось их отгонять дождём стрел, а когда они нашли себе место для отдыха, многие растения были странными и незнакомыми.
Тем не менее, некоторые растения были съедобны, и они поймали кроликов, из которых получился вкусный ужин, и недостатка в воде также не было. Это была бы хорошая земля для жизни, если бы не странные призрачные формы, что блуждали, как клочья тумана, в океане травы, и собирались в небольшие кучки около ручьёв и озёр. При определённом освещении они были еле заметны, похожие на лёгкое колыхание жаркого воздуха, ритмическое мерцание, подобно невидимому плащу, вращающемуся перед зеркалом. Ведьмы никогда не видели ничего подобного, и сразу же исполнились подозрения по отношению к этим существам.
- Думаешь, они живые, Серафина Пеккала? - спросила Рута Скади, когда ведьмы кружились в воздухе над группой этих тварей, что стояли неподвижно на краю леса около дороги.
- Живые или мёртвые, они полны злобы, - ответила Серафина. - Я это чувствую даже отсюда. И пока я не выясню, какое оружие может повредить им, я не собираюсь к ним приближаться.
Призраки, похоже, были привязаны к поверхности земли, и не имели дара полёта, к счастью для ведьм. Позднее этим же днём, они увидели, что Призраки могли сделать.
Это произошло на переправе, где пыльная дорога пересекала реку через низенький каменный мостик, невдалеке от небольшой рощи. Позднее дневное солнце освещало равнину своими косыми лучами, и подчёркивая насыщенную зелень травы, и в этом богатом свете ведьмы заметили группу путешественников, направлявшуюся к мосту, некоторые пешком, некоторые в тележках, некоторые верхом. Серафина задержала дыхание: у этих людей не было демонов, и, тем не менее, они выглядели живыми. Она уже собралась было спуститься вниз и рассмотреть их поподробнее, когда она услышала тревожный крик.
Кричал наездник, ехавший впереди группы. Он указывал на деревья, и ведьмы, посмотрев в том направлении, увидели поток этих призрачных тварей, которые буквально текли навстречу путешественникам, своим жертвам.
Люди бросились врассыпную. Серафина с удивлением увидела, как передовой наездник развернулся и немедленно поскакал в сторону, даже не подумав остаться и помочь своим спутникам. Второй наездник сделал то же самое, поскакав изо всех сил в противоположном направлении.
- Летим ниже и посмотрим, сёстры, - сказала Серафина своим спутницам. - Но не вмешивайтесь, пока я не прикажу.
Они увидели, что среди путешественников были и дети, некоторые в тележках, некоторые на ногах рядом с ними. И было очевидно, что дети не видели Призраков, и что Призраки не интересовались детьми - вместо этого они накинулись на взрослых. Какая-то старуха сидела в тележке с двумя детьми на коленях, и Рута Скади возмутилась её трусостью - потому что та попыталась спрятаться за детьми, и даже протянула одного из них вперёд, в сторону Призрака, приближавшегося к ней, как бы предлагая его взамен за собственную жизнь.
Ребёнок высвободился из рук старухи и спрыгнул на землю из тележки, а затем, как и остальные дети вокруг, начал бегать туда-сюда в панике, или, как некоторые, цепляться к взрослым и плакать, в то время, как Призраки атаковали их. Старуха на тележке была вскоре окутана прозрачным мерцанием, которое деловито двигалось, работая и питаясь каким-то невидимым способом, от которого Руте Скади стало плохо. Такая же судьба постигла каждого взрослого в группе, за исключением тех двоих, что сбежали на своих лошадях.
Удивлённая и заинтересованная, Серафина Пеккала опустилась совсем низко. Какой-то мужчина, с ребёнком на спине, попытался пересечь реку, чтобы сбежать, но Призрак легко догнал его, и, пока ребёнок, плача, цеплялся за отца, тот замедлил свои движения, и, наконец, остановился по пояс в воде, неподвижный и беспомощный.
Что случилось с ним? Серафина висела над водой всего лишь в нескольких метрах от поверхности. От путешественников в своём мире она слышала легенду о вампирах, и она вспомнила об этом, наблюдая, как Призрак питался чем-то невидимым, какой-то сущностью в глубине человека, возможно, его душой, или, может, его демоном, ибо, судя по всему, в этом мире демоны были внутри человека, а не снаружи. Руки мужчины расслабились, и ребёнок соскользнул в воду за его спиной, безуспешно попытавшись схватить отца за руку, отплёвываясь, крича, но мужчина лишь медленно повернул голову и с совершенным безразличием посмотрел на то, как его сын тонет рядом с ним.
Это было слишком для Серафины. Она спустилась ниже и выхватила ребёнка из воды, и в этот момент Рута Скади закричала: "Осторожней, сестра! Сзади..."
И в какой-то момент Серафина почувствовала жуткое ощущение на краю своего сердца, и потянулась и схватила Руту Скади за руку, которая вытянула её вверх, прочь от опасности. Они взлетели выше, вместе с ребёнком, визжащим и цепляющимся острыми пальцами за её пояс, и Серафина увидела Призрака позади неё, колыхание тумана, кружащегося над водой, в поисках сбежавшей жертвы. Рута Скади выпустила стрелу в середину этого колыхания, но без какого-либо толку.
Серафина опустила ребёнка на берег, видя, что тот был в безопасности от Призраков, и они снова отступили в воздух. Компания путешественников теперь полностью замерла: лошади спокойно поедали траву, потряхивая головой, чтобы отогнать мух, дети завывали или цеплялись друг за друга, наблюдая с расстояния, и ни один взрослый не шевелился. Глаза их были открыты. Некоторые стояли хотя большинство село на землю, и какая-то жуткая неподвижность висела над ними. Когда последний Призрак убрался, Серафина опустилась на землю и встала перед женщиной, сидевшей в траве, сильной, здоровой, пышноволосой женщиной.
- Женщина? - спросила Серафина. Никакого ответа. - Ты меня слышишь? Ты меня видишь?
Она потрясла её за плечо. С огромным усилием женщина подняла взгляд. Похоже, она ничего не замечала. Её глаза были пустыми, и, когда Серафина сильно ущипнула её за руку, она лишь медленно взглянула вниз, после чего снова отвела взгляд.
Остальные ведьмы ходили между рассеявшихся тележек, бессильно разглядывая жертвы. Дети, тем временем, собирались в небольшую группу на некотором расстоянии от них, не спуская с них глаз и тихо переговариваясь друг с другом.
- Всадник смотрит, - сказала дозорная ведьма.
Она указала вверх, туда, где дорога поднималась через промежуток между двумя холмами. Всадник, который сбежал в самом начале, вернулся, и наблюдал за ними, прикрывая глаза от солнца, чтобы увидеть, что происходит.

Предыдущая страница 7 Следущая страница


Чудесный нож 8

- Мы поговорим с ним, - сказала Серафина, и взмыла в воздух.
Как бы этот человек себя ни вёл при встрече с Призраками, трусом он не был. Увидев приближающихся ведьм, он скинул винтовку с плеча и пришпорил коня, выдвинувшись вперёд, в траву, где он мог бы маневрировать и стрелять на открытом пространстве - но Серафина Пеккала легко приземлилась и протянула свой лук вперёд, прежде, чем положить его на землю перед собой.
Знали они этот знак или нет, но его значение было очевидным. Мужчина опустил ружьё и ждал, разглядывая Серафину Пеккалу, и остальных ведьм, и их демонов, что кружились в воздухе. Женщины, молодые и опасные, одетые в полосы чёрного шёлка и летающие на сосновых ветках по небу - ничего, подобного этому, не было в его мире, но он наблюдал за ними со спокойной осторожностью. Серафина, подойдя ближе, увидела грусть на его лице, равно как и силу. Трудно было связать этого человека с позорным побегом от опасности, который они видели недавно.
- Кто вы? - сказал он.
- Моё имя Серафина Пеккала. Я королева ведьм озера Энара, что находится в другом мире. Как ваше имя?
- Иоахим Лоренц. Ведьмы, говорите? Следовательно, вы в союзе с дьяволом?
- А если бы мы были, это сделало бы нас вашими врагами?
Он задумался на некоторое время, и уложил винтовку поперёк седла. - В своё время, безусловно, - сказал он, - но времена изменились. Зачем вы пришли в этот мир?
- Потому что времена изменились. Что это были за существа, что напали на вашу компанию?
- Ну, Призраки... - сказал он, удивлённо пожимая плечами, - Вы что, не знаете про Призраков?
- Мы никогда не видели их в нашем мире. Мы увидели, как вы сбежали, и мы не знали, что и думать. Теперь я понимаю.
- От них нет защиты, - сказал Иоахим Лоренц. - Только дети в безопасности. Каждая группа путешественников, согласно закону, должна включать в себя мужчину и женщину верхом, которые должны сделать то, что сделали мы, иначе дети останутся без присмотра. Но времена тяжёлые - в городах полно Призраков, а ведь раньше их было не больше, чем по дюжине на город.
Рута Скади оглянулась. Она заметила второго всадника, возвращающегося к тележкам, и увидела, что это, действительно, была женщина. Дети бежали к ней.
- Но расскажите мне, что вы ищете, - продолжил Иоахим Лоренц. - Вы не ответили мне до сих пор. Вы бы не пришли сюда просто так. Отвечайте.
- Мы ищем ребёнка, - ответила Серафина, - молодую девочку из нашего мира. Её зовут Лайра Белаква, а также Лайра Среброязыкая. Но где она может быть, в целом мире, мы не знаем. Вы не встречали одинокую странную девочку?
- Нет. Но мы видели ангелов прошлой ночью, направлявшихся к полюсу.
- Ангелов?
- Целые отряды ангелов в воздухе, вооружённые и сияющие. Они не так уж часто появлялись в последние годы, хотя дедушка говорил, что в его время они встречались чаще.
Он прикрыл глаза от солнца и посмотрел вниз на рассыпавшиеся по дороге тележки, и на неподвижных путников. Наездница уже спешилась, и теперь утешала некоторых детей.
Серафина проследила его взгляд и сказала: - Если мы переночуем с вами этой ночью и возьмём на себя охрану от Призраков, расскажете ли вы нам больше об этом мире, и об этих ангелах, что вы видели?
- Разумеется, расскажу. Пойдёмте со мной.
Ведьмы помогли перекатить тележки через мост, дальше по дороге и подальше от деревьев, из-под которых пришли Призраки. Съеденные Призраками взрослые остались там, где стояли, хотя и больно было смотреть, как маленькие дети цеплялись за мать, которая больше не отвечала им, или дёргали за рукав отца, которые ничего не говорил и лишь смотрел в пустоту пустыми глазами. Маленькие дети не могли понять, почему они должны оставить своих родителей. Дети постарше, которые уже потеряли одного из родителей, и которые видели уже нападение Призраков, просто были молчаливы и смотрели незрячими глазами перед собой. Серафина подняла маленького мальчика, которого она вытащила из воды, и который кричал что-то своему папе, который всё ещё стоял в воде, не обращая внимания на происходящее. Серафина чувствовала слёзы мальчика на своей коже.
Всадница, которая носила грубые холщовые брюки и ездила, как мужчина, ничего не сказала ведьмам. Её лицо было угрюмым. Она подгоняла детей, сухо разговаривая и не обращая внимания на их слёзы. Вечернее солнце наполнило воздух золотым светом, в котором каждая мелкая деталь была хорошо заметна, в котором ничего не двигалось, и в котором лица мужчины и женщины выглядели бессмертными, сильными и прекрасными.
Позднее, когда угли костра мерцали в круге пепельных камней, а огромные холмы спокойно лежали под луной, Иоахим Лоренц рассказал Серафине и Руте Скади историю этого мира.
Когда-то этот мир был счастливым, объяснил он. Города были просторными и элегантными, поля были богаты и плодородны. Торговые корабли пересекали океаны, а рыбаки вытягивали полные сети трески и тунца, баса и кефали. Леса были полны дичи, и ни один ребёнок не голодал. Во дворцах и на площадях больших городов послы Бразилии и Бенина, Эйрландии и Корреи мешались с продавцами табака, комедиантами с Бергамо, гадалками и маклерами. По ночам влюблённые в масках встречались под увитыми розами колоннами или в освещённых фонарями садах, и воздух был пронизан ароматом жасмина и вибрировал в такт музыке струнных мандаронов.
Ведьмы, с широко раскрытыми глазами, слушали историю мира, такого похожего на их родной мир, и, в то же время, такого другого.
- Но всё пошло не так, - сказал он. - Три столетия назад, всё пошло не так. Некоторые считают, что философская гильдия Торре дегли Ангели - Башни Ангелов, в городе, что мы покинули, виноваты во всём. Другие говорят, что это было наказанием за какой-то великий грех, хотя я ни разу не слышал, чтобы кто-нибудь пришёл к единому мнению, что это был за грех. Но внезапно, ниоткуда, появились Призраки, и с тех пор они на нас охотятся. Вы видели, что они могут сделать. Теперь представьте, каково это - жить в мире, где есть эти твари. Как можем мы добиться процветания, если мы не можем рассчитывать на какое-либо постоянство? В любой момент отец может быть взят, или мать, и семья распадётся. Торговец может быть взять, и его дело развалится, и все его люди потеряют работу. И как могут влюблённые доверять своим клятвам? Всё доверие и счастье исчезли из нашего мира, когда явились Призраки.
- Кто эти философы? - спросила Серафина. - И где эта башня, про которую вы говорите?
- В городе, что мы покинули - Циттагейза. Город соек. Знаете, почему он так зовётся? Потому, что сойки воруют, и это всё, что мы можем сейчас делать. Мы ничего не создаём, мы ничего не строим вот уже сотни лет, и всё, что мы можем делать, это воровать из иных миров. О да, мы знаем всё про иные миры. Эти философы из Торре дегли Ангели открыли всё, что нам надо было знать по этому вопросу. У них есть заклинание, которое, если произнести его, позволит тебе пройти через дверь, которой нет, и оказаться в другом мире. Некоторые говорят, что это не заклинание, а ключ, который может открывать даже там, где нет замка. Кто знает? Что бы это ни было, из-за этого появились Призраки. И философы всё ещё используют его, как я понимаю. Они проходят в другие миры и приносят то, что они найдут. Золото и драгоценные камни, само собой, но и другие вещи тоже - идеи, мешки кукурузы, карандаши. Они - источник всего нашего богатства, - сказал он горько, - эта гильдия воров.
- Почему Призраки не нападают на детей? - спросила Рута Скади.
- Это величайшая загадка. В невинности детей хранится некая сила, которая защищает их от Призраков Безразличия. Но тут таится гораздо больше. Дети просто не видят их, хотя мы и не можем понять, почему. Мы никогда не понимали. Но сироты встречаются очень часто, сами понимаете - дети, чьи родители были взяты Призраками - они собираются в банды и разгуливают по стране, а иногда они нанимаются к взрослым и ищут еду и припасы в местах, где много Призраков, а иногда они просто разгуливают, где хотят, и питаются, чем найдут.
- Таков наш мир. О, мы смогли жить с этим проклятьем. Призраки - истинные паразиты: они не убивают хозяина, хотя и высасывают из него большую часть жизни. Но, тем не менее, сохранялось шаткое равновесие... до последнего времени, до большого шторма. Вот это был шторм! Казалось, что весь мир трескается и разваливается на части - сколько живу, не могу вспомнить подобного шторма.
- А затем пришёл туман, который покрыл всё вокруг, и который держался днями, и никто не мог путешествовать. А когда туман рассеялся, города были полны Призраков, сотнями и тысячами их. Так что мы сбежали в холмы и в море, но теперь от них сбежать невозможно, они везде, куда бы мы ни пошли. Как вы сами видели.
- Теперь ваша очередь. Расскажите мне про ваш мир, и почему вы покинули его, чтобы прийти в этот.
Серафина рассказала ему всю правду, которую знала. Он был честным человеком, и не было ничего такого, что стоило бы скрывать от него. Он внимательно слушал, в удивлении качая головой, и, когда она закончила, он сказал: - Я рассказал вам об этой власти, которой владеют философы, властью открывать путь в другие миры. Что ж, иногда они оставляют путь за собой открытым, из забывчивости. Я бы не удивился, узнав, что странники из других миров находят дорогу сюда время от времени. В конце концов, мы знаем, что ангелы проходят.
- Ангела? - спросила Серафина. - Вы упоминали их ранее. Мы не слышали раньше о них. Можете ли вы рассказать нам?
- Вы хотите узнать про ангелов? - спросил Иоахим Лоренц. - Хорошо. Сами они называют себя бене элим, как мне говорили. Некоторые называют их Стражами. Они не существа из плоти, как мы - они существа духа. Или, может быть, их плоть тоньше, чем наша, легче и чище, не знаю - но они не такие, как мы. Они носят сообщения из небес, таково их призвание. Мы иногда видим их в небе, сияющие, как светлячки, очень, очень высоко. В тихую ночь можно даже услышать хлопанье их крыльев. Их заботы далеки от наших, хотя в древние дни они спускались к нам, и даже влюблялись, как говорят.
- А когда пришёл туман, после великого шторма, я прятался от Призраков в холмах недалеко от СантЭлии, по пути домой. Я укрылся в хижине пастуха, около родника, невдалеке от берёзовой рощи, и всю ночь я слышал над собой голоса в тумане, тревожные и гневные крики, взмахи крыльев, ближе, чем мне когда-либо случалось их слышать. А ближе к рассвету послышались звуки схватки, свист стрел и звон мечей. Я не рискнул выйти и посмотреть, несмотря на всё моё любопытство, так как я был напуган. Я чуть не помер от страха, если уж на то пошло. Когда небо просветлело настолько, насколько оно вообще светлело в этом тумане, я рискнул выйти, и увидел огромную раненую фигуру, лежавшую около родника. Я чувствовал, что я смотрю на вещи, на которые я не имею права смотреть - святые вещи. Я отвернулся, а когда я снова туда посмотрел, фигура исчезла.
- Это было самое близкое расстояние, на котором я когда-либо видел ангела. Но, как я уже говорил вам, мы видели их прошлой ночью, далеко наверху, посреди звёзд, направлявшихся на север, к Полюсу, подобно армаде могучих кораблей под парусами... Что-то происходит, и мы внизу не знаем, что именно. Возможно, начинается война. Когда-то давно, многие тысячелетия назад, в небесах была война, хотя я и не знаю, каков был исход. Вполне возможно, будет и другая. Но разрушения будут ужасны, и каковы будут последствия для нас... я не могу себе представить.
- Хотя, - продолжил он, приподнявшись, чтобы подбросить дров в огонь, - в конце-концов всё может оказаться лучше, чем я опасаюсь. Может быть, война в небесах сметёт Призраков с лица земли, обратно в ту чёртову яму, из которой они выбрались. Эх, каким облегчением это было бы! Как свободно и счастливо мы зажили бы, свободные от этой жуткой напасти!
Хотя Иоахим Лоренц, глядя в костёр, выглядел далеко не обнадёженным своими словами. Мерцающий свет играл на его лице, но никакого выражения на нём не было - он выглядел угрюмым и печальным.
Рута Скади сказала, - Полюс, сэр. Вы сказали, что эти ангелы направлялись к полюсу. Почему туда, вы не знаете? Может, там лежат небеса?
- Не могу сказать. Я не учёный человек, это вы можете легко заметить. Но север нашего мира, ну, говорят, что это логово духов. Если бы ангелы собирались на войну, именно туда бы они и отправились, и если бы они собрались напасть на небеса, я бы сказал, что именно там они построили бы свою крепость.
Он посмотрел вверх, и ведьмы проследили его взгляд. Звёзды в этом мире были такими же, как и в их родном: Млечный Путь ярко мерцал поперёк небесного купола, и бессчётные точки звёздного света усеивали темноту, состязаясь в яркости с Луной.
- Сэр, - сказала Серафина, - вы когда-либо слышали про Пыль?
- Пыль? Я так понимаю, что вы не имеете в виду пыль на дорогах. Нет, я никогда не слышал про такое. Но посмотрите! Вот летит отряд ангелов...
Он указал в направлении созвездия Змееносца. И, действительно, что-то двигалось через него, маленькая плотная группа светящихся существ. И они не просто перемещались - они двигались целенаправленно, как стая гусей или лебедей.
Рута Скади встала.
- Сестра, пришло время мне покинуть вас, - сказала она Серафине. - Я поднимаюсь, чтобы поговорить с этими ангелами, кем бы они ни были. Если они направляются к лорду Азраэлю, я последую за ними. Если нет, я продолжу свой поиск в одиночестве. Спасибо тебе за компанию, и удачи тебе.
Они поцеловались, Рута Скади взяла свою ветку облачной сосны и взмыла в воздух. Её демон-варакун, Сержи, летел в темноте рядом с ней.
- Мы летим высоко? - спросил он.
- Так же высоко, как те ангелы в созвездии Змееносца. Они летят быстро, Сержи. Давай догоним их!
И она и её демон рванулись вверх, летя быстрее, чем искры от костра, и ветер свистел меж ветвей её ветки и заставлял её чёрные волосы виться потоком сзади. Она не оглядывалась назад на маленький костёр в безграничной темноте, на спящих детей и своих подруг-ведьм. Эта часть её пути была позади, и, кроме того, эти мерцающие существа впереди всё ещё были далеко, и, если бы она отвернулась от них, она могла бы легко потерять их посреди всех этих бесчисленных звёзд.
Так что она летела вперёд, не отрывая взгляда от ангелов, и, по мере того, как она приближалась к ним, они приобретали всё более и более чёткие формы.
Они сияли, но не светились сами, скорее, где бы они ни были, и как бы темна ни была ночь, на них светило солнце. Они были похожи на людей, но гораздо выше, и с крыльями, и, так как они были обнажены, ведьма увидела, что трое из них были мужского пола, двое женского. Их крылья начинались в районе лопаток, и их спины и грудь были мускулистыми. Рута Скади некоторое время держалась позади них, наблюдая, оценивая их силы, на случай, если ей придётся сражаться с ними. Они не были вооружены, но, с другой стороны, они летели без особых усилий, и, пожалуй, могли бы обогнать её, если бы дело дошло до погони.
Приготовив свой лук на всякий случай, она ускорилась и поравнялась с ними, крикнув: - Ангелы! Остановитесь и выслушайте меня! Я ведьма Рута Скади, и я хочу поговорить с вами!
Они развернулись. Их огромные крылья взмахнули, замедляя их, и их тела опустились, пока они не стояли вертикально в воздухе, поддерживаемые лишь биением собственных крыльев. Они окружили её, пять огромных фигур, мерцающих в тёмном воздухе, освещённые невидимым солнцем.
Она огляделась, сидя на своей сосновой ветви, гордо и бесстрашно, хотя её сердце колотилось от осознания странности всего этого, и её демон уселся ей на плечо, чтобы быть поближе к теплу её тела.
Каждый ангел определённо был индивидуален, и, тем не менее, у них было больше общего друг с другом, чем с любым человеком из всех, кого она видела. Общим у них была мерцающая, быстрая игра интеллекта и чувств, которые, похоже, были для них общими. Они были обнажены, но она сама чувствовала себя обнажённой перед их взглядами, до того они были пронзительными и так глубоко проникали.
Тем не менее, она не стыдилась того, чем она была, и она вернула им их взгляд с высоко поднятой головой.
- Так вы ангелы, - сказала она. – Или Стражи, или бене элим. Куда вы направляетесь?
- Мы следуем зову, - сказал один из них.
Она не была уверена, кто из них заговорил. Любой из них, а возможно, и все вместе.
- Чей зов? – спросила она.
- Человеческий.
- Лорда Азраэля?
- Возможно.
- Почему вы следуете на его зов?
- Потому, что мы хотим, - было ответом.
- Тогда, где бы он ни был, вы можете проводить меня к нему, - приказала она им.
Руте Скади было четыреста шестнадцать лет, и её гордость и знания делали её истинной королевой ведьм. Она была гораздо мудрее любого короткоживущего человека, но она даже понятия не имела, каким ребёнком она казалась рядом с этими древними существами. Так же, как она не понимала, как далеко простирается её восприятие, подобно тончайшим щупальцам проникающее в самые дальние уголки вселенных, которые она не могла бы себе даже вообразить. Она не понимала, что видит их в человеческом облике потому лишь, что её глаза ожидают увидеть именно это. Если бы она могла увидеть их истинную форму, они выглядели бы скорее, как архитектура, а не как организм – гигантская структура, собранная из разума и чувств.
Но они ничего иного и не ждали – она была слишком молода.
Немедленно они взмахнули крыльями и рванулись вперёд, и она полетела вместе с ними, скользя по турбулентным потокам воздуха, создаваемым их полётом, и наслаждаясь той скоростью и энергией, что они давали ей.
Они летели всю ночь. Звёзды кружились вокруг них, и тускнели и исчезали по мере того, как рассвет занимался на востоке. Мир взорвался красками, когда взошло солнце, а они всё ещё летели через синее небо и чистый, свежий и сладкий воздух.
На дневном свету ангелы были менее заметны, хотя для любого взгляда их странность была очевидна. Свет, в котором Рута Скади их видела, по прежнему происходил не от того солнца, что сейчас поднималось в небе, а от какого-то иного источника где-то ещё.
Без устали они летели вперёд и вперёд, и она летела с ними. Она чувствовала дикую радость, что овладевала ею, ибо она могла командовать этими бессмертными созданиями. И она наслаждалась своей кровью и плотью, шершавостью сосновой коры, ощущавшейся её кожей, биением своего сердца и всеми остальными своими чувствами, и голодом, что она испытывала, и близостью своего сладкоголосого демона-варакуна, и землёй внизу, и жизнью всякой твари, как растения, так и животного. И она наслаждалась тем, что была тем же, что и они, и знанием, что, когда она умрёт, её плоть насытит другие жизни, как они насыщали её. И ещё она наслаждалась тем, что скоро снова увидит лорда Азраэля.
Ещё одна ночь наступила, а ангелы всё продолжали своё полёт. И в какой-то момент что-то изменилось в воздухе, ни в хорошую сторону, ни в плохую, но, тем не менее, изменилось, и Рута Скади немедленно поняла, что они покинули тот мир и влетели в другой. Но как это произошло, она сказать не могла.
- Ангелы! – позвала она, почувствовав изменение. – Как так случилось, что мы покинули тот мир, где я вас встретила? Где была граница?
- В воздухе есть невидимые пути, - было ответом. – Врата в иные миры. Мы можем их видеть, но ты – нет.
Рута Скади не могла увидеть невидимые врата, но ей это и не было нужно: ведьмы ориентировались лучше, чем перелётные птицы. Как только ангел закончил говорить, она зафиксировала своё внимание на трёх зазубренных горах внизу под ней, и в точности запомнила их расположение. Теперь она могла найти врата, если бы ей это понадобилось, что бы ангелы себе ни думали.
Они полетели дальше, и через некоторое время она услышала голос ангела: - Лорд Азраэль в этом мире, и вот крепость, что он строит...
Они замедлили полёт, и кружились, подобно орлам, высоко в воздухе. Рута Скади посмотрела в том направлении, куда указывал ангел. Первые лучи света лишь робко показывались на востоке, хотя звёзды и сияли так же ярко, как и всегда, поверх бесконечного чёрного бархата небес. И, на самом краю мира, где свет занимался всё с новой и новой силой, огромный горный хребет вздымал свои иззубренные чернокаменные вершины, могучие разбитые базальтовые блоки и гребни, подобные зубьям пилы, смешанные в кучу, подобно остаткам вселенской катастрофы. Но на высшей точке, которая как раз осветилась первыми лучами всходящего солнца, была единственная упорядоченная структура в этом хаосе: огромная крепость, фундамент которой был построен из блоков базальта величиной в половину холма, и чей размер, пожалуй, стоило измерять во времени не ходьбы, но полёта.
Под этой колоссальной крепостью, в темноте раннего рассвета, пылали огни и дымились домны, и даже на расстоянии многих миль Рута Скади слышала лязг молотов и гудение огромных жерновов. И она видела, как со всех направлений к крепости летят группы ангелов, и не только ангелов, но и машин: стальнокрылые аппараты, парящие подобно альбатросам, стеклянные кабины под мерцающими крыльями, жужжащие цеппелины, похожие на огромных пчёл – все они направлялись к крепости, которую лорд Азраэль строил на вершинах гор на краю мира.
- И лорд Азраэль здесь? – спросила она.
- Да, он здесь, - ответили ангелы.
- Тогда мы полетим туда, чтобы встретиться с ним. А вы будете моей почётной охраной.
Ангелы послушно расправили свои крылья и направили свой полёт к освещённой золотистым светом крепости, и одинокая ведьма летела впереди них.

СЕМЬ
Роллс-Ройс

Утро было тихим и тёплым, как будто город никогда не знал никакой другой погоды кроме этого мирного лета. Лайра, проснувшись рано, выскользнула из кровати, сбежала вниз по лестнице, и, услышав детские голоса снаружи, пошла посмотреть, чем они занимаются.
Три мальчика и девочка шлёпали по залитой солнцем гавани на паре велолодок, наперегонки к ступеням. Увидев Лайру, они на секунду притормозили, но затем гонка опять увлекла их. Победители врезались в ступеньки с такой силой, что один из них упал в воду; тогда он попытался забраться на другую лодку, перевернул и её тоже, и они плескались все вместе, как будто страхов предыдущей ночи никогда и не было. Они моложе, чем большинство детей у башни, подумала Лайра, и присоединилась к ним в воде вместе с Пантелеймоном в виде маленькой серебряной рыбки. Ей никогда не казалось сложным разговаривать с другими детьми, и вскоре они уже собрались вокруг неё, сидя в лужах воды на тёплых камнях, в то время как их рубашки быстро сохли на солнце. Бедному Пантелеймону опять пришлось забраться к ней в карман лягушкой.
- Что вы собираетесь делать с этой кошкой?
- Вы действительно можете изгнать несчастье?
- Откуда вы пришли?
- Твой друг, он не боится Призраков?
- Уил ничего не боится, - сказала Лайра. - И я тоже. Почему вы боитесь кошек?
- Вы в самом деле не знаете? - Спросил недоверчиво самый старший, - Дело в том, что в кошках сидит дьявол. Нужно убивать каждую встреченную кошку. Когда они кусают тебя, дьявол переходит и в тебя тоже. А что ты делала с этим большим пардом?
Она поняла, что он имеет в виду Пантелеймона в шкуре леопарда, и невинно покачала головой.
- Вам, наверное, показалось, - сказала она. - В лунном свете многие вещи выглядят по-другому. Но там, откуда мы с Уилом пришли, нет Призраков, поэтому мы мало знаем о них.
- Если вы их не видите, вы в безопасности, - сказал мальчик. - Когда ты их видишь, ты чувствуешь, что они могут добраться до тебя. Так сказал мой папа, до того как они его схватили.
- И они сейчас здесь, вокруг нас?
- Да, - сказала девочка. Она протянула руку и загребла ей воздух с радостным криком. - Я поймала Призрака!
- Они не могут причинить вреда тебе, - сказал один из мальчиков. - Так что мы тоже не может причинить им вреда.
- И в этом мире всегда были Призраки? - спросила Лайра.
- Да, - сказал один из мальчиков, но другой возразил, - нет, они пришли давно. Сотни лет назад.
- Это всё из-за Гильдии, - сказал третий.
- Из-за чего? - спросила Лайра.
- Да нет! - сказала девочка. - Моя бабушка сказала, что они пришли потому, что люди были плохими, и Бог прислал их, чтобы наказать нас.
- Да ничего она не знает, твоя бабушка, - сказал мальчик. - У твоей бабушки борода. На самом деле она коза, твоя бабушка.
- Что такое Гильдия? - упорствовала Лайра.
- Знаешь Торре дели Анжели? - сказал мальчик. - Ну, каменную башню. Ну так вот она принадлежит Гильдии, и там секретное место. Гильдия, это люди, которые всё знают. Философию, алхимию - всё. И они впустили Призраков.
- Да не правда это, - сказал другой мальчик. - Они пришли со звёзд.
- Правда! Вот что на самом деле произошло: один человек из Гильдии сто лет назад делил металл. Свинец. Он собирался превратить его в золото. И он резал его всё мельче и мельче, пока, наконец, не дошёл до самого маленького кусочка, какой смог получить. Ничего меньше не бывает. Ты даже не сможешь его увидеть. Но и этот кусочек он тоже разрезал, и внутри мельчайшего кусочка были упакованы все Призраки, так сильно сложенные и скрученные, что совсем не занимали места. Но как только он разрезал - трах! Они вылетели наружу, и с тех пор они вокруг нас. Вот что сказал мой отец.
- В городе сейчас есть кто-нибудь из людей Гильдии? - спросила Лайра.
- Нет! Они убежали как и все остальные, - сказала девочка.
- В башне никого нет. Это место проклято, - сказал мальчик. - Вот почему оттуда пришла кошка. Мы не собираемся туда ходить. И никто из детей не собирается. Там жутко.
- Люди Гильдии не боятся туда ходить, - сказал другой.
- У них есть какая-то специальная магия, или что-то ещё. Они жадные, они живут за счёт бедных людей, - сказала девочка. - Бедные люди делают всю работу, а люди Гильдии ничего не делают.
- Но никого из них в башне нет? - спросила Лайра. - Никаких взрослых?
- Во всём городе нет взрослых!
- Они не осмелятся.
Но она видела там юношу. Она была уверена в этом. И ещё было что-то в манере этих детей разговаривать. Как заправский враль, она узнавала лгунов, когда встречала, и эти дети что-то скрывали.
И вдруг она вспомнила: маленький Паоло упомянул, что у него и Анжелики есть старший брат Туллио, который тоже в городе, и Анжелика заткнула его... Мог ли тот юноша быть их братом?
Она оставила детей вытаскивать лодки и плыть назад к пляжу, а сама пошла в кафе, сварить кофе и посмотреть, не проснулся ли Уил. Но он всё ещё спал, кошка свернулась у него в ногах, а Лайре очень хотелось вновь встретится со своим Мудрецом. Поэтому она написала записку и положила её на пол у его кровати, взяла свой рюкзак и пошла искать окно.
Дорога, которой она шла, вела через маленькую площадь, на которую они пришли прошлой ночью. Но сейчас площадь была пуста, и солнечный свет ласкал фасад старой башни и проявлял смазанные барельефы возле двери: фигуры, похожие на человеческие, со сложенными крыльями, со стёршимися за столетия чертами, но каким-то образом в своей неподвижности выражая мощь, участие и силу духа.
- Ангелы, - сказал Пантелеймон, сидящий сверчком на Лайрином плече.
- Возможно, Призраки, - сказала Лайра.
- Нет! Они сказали это что-то анжели, - настоял он. - Спорим, это ангелы.
- Войдём?
Они посмотрели на большую дубовую дверь, подвешенную на богато украшенных чёрных петлях. Полдюжины ступенек, ведущих к ней, были сильно сточены, а сама дверь была слегка приоткрыта. Ничто, кроме собственного страха не мешало Лайре войти внутрь.
Она прошла на цыпочках до верха лестницы и посмотрела в щелочку. Тёмный, выложенный камнем зал - вот всё что она увидела, да и его было плохо видно; но Пантелеймон беспокойно дрожал на плече, как в тот раз, когда они забавлялись с черепами в Джорданском колледже, и теперь она была умнее. Это было плохое место. Она сбежала по ступенькам и убежала с площади на залитый солнцем бульвар с пальмами. И как только она убедилась, что за ней никто не наблюдает, она прошла через окно в Оксфорд Уила.
Через 40 минут она была в физическом корпусе, опять ругаясь со швейцаром; но на этот раз у неё был козырь.
- Просто спросите профессора Мелоун, - сладко сказала она. - Вот и всё, просто спросите её. Она вам всё скажет.
Швейцар повернулся к своему телефону, и Лайра с жалостью смотрела на то как он нажимает кнопки и говорит в трубку. Они даже не сделали ему нормального кабинета, как в настоящем Оксфордском колледже, просто большой деревянный прилавок, как будто в магазине.
- Хорошо, - сказал швейцар, развернувшись. - Она сказала, чтобы ты поднималась. Но только не ходи больше никуда.
- Не буду, - сказала она кротко, как хорошая девочка, делающая то, что ей велят.
На верху лестницы, однако, её ожидал сюрприз - дверь, мимо которой она проходила, неожиданно открылась, оттуда выглянула профессор Мелоун и тихо поманила её внутрь.
Лайра изумлённо вошла. Это была не лаборатория, это был туалет, и профессор Мелоун была взволнована.
Она сказала: "Лайра, в лаборатории посторонние - вроде полицейских. Они знают, что ты приходила ко мне вчера - не знаю, что они ищут, но мне это не нравится. Что происходит?"
- Откуда они знают, что я приходила к вам?
- Я не знаю! Они не знают твоего имени, но я поняла, кого они имели в виду...
- А. Ну хорошо, я могу им соврать. Это просто.
- Но что происходит?
Снаружи из коридора раздался женский голос: "Профессор Мелоун? Вы не видели девочку?"
- Да, - отозвалась профессор Мелоун. - Я показывала ей, где находится туалет...
Ей не надо так волноваться, подумала Лайра, но может быть, она не привыкла к опасности.
Женщина в коридоре была молодой и хорошо одетой, и попыталась улыбнуться когда Лайра вышла, но её глаза оставались холодными и недоверчивыми.
- Привет, - сказала она. - Ты Лайра, не так ли?
- Да. А вас как зовут?
- Я сержант Клиффорд. Проходи.
Лайра подумала, что женщина ведёт себя нахально, так как будто это была её собственная лаборатория, но смиренно кивнула. В этот момент она в первый раз почувствовала угрызения совести. Она знала, что ей не следовало быть здесь; она знала, что алетиометр хотел, чтобы она сделала совершенно не это. Она в сомнении замерла на пороге.
В комнате уже был высокий сильный человек с седыми бровями. Лайра знала, как выглядели Мудрецы, и ни один из этих двоих не был Мудрецом.
- Заходи, Лайра, - повторила сержант Клиффорд. - Всё в порядке. Это инспектор Валтерс.
- Привет, Лайра, - сказал мужчина. - Я узнал о тебе от профессора Мелоун. Я бы хотел задать тебе пару вопросов, если ты не возражаешь.
- Что за вопросы? - спросила она.
- Ничего сложного, Лайра, - сказал он, улыбаясь. - Входи и садись.
Он пододвинул к ней стул. Лайра аккуратно села и услышала как закрылась дверь. Профессор Мелоун стояла рядом. Пантелеймон-сверчок волновался в нагрудном кармане; она чувствовала, как он прижимается к её груди, и надеялась, что дрожь незаметна. Она мысленно приказала ему сидеть тихо.
- Откуда ты, Лайра? - спросил инспектор Валтерс.
Если она скажет Оксфорд, это будет легко проверить. Но и про другой мир она тоже сказать не может. Эти люди опасны; они сразу захотят узнать больше. Она вспомнила единственное известное ей другое название в этом мире: город Уила.
- Винчестер, - сказал она.
- Ты дралась, не правда ли, Лайра? - спросил инспектор. - Откуда у тебя эти синяки? У тебя синяк на щеке, и на ноге тоже - тебя кто-нибудь бьёт?
- Нет, - сказала Лайра.
- Ты ходишь в школу, Лайра?
- Да. Иногда, - добавила она.
- Ты не должна была быть сегодня в школе?
Она ничего не ответила. Ей становилось всё более и более неуютно. Она посмотрела на профессора Мелоун, стоящую с напряжённым и совсем невесёлым лицом.
- Я просто пришла сюда к профессору Мелоун, - сказал Лайра.
- Ты сейчас живёшь в Оксфорде, Лайра? Где ты живёшь?
- Недалеко, - сказала она. - У знакомых.
- Какой у них адрес?

Предыдущая страница 8 Следущая страница


9 Филип Пулман

- Точно не помню. Найти могу легко, а вот название улицы запомнить не могу.
- Кто эти люди?
- Просто друзья моего папы, - ответила она.
- А, понимаю. Как ты нашла профессора Мелоун?
- Мой папа - физик, и он её знает.
Стало легче, подумала она. Она начала расслабляться и лгать более свободно.
- И она показала тебе над чем она работает?
- Да. Эта штука с экраном... Да, всё это.
- Ты интересуешься наукой?
- Да. В основном физикой.
- Собираешься стать учёным, когда вырастешь?
Этот вопрос заслуживал озадаченного взгляда, что и получил. Инспектор не смутился. Его бледные глаза метнулись к женщине, а потом обратно к Лайре.
- И тебя удивило то, что показала тебе профессор Мелоун?
- Да, немного, но я знала чего ожидать.
- Из-за отца?
- Да. Он занимается тем же.
- Ясно. Ты что-нибудь в этом понимаешь?
- Немножко.
- Значит, твой отец занимается тёмной материей?
- Да.
- И он забрался так же глубоко, как профессор Мелоун?
- Не совсем так же. Он может сделать что-то лучше, но эта штука со словами на экране - у него такой нет.
- Уил тоже живёт с твоими друзьями?
- Да, он...
И тут она остановилась. До ней сразу дошло, что она сделала ужасную ошибку.
Они тоже это поняли, и сразу же вскочили на ноги, чтобы помешать её убежать, но каким-то образом профессор Мелоун оказалась у них на пути, и сержант споткнулась и упала, загородив дорогу инспектору. Это дало Лайре время выскочить из комнаты, захлопнув за собой дверь, и помчаться к лестнице.
Двое мужчин в белых халатах вышли из очередной двери, и она врезалась в них. Пантелеймон вдруг стал вороном, кричащим и бьющим крыльями, и настолько ошарашил их, что они подались назад и она вырвалась из их рук и слетела по последнему лестничному пролёту в вестибюль как раз в тот момент, когда швейцар положил трубку и загромыхал за стойкой, крича: "Эй ты, стой!"
Но дверка, которую ему надо было открыть, была с другой стороны стойки, и Лайра добралась до вращающейся двери до того как он смог выбраться и схватить её.
А сзади неё открывались двери лифта и из них выбегал бледноволосый мужчина, такой быстрый, сильный...
Но дверь не поворачивалась! Пантелеймон закричал на неё: они вертели не в ту сторону!
Она вскрикнула от страха и развернулась, изо всех сил бросившись на тяжёлое стекло, заставляя его двигаться, и оно двинулось как раз вовремя, чтобы миновать захват швейцара, который при этом оказался на пути у бледноволосого, поэтому Лайра сумела выскочить наружу до того, как они смогли пробраться.
Через дорогу, не обращая внимания на машины, визг тормозов и шин; в щель между высокими домами, и опять дорога, с двухсторонним движением. Но она мчалась наперерез, увёртываясь от велосипедов, а за ней бежал бледноволосый мужчина и он был страшен.
В сад, через ограду, сквозь кусты - Пантелеймон скользил над ней стрижом, крича ей в какую сторону бежать; спрятаться за угольным контейнером, слыша, как пробегает мимо бледноволосый, и не было слышно, чтобы он задыхался, он был так быстр; и Пантелеймон сказал: "Теперь обратно! Обратно к дороге..."
Она выползла из своего тайника и побежала обратно через газон, через парковые ворота, на открытое пространство Бенбери, и опять рванулась наперерез, и опять шины визжали по дороге; и она забежала на тихую, обрамлённую деревьями улочку Сады Норхема с высокими Викторианскими домами, возле парка.
Она остановилась, чтобы отдышаться. Возле одного из садов была высокая изгородь, с низким бордюром, на который она села, как можно глубже забившись в кусты.
- Она помогла нам! - сказал Пантелеймон. - Профессор Мелоун встала у них на дороге. Она на нашей стороне, а не на их.
- Ой, Пан, - сказала она. - Я не должна была упоминать Уила. Мне надо было быть осторожнее...
- Не надо было приходить, - сказал он жёстко.
- Я знаю. И это тоже...
Но у неё не было времени ругать себя, потому что Пантелеймон перепорхнул на её плечо, сказал "Осторожно, сзади..", и сразу же превратился в сверчка и юркнул к ней в карман.
Она вскочила, готовая бежать, и увидела, как к тротуару рядом с ней тихо подкатила большая тёмно-синяя машина. Лайра напряглась, готовясь рвануть в любую сторону, но заднее стекло машины опустилось, и оттуда выглянуло лицо, которое она узнала.
- Лиззи, - сказал старик из музея. - Как приятно снова видеть тебя. Тебя куда-нибудь подбросить?
И он открыл дверь и сдвинулся, освобождая место рядом с собой. Пантелеймон ущипнул её сквозь тонкий хлопок, но она сразу же залезла в машину, сжимая рюкзак, и мужчина наклонился через неё и захлопнул дверь.
- Ты, как будто, торопишься, - сказал он. - Куда ты хочешь поехать?
- В Саммертаун, - сказала она, - пожалуйста.
Водитель был в фуражке. И всё в машине было гладким, и мягким, и мощным, а запах одеколона старика заполнял всё пространство. Машина съехала с тротуара и совершенно бесшумно покатила по улице.
- Так чем же ты занималась, Лиззи? - спросил старик. - Узнала что-нибудь новое об этих черепах?
- Да, - сказала она, изгибаясь чтобы посмотреть в заднее стекло. Нигде ни следа бледноволосого. Она ускользнула! А теперь он её не найдёт, теперь она в безопасности, в мощной машине с таким богатым человеком. Она почувствовала победную икоту.
- Я тоже занимался исследованиями, - сказал он. - Один мой знакомый антрополог рассказал мне, что у них в коллекции есть ещё черепа, такие же как на стенде. Некоторые из них очень старые. Неандертальские, понимаешь.
- Да, я тоже слышала об этом, - сказала Лайра, не имея ни малейшего представления о чём он говорит.
- А как поживает твой друг?
- Какой друг? - встревожено спросила Лайра. Неужели ему она тоже рассказала о Уиле?
- Друг, у которого ты живёшь.
- А, да. Просто прекрасно, спасибо.
- Чем она занимается? Она археолог?
- О... Она физик. Она изучает тёмную материю. - сказала Лайра, всё ещё не очень контролируя ситуацию. В этом мире оказалось тяжелее врать, чем она думала. И была ещё одна вещь, изводившая её. Этот старик кого-то очень напоминал, но кого?
- Тёмная материя? - тем временем говорил он. - Как захватывающе! Я видел что-то по этому поводу сегодня в Таймс. Вселенная заполнена этой загадочной субстанцией, и никто не знает что это? И твоя подруга за этим следит, не так ли?
- Да, она много об этом знает.
- А чем ты занимаешься заниматься дальше, Лиззи? Тоже собираешься заняться физикой?
- Возможно, - ответила Лайра. - Смотря по обстоятельствам.
Шофёр легко кашлянул и притормозил.
- Вот мы и в Саммертауне, - сказал старик. - Где тебя высадить?
- О, просто вон там, у магазинчика Оттуда я дойду, - сказала Лайра. - Спасибо.
- Поворачивал налево, в Южный проезд, Алан, и потом направо, - сказал старик.
- Хорошо, сэр, - сказал шофёр.
Через минуту машина тихо остановилась у общественной библиотеки. Старик открыл дверь со своей стороны, так что Лайре пришлось перебраться через его колени чтобы выйти. Было много места, но почему-то неудобно, а касаться его она не хотела, каким бы милым он не был.
- Не забудь рюкзак, - сказал он, протягивая его ей.
- Спасибо, - сказала она.
- Надеюсь, мы ещё увидимся, Лиззи, - сказал он. - Передавай примет своему другу.
- До свидания, - сказала она и постояла на тротуаре, пока машина не повернула за угол и не исчезла из виду, прежде чем тронуться к грабовым деревьям. У неё были подозрения на счёт бледноволосого и она хотела посоветоваться с алетиометром.
Уил перечитывал письма своего отца. Он сидел на террасе, вдалеке раздавались крики детей, ныряющих в гавани, а он читал чёткие строчки на тонких листах почтовой бумаги, пытаясь представить себе человека, который написал их, и снова и снова прочитывая упоминание о ребёнке, о себе.
Он загодя услышал бегущую Лайру. Он положил письма в карман и встал, и практически мгновенно подбежала Лайра, с дикими глазами, с Пантелеймоном в форме дикой рычащей кошки, слишком обезумевшим, чтобы прятаться. Лайра, которая плакала чрезвычайно редко, рыдала от ярости; её грудь вздымалась, зубы скрежетали, и она бросилась к нему, схватив его за руки, и закричала: "Убей его! Убей его! Я хочу чтобы он умер! Если бы Йорек был здесь! Ой, Уил, я поступила неправильно, мне так жаль..."
- Что? Что случилось?
- Старик - он, он просто грязный вор. Он украл его, Уил! Он украл мой алетиометр! Этот противный старик в дорогом костюме и со слугой за рулём. О, я такого натворила сегодня утром, я...
И она зарыдала так безутешно, что он подумал, что сердца действительно разбиваются, и её сердце уже трещит; она упала на землю, дрожа от рыданий, а Пантелеймон стал волком и горько завыл.
На другой стороне гавани дети бросили свои дела и, заслоняясь от солнца, пытались высмотреть что происходит. Уил присел рядом с Лайрой и потряс её за плечо.
- Хватит! Хватит плакать! - сказал он. - Расскажи всё с самого начала. Какой старик? Что произошло?
- Ты так разозлишься. Я обещала, что не выдам тебя, я пообещала, а потом... - всхлипнула она, а Пантелеймон стал нескладным щенком с опущенными ушами и виляющим хвостом, беспокойно ёрзающим от самоуничижения; и Уил понял, что Лайра сделал что-то такое, о чём ей было стыдно рассказывать ему, и он обратился к демону.
- Что произошло? Просто расскажи, - попросил он.
Пантелеймон сказал: "Мы пошли к Мудрецу, и там были ещё люди - мужчина и женщина - и они нас перехитрили. Они спросили много вопросов, а потом спросили про тебя и мы, не успев остановиться выдали, что мы тебя знаем, и тогда мы убежали..."
Лайра закрыла лицо руками, прислонясь головой к тротуару. Пантелеймон непрестанно менял форму от возбуждения: собака, птичка, кошка, белоснежный горностай.
- Как выглядел мужчина? - спросил Уил.
- Большой, - донёсся глухой голос Лайры, - и чрезвычайно сильный, и бледноглазый...
- Он видел как ты возвращалась через окно?
- Нет, но...
- Тогда он не знает где мы.
- Но алетиометр! - закричала она, и яростно села. От избытка эмоций её лицо застыло как греческая маска.
- Да, - сказал Уил. - Расскажи про это.
Со всхлипываниями и зубовным скрежетом она рассказала ему что произошло: как старик увидел как она использовала алетиометр вчера в музее, и как он остановил сегодня машину, и она залезла в неё, чтобы убежать от бледного человека, и как машина остановилась с другой стороны дороги и ей пришлось лезть через него чтобы выбраться, и как он, должно быть, быстро вытащил алетиометр, когда передавал её рюкзак...
Он понимал, насколько она опустошена, но не мог понять почему она чувствует себя виноватой. И тут она сказала: "И, Уил, я поступила очень плохо. Потому что алетиометр сказал, что мне надо прекращать искать Пыль - по крайней мере мне кажется, что он сказал именно это - и надо помочь тебе. Я должна помочь тебе найти твоего отца. И я могла бы, я могла бы отвести тебя туда, где он находится, если бы у меня был алетиометр. Но я не послушала. Я сделал то, что мне хотелось , а я не должна была..."
Он видел, как она работала с алетиометром, и знал, что тот может сообщать ей правду. Он отвернулся. Она схватила его за руку, но он вырвал руку и пошёл к воде. Дети опять играли с другой стороны гавани. Лайра подбежала к нему и сказала: "Уил, мне очень жаль..."
- И что с того? Мне не важно, жаль тебе или нет. Ты сделала это.
- Но, Уил, мы должны помогать друг другу, потому что больше никого нет!
- Я не могу придумать как.
- Я тоже, но...
Она остановилась на середине фразы, и её глаза загорелись.
Она повернулась и побежала обратно к рюкзаку, брошенному на тротуаре, и лихорадочно перерыла его.
- Я знаю кто он! И где он живёт! Смотри! - сказала она, и показала маленькую белую карточку. - Он дал мне вот это в музее! Мы можем пойти и забрать алетиометр!
Уил взял карточку и прочитал
СЭР ЧАРЛЬЗ ЛАТРОМ, Командор Ордена Британской Империи ЛАЙМОВОЕ ПОМЕСТЬЕ
СТАРЫЙ ХЕДИНГТОН ОКСФОРД
- Он - сэр, - сказал он. - Рыцарь. Это значит что люди в любом случае поверят ему, а не нам. Что ты хочешь чтобы я сделал? Пошёл в полицию? Полицейские меня ищут! Даже если не искали вчера, то ищут сейчас. А если пойдёшь ты, то ведь они теперь знают кто ты, и знают, что ты знаешь меня, так что это тоже не сработает.
- Мы можем украсть его. Мы можем найти его дом и украсть алетиометр. Я знаю, где находится Хедингтон, в моём Оксфорде тоже есть Хедингтон. Это недалеко. Мы легко дойдём туда за час.
- Ты ничего не соображаешь.
- Йорек Барнисон сразу бы пошёл туда и оторвал ему голову. Я так хотела бы чтобы он был здесь. Он бы...
Но она замолчала. Уил просто посмотрел на неё и она дрогнула. Она смутилась, как если бы на неё посмотрел панцирный медведь, потому что в глазах Уила, как бы молоды они не были, было что-то от Йорека.
- Никогда не слышал ничего глупее, - сказал он. - Ты думаешь, что мы можем просто так пойти к нему домой, забраться в дом и украсть алетиометр? Тебе следует подумать. Используй свои чёртовы мозги. У него точно есть всякие сирены и ловушки для воров, если он богат. Есть выключающиеся звонки, и специальные замки и автоматически включающийся свет с инфракрасными детекторами.
- Никогда о таком не слышала, - сказала Лайра. - В нашем мире такого нет. Я не могла знать об этом, Уил.
- Хорошо, тогда подумай вот о чём: у него целый дом, в котором можно спрятать алетиометр, и как долго вор будет смотреть по всем шкафчикам, ящичкам и потайным местам в всём доме? У тех, кто пришли ко мне в дом, был не один час на поиски, а ведь они так и не нашли того что искали, и готов ручаться, что его дом гораздо больше чем наш. И сейф у него тоже, наверное, есть. Так что если мы даже проберёмся к нему в дом, мы ни за что не сможем найти алетиометр до приезда полиции.
Она понурила голову. Всё это было правдой.
- Что же нам тогда делать? - сказала она.
Он не ответил. Но слово "нам" было правильным. Он был привязан к ней, хотелось ему того или нет.
Он дошёл до воды и обратно до террасы, и опять до воды. Он сжимал кулаки в поисках ответа, но ответа не было, и он сердито помотал головой.
- Просто пойдём туда, - сказал он. - Просто пойдём туда и встретимся с ним. Просить помощи у твоего мудреца неразумно, раз у неё побывала полиция. Ей придётся поверить полиции, а не нам. Зато если мы попадём к нему в дом, мы увидим где находятся основные комнаты. Это будет началом.
Не говоря больше ни слова, он зашёл внутрь и положил письма под подушку в комнате, в которой спал. Теперь, если его поймают, писем они не найдут.
Лайра ждала на терраса, с воробьём -Пантелеймоном на плече. Она выглядела веселее.
- Мы точно получим его назад, - сказал она. - Я чувствую это.
Он ничего не сказал. И они направились к окну.
Дорога до Хедингтона заняла полтора часа. Лайра шла впереди, выбирая маршрут так, чтобы не проходить через центр, а Уил внимательно смотрел по сторонам и молчал. Лайре было даже тяжелее, чем в Арктике, на пути к Болвангару, потому что тогда с ней были цыгане и Йорек. И пусть тундра был опасной, но там опасность была легко различима. Тут же, в городе, который был одновременно и её и не её, опасность могла выглядеть дружелюбно, а предательство улыбалось и сладко пахло. И хоть они и не собирались убить её или разделить её с Пантелеймоном, они забрали у неё единственный ориентир. Без алетиометра она была просто маленькой потерявшейся девочкой.
Лаймовое поместье было цвета тёплого мёда, а его фасад был наполовину увит диким виноградом. Вокруг дома (усадьбы) был большой, ухоженный сад, с усаженной кустарниками аллеей и посыпанной гравием дорожкой, ведущей ко входной двери. Роллс-Ройс стоял возле двойного гаража слева. Всё, что видел Уил говорило о могуществе и достатке, о чём-то вроде неформального превосходства, которое некоторые представители высшего класса в Британии до сих пор считают самим собой разумеющимся. Всё это заставило его стиснуть зубы, чего он сначала не понимал, пока не вспомнил одну сцену из своего раннего детства. Мама привела его в дом, похожий на этот; они одели свою парадную одежду, и он должен был вести себя наилучшим образом, и какой-то пожилой мужчина и женщина довели его маму до слёз, и когда они вышли оттуда она всё ещё плакала...
Лайра увидела, что он тяжело дышит и сжимает кулаки, но была достаточно благоразумной чтобы не спрашивать почему; это было связано с ним, а не с ней. Через некоторое время он сделал глубокий вдох.
- Ну, - сказал он, - надо попробовать.
Он пошёл по дорожке. Лайра неотступно следовала за ним. Они чувствовали себя очень уязвимо.
Звонок на двери был весьма старомоден, как в мире Лайры, и, пока она не показала Уилу где найти его, он не мог этого сделать. Когда они потянули за шнур, где-то в глубине дома раздался звонок.
Человеком, открывшим дверь был тот самый слуга, который вёл машину, с тем отличием, что кепки на нём не было. Он посмотрел сначала на Уила, потом на Лайру и выражение его лица немного изменилось.
- Мы бы хотели увидеть сэра Чарльза Латрома, - сказал Уил.
Его челюсть подрагивала, как прошлой ночью, когда он увидел детей, бросающих камни. Слуга кивнул.
- Подождите здесь. Я сообщу сэру Чарльзу.
Он закрыл дверь. Дверь была дубовой, с двумя замками и засовами сверху и снизу, хотя Уил подумал, что ни один нормальный вор в любом случае не полезет через парадный вход. Кроме того на здании была отчётливо видна сигнализация, а на каждом углу был яркий фонарь; они никогда не смогут не то что вломиться внутрь, но даже подойти к дому.
За дверью послышались ровные, спокойные шаги, и она снова открылась.
Уил посмотрел в лицо человеку, у которого было так много, что он хотел ещё, и обнаружил, что тот раздражающе вежлив, спокоен и силён, и ни в коей мере не смущён и не пристыжен.
Почувствовав, что Лайра нервничает и злится, Уил быстро проговорил - "Прошу прощения, но Лайра думает, что когда вы подбросили её утром, она по ошибке оставила кое-что в вашей машине."
- Лайра? Я не знаю никакой Лайры. Какое необычное имя. Я знаю девочку по имени Лиззи. А вы кто?
Проклиная себя за забывчивость, Уил ответил - "Я её брат, Марк."
- Ясно. Здравствуй Лиззи, или Лайра. Заходи.
Он отступил в сторону. Ни Уил ни Лайра этого не ожидали, и вошли внутрь очень неуверенно. В зале было темно и пахло воском и цветами. Каждая поверхность была отполирована, а в комоде красного дерева у стены стояли изящные фарфоровые фигурки. В глубине Уил увидел слугу, как будто ждущего приказаний.
- Пройдёмте в мой кабинет, - сказал Сэр Чарльз и открыл другую дверь, ведущую из зала.
Он был любезен, даже гостеприимен, но в его поведении чувствовалась какая-то резкость, что сразу насторожило Уила. Кабинет был большой, уютный и роскошный, и был полон книжных полок, картин, охотничьих трофеев. Было там три-четыре застеклённых шкафа со старинными инструментами и приборами - медные микроскопы, заправленные в зелёную кожу телескопы, секстанты, компасы; становилось ясно почему он хотел алетиометр.
- Присаживайтесь, - сказал Сэр Чарльз и указал на кожаный диван. Сам он сел за стол и продолжил.
- Ну так что же вы хотели сказать?
- Вы украли, - начала с жаром Лайра, но Уил посмотрел на неё и она замолчала.
- Лайра думает, что оставила кое-что в вашей машине, - повторил он. - Мы хотим забрать это.
- Вы имеете в виду это? - спросил он и вынул из одного из ящиков стола вельветовый свёрток. Лайра вскочила. Он проигнорировал её и развернул свёрток, обнажив золотое великолепие лежащего на его ладони алетиометра.
- Да! - вскричала Лайра и бросилась к нему.
Но он сжал руку. Стол был большой, и достать ей не удалось. И прежде чем он смогла сделать что-либо ещё, он развернулся, положил алетиометр в очередной застеклённый шкаф, закрыл его на ключ и опустил ключ в жилетный карман.
- Но он не твой, Лиззи, - сказал он. - Или Лайра, если это твоё настоящее имя.
- Он мой! Это мой алетиометр!
Он тяжело и печально покачал головой, как будто он упрекал её, и это печалило его, но он делал это для её же блага.
- Я думаю, что тут возможны, по крайней мере, весьма серьёзные сомнения, - сказал он.
- Но он принадлежит ей! - сказал Уил. - Честно! Она показывала его мне! Я знаю, что он принадлежит ей!
- Понимаете, я думаю, что вам придётся это доказать, - сказал он. - Мне ничего доказывать не требуется, потому что он находится у меня. Предполагается, что он принадлежит мне. Как и другие экспонаты моей коллекции. Должен сказать, Лайра, я удивлён, что ты оказалась мошенницей...
- Я не мошенница! - закричала Лайра.
- Напротив. Ты сказала, что тебя зовут Лиззи. Теперь я узнаю, что это не так. Честно, тебе не стоит даже надеяться доказать кому бы то ни было, что такая ценная вещь принадлежит тебе. Знаю, давайте позвоним в полицию.
Он повернул голову, чтобы позвать слугу.
- Нет, подождите... - поспешил сказать Уил, но Лайра оббежала вокруг стола, и из ниоткуда появился Пантелеймон в виде дикой рычащей кошки с оскаленными зубами и зашипел на Сэра Чарльза. Тот сощурился от внезапного появления демона, но не дрогнул.
- Вы даже не знаете, что вы украли, - бушевала Лайра. - Вы видели как я использовала его и подумали, что украдёте его и украли. Но вы - вы - вы хуже, чем моя мать. Она по крайней мере знает, насколько он важен! Вы же просто хотите положить его в шкаф и ничего с ним не делать! Вы должны умереть! Если я смогу, я попрошу кого-нибудь убить вас. Вы не достойны того, чтобы жить. Вы ...
Она не могла говорить. Всё что она могла сделать - плюнуть ему в лицо, что она и сделала, изо всей силы.
Уил тихо сидел, наблюдал, смотрел по сторонам, запоминая где что находится.
Сэр Чарльз спокойно вытащил из кармана шёлковый платок и вытер лицо.
- Ты вообще можешь себя контролировать? - спросил он. - Сядь, мерзкая девчонка.
Лайра чувствовала как от дрожи у неё из глаз летят слёзы, и бросилась на диван. Пантелейон, подняв свой пушистый хвост, стоял у неё на коленях, не сводя глаз с мужчины.
Уил тихо недоумевал. Сэр Чарльз давно мог вышвырнуть их на улицу. Что за игру он ведёт?
И тут он увидел настолько удивительную вещь, что он подумал, что ему померещилось. Из рукава полотняного пиджака Сэра Чарльза, мимо белого манжета высунулась ярко-зелёная змеиная голова. Её чёрный язык двигался из сторону в сторону, а чешуйчатая голова с обрамлёнными золотом чёрными глазами повернулась от Лайры к Уилу и обратно. Лайра была слишком зла, чтобы заметить это, а Уил заметил это лишь на секунду, после чего голова снова исчезла в рукаве, но этого было достаточно, чтобы Уил застыл на месте.
Сэр Чарльз Отошёл к окну и сел там на стул, расправив складку на брюках.
- Думаю, вам лучше бы выслушать меня, вместо того чтобы вести себя так несдержанно, - сказал он. - У вас нет выбора. Прибор находится у меня, и останется тут. Я хочу его. Я коллекционер. Можете плеваться, стучать и кричать сколько вам угодно, но к тому времени как вы убедите кого-нибудь ещё вас выслушать, у меня будут бумаги, подтверждающие, что я купил его. Сделать их очень просто. И вы никогда не получите его назад.
Оба сидели тихо. Он не закончил. В комнате становилось всё тише по мере того, как удивлённая Лайра успокаивалась.
- Однако, - сказал он, - есть кое-что, чего я хочу даже больше. И я не могу достать это самостоятельно, поэтому я готов заключить с вами договор. Вы приносите мне то, что я хочу, а я отдаю вам... как вы сказали это называется?
- Алетиометр, - хрипло произнесла Лайра.
- Алетиометр. Интересно. "Алетия" - "правда", эти значки, да, я понимаю.

Предыдущая страница 9 Следущая страница


Чудесный нож 10

- Что вы хотите? - спросил Уил. - И где находится этот предмет?
- Он находится там, куда я попасть не могу, но вы можете. Я в курсе, что вы нашли где-то проход. Думаю, что это недалеко от Саммертауна, где я высадил Лиззи, или Лайру, этим утром. А за проходом - другой мир, в котором нет взрослых. Правильно? Ну так вот, у человека, сделавшего этот проход, есть нож. Этот человек сейчас прячется в том мире, и он чрезвычайно напуган. На что у него есть причины. Если он там, где я думаю, он в старой каменной башне с ангелами у входа. Торре дели Анжели.
- Вот куда вам надо пойти, и мне всё равно как вы это сделаете, но мне нужен этот нож. Принесите его мне, и вы получите алетиометр. Мне будет жаль расстаться с ним, но я человек слова. Всё что вам надо сделать - принести мне нож.

ВОСЕМЬ
Башня ангелов

Уилл спросил: - Что это за человек, у которого находится нож?
Они находились в Роллс-ройсе, направляясь в верхний Оксфорд. Сэр Чарльз сидел впереди, наполовину обернувшись, а Уилл с Лайрой сидели сзади, с Пантелеймоном в форме мыши, успокоившемся в тепле рук Лайры.
- Некто, кто имеет на него не больше прав, чем я имею на алетиометр, - ответил сэр Чарльз. - К нашему обоюдному сожалению, нож находится у него, а алетиометр у меня.
- А как вы вообще узнали про тот мир?
- Я знаю многое из того, что вы не знаете. А чего ещё вы ожидали? Я гораздо старше вас, и несравненно лучше информирован. Существует некоторое количество проходов между этим миром и тем; те, кто знают, где эти проходы находятся, могут легко перемещаться между мирами. В Цитагейзе есть целая гильдия так называемых учёных, которые только этим и занимаются.
- Вы вовсе не из этого мира! - внезапно сказала Лайра. - Вы оттуда, ведь так?
И снова у неё появилось это странное чувство узнавания. Она была почти уверена, что видела его раньше.
- Вовсе нет, - ответил он.
Уилл сказал, - Если уж мы собираемся забрать нож у этого человека, нам надо больше о нём узнать. Он ведь не собирается нам его просто так отдать, верно?
- Определённо нет. Это единственная вещь, которая удерживает Призраков на расстоянии. Это никоим образом не будет лёгкой работой.
- Призраки боятся ножа?
- И ещё как.
- Почему они нападают только на взрослых?
- Это вам сейчас знать не обязательно. Да это и не важно. Лайра, - сказал сэр Чарльз, поворачиваясь к ней, - расскажи мне поподробнее об этом твоём удивительном друге.
Он имел в виду Пантелеймона. И, как только он произнёс это, Уилл понял, что та змея, которая пряталась в рукаве сэра Чарльза, также была демоном, и что сэр Чарльз, по-видимому, был родом из мира Лайры. Он спросил про Пантелеймона, чтобы сбить их с толку: следовательно, он не знал, что Уилл заметил его демона.
Лайра прижала Пантелеймона к груди, и он превратился в чёрную крысу, хлещущую своим длинным хвостом по руке Лайры и глядя на сэра Чарльза красными глазами.
- Вы не должны были его видеть, - сказала она. - Он мой демон. Вы думаете, что у вас в этом мире нет демонов, но они у вас есть. Ваш был бы навозным жуком.
- Если фараоны Египта не возражали против того, чтобы их символизировал скарабей, я тоже не буду - ответил он. - Что ж, значит, ты ещё из одного мира. Как интересно. Это оттуда происходит алетиометр, или ты украла его по пути?
- Мне его дали, - яростно сказала Лайра, - Мастер колледжа Джордан в моём Оксфорде дал его мне. Он мой по праву. А вы, вы даже не знаете, что с ним делать, вы, глупый, вонючий старикашка, вы бы не научились читать его и за сто лет. Для вас это просто игрушка. Но мне он нужен, и он нужен Уиллу. Мы вернём его, не волнуйтесь.
- Увидим, - сказал сэр Чарльз. - В прошлый раз я высадил тебя здесь. Высадить вас?
- Нет, - сказал Уилл, потому что он успел заметить невдалеке полицейскую машину. - Вы всё равно не можете попасть в Цигейзу из-за Призраков, так что не имеет значения, будете вы знать, где находится окно, или нет. Подвезите нас дальше, к кольцевой дороге.
- Как пожелаете, - сказал сэр Чарльз, и машина двинулась дальше. - Когда, или если, вы получите нож, позвоните мне по телефону, и Алан подъедет забрать вас.
Они больше не произнесли ни слова, пока шофёр не остановил машину.
Когда они вышли, сэр Чарльз опустил окно и сказал Уиллу, - Кстати, если вы не сможете заполучить нож, даже не думайте возвращаться. Явитесь в мой дом без ножа, и я вызову полицию. Подозреваю, они будут очень рады, когда я скажу им твоё настоящее имя. Тебя ведь зовут Уильям Перри, так? Да, я так и думал. В сегодняшней газете есть очень хорошая твоя фотография.
И машина уехала. Уилл не мог произнести ни слова.
Лайра тряхнула его за руку. - Всё в порядке, - сказала она, - он никому не расскажет. Если бы он собирался, он бы уже это сделал. Пошли.
Десять минут спустя они стояли на маленькой площади у подножия Башни Ангелов. Уилл рассказал Лайре про демона-змею, и она остановилась посреди улицы, безуспешно пытаясь ухватить это наполовину стёртое воспоминание. Кто был этот человек? Где она его видела? Это было бесполезно - воспоминание не приходило.
- Я не хотела говорить ему, - тихо сказала Лайра, - но прошлой ночью я видела человека там, наверху. Он смотрел вниз, когда все эти дети шумели...
- Как он выглядел?
- Молодой, с кучерявыми волосами. Совсем не старый. Но я видела его совсем недолго, на самом верху, между тех зубцов. Я подумала, что это мог быть... Помнишь Анжелику и Паоло, и как Паоло сказал, что у них был старший брат, и что он тоже пришёл в город, и она заставила Паоло замолчать, как если бы это был секрет? Ну, я думаю, что это мог быть он. Наверное, он тоже пришёл за ножом. И я думаю, что все дети знают про это. Думаю, поэтому они сюда и вернулись в первую очередь.
- Ммм... - сказал он, глядя вверх. - Возможно.
Она вспомнила, что говорили дети этим утром. Ни один ребёнок не ходил в башню, так они сказали, потому что там были страшные вещи. И она вспомнила собственное неловкое ощущение, когда она и Пантелеймон заглянули в открытую дверь, прежде, чем покинуть город. Может, именно поэтому им и нужен был взрослый - чтобы зайти в башню. Её демон летал вокруг её головы, приняв форму мотылька в ярком солнечном свете, испуганно шепча что-то.
- Чшш, - шепнула она в ответ, - у нас нет выбора, Пан. Это наша вина. Мы должны исправить её, и это - единственный способ.
Уилл прошёл направо вдоль стены башни. На углу, между башней и следующим зданием, лежала узкая мощёная аллея, и Уилл прошёл туда, поглядывая вверх, изучая это место. Лайра последовала за ним. Уилл остановился под окном на втором этаже башни с спросил Пантелеймона: - Ты можешь туда залететь? Посмотреть, что внутри?
Пантелеймон немедленно превратился в стрижа и взлетел вверх. Он еле мог дотянуться до окна. Лайра резко вздохнула, и тихо вскрикнула, когда он добрался до подоконника, и задержался там на секунду или две, прежде чем нырнуть обратно вниз. Уилл удивлённо нахмурился.
- Это тяжело, - объяснила она, - когда твой демон отходит далеко от тебя. Это больно.
- Извини. Ты что-нибудь видел? - спросил он.
- Лестницу, - сказал Пантелеймон. - Лестницу и тёмные комнаты. Там на стене висели мечи, и копья, и щиты, как в музее. И я видел молодого мужчину. Он... танцевал.
- Танцевал?
- Двигался взад и вперёд, махал рукой вокруг. Или, может, он сражался с чем-то невидимым... Я едва успел заметить его через приоткрытую дверь. Не очень чётко.
- Сражался с Призраком? - спросила Лайра. Но они не могли придумать ничего лучше, а потому просто двинулись дальше. За башней высокая каменная стена, с разбитым стеклом наверху, окружала маленький сад с ровными травяными клумбами вокруг фонтана (Пантелеймону пришлось снова взлететь и посмотреть), а дальше начиналась аллея на противоположной стороне башни, которая привела их обратно на площадь. Окна башни были маленькими и глубоко утопленными в камень, как нахмурившиеся глаза.
- Значит, придётся входить через переднюю дверь, - сказал Уилл. Он поднялся по ступенькам и широко распахнул дверь. Солнечный свет ворвался внутрь, и тяжёлые петли заскрипели. Он сделал шаг-другой внутрь, и, никого не заметив, прошёл дальше. Лайра шла вплотную за ним. Пол был выложен прямоугольными плитами, за столетия ставшие гладкими, и воздух внутри был прохладен. Уилл увидел лестничный пролёт, который вёл вниз, и прошёл по нему достаточно далеко, чтобы увидеть, что тот приводит в широкую, низкую комнату с огромной угольной печью у дальней стены, и где стены были чёрными от сажи. Но в комнате никого не было, и он вернулся обратно во входной зал, где увидел Лайру, прижимающую палец к губам и глядящую наверх.
- Я слышу его, - прошептала она. - Кажется, он разговаривает сам с собой.
Уилл прислушался, и тоже услышал это: низкое дрожащее бормотание, изредка прерывающееся резким смешком или гневным вскриком. Это было похоже на голос сумасшедшего.
Уилл выдул воздух из щёк и начал взбираться по лестнице. Она была сделана из почерневшего дуба, огромная и широкая, со ступеньками, такими же гладкими, как и каменные плиты на полу: слишком крепкими, чтобы скрипеть под ногами. По мере того, как они забирались выше, света становилось всё меньше, потому что единственными его источниками были маленькие глубоко посаженные окна на каждой лестничной площадке. Они забрались на второй этаж, остановились и прислушались, забрались на следующий, и звук человеческого голоса смешался со звуками прерывающихся, ритмичных шагов. Звуки исходили из комнаты, выходившей прямо на площадку, дверь в неё была приоткрыта.
Уилл подкрался к двери и отодвинул её ещё на несколько сантиметров, чтобы рассмотреть получше.
Комната была большой, с плотными занавесями паутины, свисавшими с потолка. Стены были уставлены шкафами, забитыми плохо сохранившимися томами книг, с разваливающимися и подгнившими обложками, или полуразвалившимися от влажности. Несколько книг лежали на полу около полок, несколько лежало открытыми на полу или на широких пыльных столах, а иные были небрежно засунуты обратно на полки.
В центре комнаты, молодой парень... танцевал. Пантелеймон был прав: это выглядело именно так. Он стоял спиной к двери, и он шагал то в одну сторону, то в другую, и всё это время его правая рука двигалась впереди него, как если бы он прочищал себе путь среди невидимых препятствий. В этой руке он держал нож, абсолютно обыкновенный на вид нож, с тусклым лезвием длиной около двадцати сантиметров, и этим ножом он делал выпады, двигал в стороны, кружил лезвием, тыкал вверх и вниз, и всё это в пустом воздухе.
Он двинулся, как будто хотел повернуться, и Уилл отодвинулся в сторону. Он приложил палец к губам, поманил Лайру пальцем и повёл её вверх по ступенькам на следующий этаж.
- Что он делает? - прошептала она.
Он описал увиденное так, как только смог.
- Он, похоже, спятил, - сказала Лайра. - Он худой, с кучерявыми волосами?
- Да. Рыжие волосы, как у Анжелики. Он определённо выглядит спятившим. Я не знаю... я думаю, это страннее, чем сказал сэр Чарльз. Давай осмотрим остальное, прежде чем говорить с ним.
Она не возражала, и позволила ему завести их вверх по лестнице на самую верхнюю площадку. Здесь было гораздо светлее, потому что покрашенные в белый цвет ступеньки выводили на крышу - или, вернее, в небольшую теплицу из дерева и стекла. Даже находясь у подножия лестницы, они чувствовали удушающую жару, царившую наверху.
А затем они услышали оттуда стон.
Они подпрыгнули. Они были абсолютно уверены, что в башне был только один человек. Пантелеймон был так перепуган, что немедленно превратился из кошки в птицу, взлетел и прижался Лайре к груди. В этот момент Уилл и Лайра поняли, что они схватились за руки, и медленно отпустили друг друга.
- Надо пойти и посмотреть, - прошептал Уилл. - Я пойду первым.
- Я должна идти первой, - прошептала она в ответ, - учитывая, что я во всём виновата.
- Учитывая, что ты во всём виновата, ты будешь делать то, что я скажу.
Она искривила губу, но послушно пристроилась ему за спину.
Он выбрался наверх к солнцу. Свет в стеклянной теплице был ослепляюще ярким. Тут и жара стояла, как в теплице, так что Уилл не мог ни смотреть, ни дышать. Он нашёл дверную ручку, повернул её и быстро вышел наружу, прикрывая ладонью глаза от солнца.
Он стоял на свинцовой крыше, ограниченной зубчатым парапетом. Стеклянная теплица стояла в самом центре, и свинец плавно изгибался в сторону жёлоба внутри парапета, с квадратными дырами водостока в камне.
На свинцовой крыше, прямо под солнцем, лежал старик с седыми волосами. Его лицо было избито и исцарапано, один глаз был закрыт, и, как они увидели, подойдя поближе, его руки были связаны у него за спиной.
Он услышал их шаги и снова застонал, пытаясь перевернуться, чтобы закрыться.
- Всё в порядке, - тихо сказал Уилл. - Мы не повредим вам. Это человек с ножом сделал?
- Ммм... - прохрипел старик. - Развяжите верёвку. Он её не очень хорошо завязал...
Верёвка была завязана неаккуратно и в спешке, и быстро развязалась, как только Уилл разобрался с узлом. Они помогли старику встать и отвели его в тень парапета.
- Кто вы? - спросил Уилл. - Мы не думали, что здесь будет двое людей. Мы думали, здесь был только один.
- Жакомо Парадизи, - пробормотал старик через выбитые зубы. - Я хранитель. Никто иной. Этот молодой идиот украл его у меня. Вечно находятся идиоты, которые рискуют таким образом ради ножа. Но этот совсем отчаянный. Он убьёт меня.
- Нет, не убьёт, - сказала Лайра. - Что такое хранитель? Что это значит?
- Я храню скрытный нож по поручению Гильдии. Куда он ушёл?
- Он внизу, - сказал Уилл. - Мы прошли мимо него. Он нас не заметил. Он размахивал ножом в воздухе.
- Пытается прорезать. Ничего у него не выйдет. Когда он...
- Осторожно, - сказала Лайра.
Уилл обернулся. Молодой человек поднимался по лестнице в деревянную теплицу. Он ещё их не заметил, но прятаться здесь было негде, и, когда они встали, он резко обернулся и увидел их.
Пантелеймон немедленно превратился в медведя и встал на задние лапы. Только Лайра знала, что он не сможет прикоснуться к противнику, и тот остановился, моргнул и замешкался на долю секунды, но Уилл заметил, что парень так и не понял, что только что произошло. Он был сумасшедшим. Его кучерявые рыжие волосы свалялись, подбородок был мокрым от слюны, а белки его глаз практически полностью закрыли зрачки.
И у него был нож, а у них не было никакого оружия. Уилл сделал шаг вперёд, в сторону от старика, пригнувшись, готовый прыгнуть, или драться, или отскочить в сторону.
Парень прыгнул вперёд и взмахнул ножом, влево, вправо, влево, подходя ближе и ближе, заставляя Уилла пятиться, пока он не оказался зажат в углу парапета.
Лайра подбиралась к парню сзади, с верёвкой в руках. Уилл внезапно прыгнул вперёд, так же, как он прыгнул на того человека в своём доме, и с тем же результатом: противника отбросило назад, и он, споткнувшись о Лайру, грохнулся на свинец. Всё происходило слишком быстро, чтобы Уилл успел испугаться. Но он успел заметить, как нож вылетел из руки парня и немедленно воткнулся в свинец на расстоянии пары метров от них, сперва остриём, встретив не большее сопротивление, чем если бы он втыкался в масло. Нож погрузился в свинец до рукоятки и остановился.
А парень извернулся и дёрнулся в сторону ножа, но Уилл прыгнул ему на спину и схватил его за волосы. Он учился драться в школе. У него было достаточно случаев для того, чтобы научиться драться, как только остальные дети выяснили, что с его мамой не всё в порядке. И он выяснил, что целью школьной драки было не заработать очки за стиль, а заставить врага сдаться, для чего требовалось причинять ему большую боль, чем он причинял тебе. Он знал, что не все были способны заставить себя причинить боль другому, когда до этого доходило, но он также знал, что он на это способен.
Так что это было ему знакомо, но он никогда раньше не дрался с почти взрослым мужчиной, да к тому же вооружённым ножом, и любой ценой он не должен был дать противнику возможности добраться до ножа, раз уж тот уронил его.
Уилл запустил свои пальцы в густые, влажные волосы и рванул назад так сильно, как только мог. Парень взвыл и дёрнулся из стороны в сторону, но Уилл вцепился ещё крепче, и его противник взревел от боли и гнева. Он встал и рванулся назад, чтобы раздавить Уилла между собой и парапетом, и это было слишком для Уилла - весь воздух вышибло из его лёгких, и от боли его руки разжались. Парень освободился.
Уилл упал на колени в жёлобе, но оставаться там он не мог. Он попытался встать - и случайно попал ногой в одно из водосточных отверстий. Его пальцы беспомощно зацарапали по тёплому свинцу, и на одну страшную секунду ему показалось, что сейчас он соскользнёт с крыши и упадёт внутрь. Но ничего не случилось. Его левая нога висела в воздухе - остальное тело было в безопасности.
Он вытянул ногу из отверстия и встал на ноги. Парень уже добрался до ножа, но не успел он вытащить его из свинца, как Лайра прыгнула ему на спину, царапаясь, пинаясь, кусаясь, как дикая кошка. Но она не смогла схватить его за волосы, как пыталась, и он просто отбросил её в сторону. А когда он встал, в руке у него был нож.
Лайра упала на бок, и Пантелеймон был около неё, в форме дикого кота, с вздыбленной шерстью и оскаленными зубами. Уилл стоял теперь лицом к противнику и, впервые за всё время, смог его как следует разглядеть. Не было никаких сомнений - это действительно был брат Анжелики, и он буквально исходил злобой. Весь его разум был теперь сфокусирован на Уилле, а нож был у него в руке.
Но и Уилл был не беспомощен.
Он схватил верёвку, когда Лайра выронила её, и теперь он обмотал её вокруг левой руки для защиты от ножа. Он шагнул в сторону, между противником и солнцем, так, что тому пришлось прищуриться и моргнуть. Что было ещё лучше, стеклянная теплица отбрасывала яркие отблески ему на лицо, и Уилл заметил, что тот практически ничего не видит.
Он прыгнул слева от парня, в сторону от ножа, прикрываясь левой рукой, и ударил противника ногой по колену. Он тщательно прицелился, и удар был удачным. Парень упал с громким стоном, и неловко откатился в сторону
Уилл прыгнул вслед за ним, пиная его снова и снова, пиная его туда, куда он только мог достать, заставляя его отступать, назад и назад, в сторону теплицы. Если только ему удастся заставить его дойти до лестницы...
В этот раз парень упал тяжелее, и его правая рука с зажатым в ней ножом ударилась о свинец рядом с ногами Уилла. Уилл немедленно наступил на неё, изо всех сил стараясь раздавить пальцы противника между рукояткой и свинцом, а затем затянул верёвку покрепче вокруг своей руки и снова ударил. Парень завопил и отпустил нож. Уилл немедленно оттолкнул нож ногой в сторону. К счастью для него, он ударил по рукоятке, и тот закрутился по крыше, откатившись к самому краю и замерев в жёлобе около водостока. Верёвка на его руке снова распуталась, и, непонятно откуда, было много крови на свинце и на его ботинках. Парень поднимался...
- Осторожней! - крикнула Лайра, но Уилл был готов.
Прежде, чем противник успел восстановить равновесие, Уилл снова прыгнул на него, врезавшись изо всех сил тому в живот. Парень упал назад на стекло, которое немедленно разбилось, и хрупкая деревянная рама слетела от удара. Он упал, наполовину над лестницей, и попытался ухватиться за раму, но та уже не держала и сорвалась с креплений. Он упал вниз по лестнице, вместе с остатками рамы и осколками стекла.
А Уилл рванулся назад к жёлобу, и схватил нож, и драка была закончена. Парень, изрезанный и избитый, взобрался по ступенькам наверх, и увидел стоящего над ним с ножом в руках Уилла. Посмотрев на Уилла с бессильной злобой, он повернулся и сбежал.
- Э... - сказал Уилл, усаживаясь на крышу. - Эээ...
Что-то было совсем неправильно, а он не заметил этого. Он уронил нож и посмотрел на свою левую руку. Моток верёвки был пропитан кровью, а когда он размотал её...
- Твои пальцы! - выдохнула Лайра, - О, Уилл...
Два его пальца, мизинец и безымянный, отвалились вместе со снятой верёвкой.
Его голова поплыла. Кровь вытекала сильными толчками из обрубков, где раньше были его пальцы, и его джинсы и ботинки уже пропитались ею. Он улёгся на спину и на мгновение закрыл глаза. Боль была не такой уж сильной, как с лёгким удивлением заметила какая-то часть его мозга. Боль была похожа на постоянные, тупые удары молотка - ничего похожего на резкую боль, когда режешь себя самостоятельно.
Он никогда не чувствовал себя таким слабым. Ему даже показалось, что он заснул на мгновение. Лайра что-то делала с его рукой. Он сел, чтобы посмотреть, что произошло, и ему стало плохо. Старик был где-то рядом, но Уилл не видел, что тот делал, и всё это время Лайра разговаривала с ним.
- Если бы только у нас был кровомох, - говорила она, - который медведи используют, я бы всё исправила, Уилл, я бы могла. Слушай, я обвяжу эту верёвку тебе вокруг руки, чтобы остановить кровь, я ведь не могу обвязать её там, где были пальцы, там негде её завязывать. Не двигайся.
Он позволил ей перевязать его, затем осмотрелся в поисках своих пальцев. Они лежали у его ног, изогнувшись, подобно кровавому вопросительному знаку, на свинцовой крыше. Он рассмеялся.
- Эй, - сказала она, - прекрати это. Теперь вставай. У мистера Парадизи есть какое-то лекарство, какая-то мазь, понятия не имею, что это такое. Тебе надо спуститься. Этот парень сбежал - мы видели, как он выбежал из дверей. Он ушёл. Ты победил его. Давай, Уилл, давай...
Наконец, ей удалось убедить его спуститься по лестнице, и они пробрались через разбитое стекло и разломанное дерево в маленькую, прохладную комнату на верхнем этаже. Стены были увешаны полками с разнообразными бутылками, ступками, колбами, и химическими весами. Под грязным окном была каменная мойка, где старик переливал что-то из большой бутылки в маленькую.
- Сядь и выпей это, - сказал он, и наполнил стаканчик тёмно-золотистой жидкостью
Уилл сел и взял стаканчик. Первый же глоток обжёг ему горло, как огонь. Лайра схватила стакан, чтобы тот не упал, когда Уилл закашлялся.
- Выпей всё, - приказал старик.
- Что это?
- Сливовый бренди. Пей.
Уилл отхлебнул, на этот раз осторожнее. Теперь его рука действительно начинала болеть.
- Вы можете вылечить его? - спросила Лайра с отчаянием в голосе.
- О да, у нас тут есть лекарства на все случаи. Так, девочка, открой тот ящик в столе и достань бинты.
Уилл увидел нож, лежавший на столе в центре комнаты, но прежде, чем он мог взять его, старик приковылял к нему обратно с миской воды.
- Пей ещё, - сказал он.
Уилл крепко сжал стакан и закрыл глаза, пока старик делал что-то с его рукой. Сначала он рука резко заболела, но затем он почувствовал шершавое трение полотенца о кисть, и что-то, аккуратно промокающее рану. Затем на мгновение была прохлада, после чего рука снова заболела.
- Это драгоценная мазь, - сказал старик. - Очень тяжело добыть. Очень хорошо для ран.
В руках он держал пыльный, помятый тюбик обычного антисептического крема, который Уилл мог бы купить в любой аптеке. Старик держал этот тюбик, как если бы тот был золотым. Уилл отвернулся.
А пока старик обрабатывал рану, Лайра почувствовала, как Пантелеймон тихо зовёт её подойти и выглянуть из окна. Он был в форме коростеля, и сидел на раме окна, а глаза его не отрывались от чего-то, что происходило внизу. Она подошла к нему, и увидела на улице знакомую фигуру: девочка, Анжелика, бежала навстречу своему старшему брату, Туллио, который стоял спиной к стене на противоположной стороне улицы, размахивая руками перед собой, как будто пытаясь отогнать от лица стаю летучих мышей. Затем он отвернулся и принялся оглаживать камни стены позади него, внимательно разглядывая каждый из них, пересчитывая их, ощупывая их края, сутуля плечи, как будто пытаясь отгородиться от чего-то позади него, тряся головой.
Анжелика была в отчаянии, равно как и маленький Паоло позади неё, и они добежали до брата, и схватили его за руки, и попытались утянуть его от того, что пугало его.
И с отвратительным ощущением внутри Лайра поняла, что происходит: на него нападали Призраки. Анжелика понимала это, хотя, разумеется, и не могла их видеть, а маленький Паоло плакал и размахивал кулаками в воздухе, пытаясь отогнать Призраков, но без толку, и Туллио был обречён. Его движения становились всё более и более летаргическими, и, в конце концов, полностью прекратились. Анжелика вцепилась в него, тряся и дёргая его за руку, но ничто не могло разбудить его, А Паоло кричал имя своего брата, снова и снова, как если бы это могло вернуть его назад.
И тут, видимо, Анжелика почувствовала, что Лайра наблюдает за ней, и посмотрела вверх. Злоба в её глазах была настолько сильной, что Лайра почувствовала её, как удар, а затем Паоло посмотрел на сестру и тоже взглянул наверх, и закричал своим детским голосом: - Мы убьём тебя! Ты сделала это с Туллио! Мы убьём вас обоих!
Оба ребёнка повернулись и побежали, оставив своего брата в одиночестве, а Лайра, испуганная и виноватая, отступила в комнату и захлопнула окно. Остальные ничего не слышали. Жакомо Парадизи как раз наносил на рану ещё немного мази, и Лайра попыталась отрешиться от того, что она только что видела, и сфокусироваться на Уилле.
- Вам придётся обвязать что-то вокруг его руки, - сказала Лайра, - чтобы остановить кровь. Иначе она не остановится.
- Да, да, я знаю, - грустно сказал старик.
Уилл старательно отводил взгляд в сторону, пока ему делали повязку, и пил небольшими глотками сливовый бренди. Он чувствовал себя спокойно и далеко отсюда, хотя его рука жутко болела.
- Теперь, - сказал Жакомо Парадизи, - вот, возьми нож, он твой.
- Я не хочу его, - сказал Уилл. - Я не хочу с ним ничего делать.
- У тебя нет выбора, - сказал старик. - Теперь ты хранитель.
- Я думала, вы сказали, что хранитель - вы, - сказала Лайра.
- Мой время прошло, - ответил он. - Нож знает, когда покинуть одну руку и устроиться в другой, а я знаю, как определить это время. Ты мне не веришь? Смотри!
Он протянул вперёд свою левую руку. Мизинец и безымянный палец на ней отсутствовали, как и у Уилла.
- Да, - сказал он, - я тоже. Я сражался и потерял те же пальцы, знак хранителя. И я тоже не знал всей правды заранее.
Лайра присела, широко раскрыв глаза. Уилл держался за пыльный стол своей здоровой рукой. Он пытался найти слова.
- Но я... мы пришли сюда только потому, что... там был человек, который украл кое-что у Лайры, и он хотел получить нож, и он сказал, если мы его принесём, он...
- Я знаю этого человека. Он лжец, обманщик. Можете быть уверены, он не отдаст вам ничего. Он хочет нож, и, как только он его получит, он предаст вас. Он никогда не будет хранителем. Нож твой по праву.
Сражаясь с собственным нежеланием, Уилл повернулся к ножу и подтянул его к себе. Тот выглядел как самый обычный кинжал, с обоюдоострым двадцатисантиметровым лезвием из тусклого металла, короткой крестовиной из того же металла, и рукояткой из розового дерева. Приглядевшись внимательнее, он заметил, что древесина была покрыта гравировкой из золотых нитей, формирующих рисунок, который он не мог опознать, пока не догадался перевернуть нож и не увидел ангела со сложенными крыльями. На другой стороне тоже был ангел, с широко расправленными крыльями. Нити немного выступали из древесины, давая хороший захват, и, подняв его, он почувствовал, как легко кинжал лежит в его руке, как тот крепок и идеально сбалансирован, и заметил, что лезвие вовсе не тусклое. На самом деле, под поверхностью лезвия, казалось, жили многочисленные туманные цветные завихрения: фиолетовые, синие, коричневые, небесно-серые, тёмно-зелёные, тёмные, подобные клубящимся теням у входа в склеп, когда вечернее солнце опускается за кладбищем... Если была на свете вещь цвета тени, то это было лезвие скрытного ножа.
Но грани были различны. Фактически, две грани отличались друг от друга. Одна была стальной, яркой и чистой, немного смешанной с этим тенистым разноцветьем, и невероятно острой. Глаза Уилла отказывались смотреть на эту грань неё, настолько острой она была. Другое лезвие было таким же острым, но серебристым, и Лайра, глядевшая на него через плечо Уилла, воскликнула: - Я видела этот цвет раньше! Это того же цвета, что и то лезвие, которым они пытались отсечь меня от Пантелеймона - в точности такого же!
- Это лезвие, - сказал Жакомо Парадизи, прикасаясь к стальному лезвию рукояткой ложки, - разрежет любой материал на свете. Смотри.
И он прижал серебряную ложку к лезвию. Уилл, державший нож, почувствовал лишь самое слабое сопротивление, а кусок рукоятки ложки упал на стол, начисто отрезанный.
- Другое лезвие, - продолжил старик, - ещё острее. С ним ты можешь прорезать отверстие, ведущее из этого мира. Попробуй сейчас. Делай так, как я говорю. Ты хранитель. Ты должен знать. Никто не может научить тебя, кроме меня, а у меня осталось совсем немного времени. Вставай и слушай.
Уилл отодвинул свой стул и встал, придерживая нож. Его тошнило, у него кружилась голова, и он был не в настроении слушаться.
- Я не хочу... - начал он, но Жакомо Парадизи покачал головой.
- Замолчи! Ты не хочешь, ты не хочешь... У тебя нет выбора! Слушай, потому что времени мало. Теперь держи нож перед собой, вот так. Резать должен не только нож, но и твой собственный разум. Ты должен думать про это. Теперь сделай следующее: помести свой разум на самый кончик ножа. Сконцентрируйся, мальчик. Сфокусируй свой разум. Не думай про свою рану. Она исцелится. Думай про острие ножа. Ты теперь там. Теперь почувствую его, очень-очень нежно. Ты ищешь выемку настолько маленькую, что ты бы никогда не смог её увидеть глазами, но острие ножа найдёт её, если ты переместишь туда свой разум. Ощупай воздух, пока не почувствуешь самую маленькую выемку в мире...
Уилл попытался сделать это. Но его голова кружилась, а его левая рука дико пульсировала, и он снова видел свои пальцы, лежащие на крыше, а затем он подумал про маму, про его бедную маму... Что бы она сказала? Как бы она успокоила его? Как бы он мог успокоить её? И он положил нож на стол и скорчился на полу, убаюкивая свою раненую руку, и заплакал. Это было слишком тяжело для него. Рыдания раздирали его горло и грудь, слёзы ослепили его, ведь он должен был плакать за неё, за несчастную, бедную, напуганную, одинокую, дорогую, любимую - он оставил её, он бросил её...
Он был совершенно пуст. Но затем он почувствовал что-то очень странное, вытер глаза правой рукой, и увидел голову Пантелеймона на своём колене. Демон, в форме волкодава, смотрел вверх на него своими влажными, грустными глазами, а затем он нежно лизнул раненую руку Уилла, и ещё раз, и снова положил свою голову ему на колено.
Уилл не имел ни малейшего представления о запрете на прикосновение к чужому демону, и до сих пор от прикосновения к Пантелеймону его удерживало не понимание, но вежливость. Лайра, в свою очередь, была в совершеннейшем шоке. Её демон сделал это по своей собственной инициативе, после чего отступил и взлетел к ней на плечо в форме самого маленького мотылька. Старик наблюдал с интересом, но без удивления. Он видел демонов раньше - он тоже путешествовал по другим мирам.
Жест Пантелеймона сработал. Уилл сглотнул комок и снова встал на ноги, вытирая слёзы с лица.
- Хорошо, - сказал он. - Я попытаюсь ещё раз. Говорите, что делать.
В этот раз он попытался заставить свой разум сделать то, что требовал Жакомо Парадизи, сжимая зубы, дрожа от напряжения, потея. Лайре не терпелось вмешаться, потому что она знала этот процесс. И доктор Малон его знала, и ещё его знал поэт Китс, кем бы он ни был - все они знали, что ты не мог ничего сделать, пытаясь добраться прямо к цели. Но она держала язык за зубами и сцепила ладони.
- Остановись, - мягко произнёс старик. - Расслабься. Не напрягайся. Это скрытный нож, а не тяжёлый меч. Ты сжимаешь его слишком крепко. Расслабь свои пальцы. Позволь своему разуму спуститься вниз по руке в ладонь, затем в рукоятку, и далее вдоль лезвия. Не спеши, делай это медленно, не пытайся сделать это силой. Просто прогуляй свой разум. Затем дальше, к самому кончику, туда, где нож острее всего. Ты становишься остриём ножа. Сейчас просто сделай это. Пройди туда, ощути это, и вернись.
Уилл снова попытался. Лайра видела, как напряжено его тело, как шевелится его челюсть, а затем увидела, как понимание опускается на него, успокаивающее, расслабляющее и очищающее. Понимание целиком принадлежало Уиллу - или, может быть, его демону. Как он, должно быть, скучает без демона! Подобное одиночество... Ничего удивительного, что он заплакал, и Пантелеймон был совершенно прав, сделав то, что он сделал, хотя для неё самой это было так странно. Она протянула руки к своему демону, и тот, в форме горностая, скользнул ей на руки.
Они вместе наблюдали за тем, как тело Уилла перестало дрожать. Не менее сконцентрировавшийся, он был теперь сфокусирован по иному, и нож тоже выглядел иначе. Может, в этом были виноваты завихрения под поверхностью лезвия, или то, как естественно нож сидел в ладони Уилла, но небольшие движения острия теперь выглядели осмысленными, вовсе не случайными. Он шевельнул ножом в одном направлении, затем немного повернул его и попробовал в другом, всё время продвигая нож серебристым лезвием вперёд, а затем он нашёл какую-то маленькую выемку в воздухе.
- Что это? Это оно? - спросил он хрипловатым голосом.
- Да. Не режь её. Возвращайся обратно, вернись в себя.
Лайра вообразила, что она видит, как душа Уилла скользит вдоль лезвия обратно в ладонь, а оттуда по руке к нему в сердце. Он сделал шаг назад, опустил руку и моргнул.
- Я что-то там почувствовал, - сказал он Жакомо Парадизи. - Нож сначала просто проскальзывал через воздух, а затем я почувствовал это...
- Хорошо. Теперь проделай это снова. В этот раз, когда почувствуешь брешь, просунь в неё нож и разрежь. Сделай надрез. Не раздумывай. Не удивляйся. Не урони нож.
Уиллу пришлось согнуться и сделать два или три глубоких вдоха, прижав к себе левую руку, прежде, чем он смог продолжить. Но он был упорен, и через несколько секунд он снова выпрямился, уже вытянув нож вперёд.
В этот раз было проще. Однажды ощутив это, он знал, что искать, и нащупал маленькую брешь меньше, чем за минуту. Это было похоже на поиски промежутка между двумя стежками с помощью скальпеля. Он прикоснулся, отступил, снова прикоснулся, чтобы удостовериться, а затем сделал так, как сказал ему старик, и сделал горизонтальный разрез серебристым лезвием.
Жакомо Парадизи не зря предупреждал его, чтобы он не удивлялся. Он аккуратно удержал нож и положил его на стол, прежде, чем позволить себе удивиться. Лайра уже была на ногах, не в силах вымолвить ни слова, потому что там, посреди маленькой пыльной комнаты в воздухе висело окно, в точности такое же, как и то, под грабовыми деревьями: проход в воздухе, через который был виден другой мир.
И, так как они были на верху башни, они были высоко над Оксфордом. Фактически, над кладбищем, глядя в сторону города. Немного впереди были те самые грабы, там же были дома, и дороги, а на расстоянии виднелись городские башни и шпили.
Если бы они не видели уже первое окно, они бы подумали, что это какой-то оптический обман. Вот только он не был оптическим: через окно проходил воздух, и они чувствовали запах автомобильных выхлопов, который не существовал в мире Цитагейзы. Пантелеймон превратился в ласточку и пролетел через окно, наслаждаясь открытым пространством, а затем схватил какое-то насекомое и молнией вернулся обратно на плечо к Лайре.
Жакомо Парадизи наблюдал за ними с любопытной, грустной улыбкой. Затем он сказал, - С открытием мы закончили. Теперь ты должен научиться закрывать.
Лайра отошла назад, чтобы освободить Уиллу пространство, и старик подошёл и стал сзади от него.
- Для этого тебе понадобятся твои пальцы, - сказал он. - Одной руки достаточно. Для начала, нащупай грань, как ты это делал с ножом. Ты не найдёшь грани, пока твой разум не окажется в кончиках пальцев. Прикасайся очень осторожно, ищи снова и снова, пока ты не найдёшь грани. Затем сожми её. Это всё. Попробуй.
Но Уилл дрожал. Он никак не мог вернуть свой разум с тому состоянию неустойчивого равновесия, которое, он знал, было ему необходимо, и он всё больше и больше отчаивался. Лайра поняла, что происходит.

Предыдущая страница 10 Следущая страница


11 Филип Пулман

Она шагнула вперёд, взяла его за правую руку и сказала, - Послушай, Уилл, сядь. Я объясню тебе, что делать. Просто сядь на минутку, потому что твоя рука болит и отвлекает тебя. Наверняка отвлекает. Это скоро пройдёт.
Старик поднял обе ладони, но затем передумал, пожал плечами, и сел обратно.
Уилл присел в посмотрел на Лайру. - Что я делаю не так? - спросил он.
Он был окровавленный, дрожащий, с широко раскрытыми глазами. Он был на грани нервного срыва: сжимая челюсти, притопывая ногой, тяжело дыша.
- Это всё твоя рана, - сказала она. - Ты нигде не ошибаешься. Ты всё делаешь правильно, но твоя рука не даёт тебе сконцентрироваться. Я не знаю простого способа это обойти, но, может быть, тебе не стоит пытаться игнорировать боль.
- Что ты имеешь в виду?
- Ну, ты пытаешься делать две вещи одновременно. Ты пытаешься игнорировать боль и закрыть это окно. Я помню, однажды я читала алетиометр, когда мне было страшно, и, может быть, я к этому уже тогда просто привыкла, я не знаю, но мне всё время было страшно, даже когда я читала его. Просто попытайся расслабить свой разум и скажи себе: да, она болит, я знаю. Не пытайся блокировать её.
Его глаза на мгновение закрылись, и дыхание немного замедлилось.
- Хорошо, - сказал он, - Я попробую.
В этот раз всё было гораздо проще. Он нащупал край меньше, чем за минуту, а затем сделал то, что сказал ему Жакомо Парадизи: сжал края вместе, и в тот же момент окно исчезло. Другой мир был отрезан.
Старик вручил Уиллу кожаные ножны, с подкладкой из крепкой кости, с застёжками, чтобы удерживать нож на месте, потому что иначе малейшее движение ножа прорезало бы насквозь даже самую толстую кожу. Уилл засунул нож в ножны и застегнул их так крепко, как только смог.
- Это должна была быть торжественная церемония, - сказал Жакомо Парадизи. - Если бы у нас были дни и недели, я бы рассказал тебе историю скрытного ножа, Гильдии Торре дегли Ангели, да и всю грустную историю этого испорченного и беззаботного мира. Появление Призраков - наша вина, и только наша. Они появились, потому что мои предки, алхимики, философы, учёные люди, исследовали глубочайшие законы природы. И они заинтересовались связями, что удерживали вместе мельчайшие частицы материи. Ты знаешь, что я имею в виду под связями? То, что связывает.
- Что же, это был торговый город. Город торговцев и банкиров. Мы думали, мы знаем про связи всё. Мы думали, что связь - это что-то договорное, что они могут быть куплены, проданы, обменены… Но с этими связями мы просчитались. Мы разорвали их, и впустили Призраков.
Уилл спросил, - Откуда появились Призраки? Почему под теми деревьями было открытое окно, то, через которое мы прошли? Есть ли другие окна в этом мире?
- Откуда явились Призраки, для нас тайна - из другого мира, из тьмы космоса… кто знает? Что важно, так это то, что они здесь, и что они уничтожили нас. Есть ли другие окна в другие миры? Да, есть, потому что иногда хранитель ножа не успевает или забывает закрыть за собой проход так, как должно. Что же до окна, через которое вы прошли, то самое, под грабовыми деревьями… я сам оставил его открытым, по своей собственной глупости. В том мире есть человек, которого я боюсь, и я надеялся заманить его через это окно сюда, в город, где он бы быстро стал ещё одной жертвой Призраков. Но, я думаю, он слишком умён, чтобы купиться на такое. Он хочет заполучить нож. Пожалуйста, не дайте ему получить его.
Уилл и Лайра обменялись взглядами.
- Что ж, - закончил старик, разведя руками, - всё, что я могу сделать, это вручить тебе нож и показать, как им пользоваться, что я и сделал, и рассказать тебе, каковы были правила Гильдии, когда та ещё существовала. Во-первых, когда открываешь, всегда закрывай. Во-вторых, не давай никому иному использовать нож. Он только для тебя. В-третьих, никогда не используй его в недостойных целях. В-чётвёртых, храни его в тайне. Если и были ещё правила, то я их забыл, а если я их и забыл, так это потому, что они не важны. У тебя нож. Ты хранитель. Ты не должен был быть ребёнком. Но наш мир рушится, а знак хранителя несомненен. Я даже не знаю твоего имени. Теперь иди. Я скоро умру, потому что я знаю, где лежат ядовитые таблетки, и я не собираюсь ждать Призраков, которые явятся, как только нож покинет это место. Идите.
- Но мистер Парадизи… - начала Лайра.
Но он потряс головой и продолжил, - Нет времени. Вы пришли сюда с какой-то целью, и даже, если вы не знаете, что это за цель, ангелы, что привели вас сюда, знают. Идите. Ты храбрая, и у твоего друга есть мозги. И у вас есть нож. Идите.
- Вы же не собираетесь и вправду отравить себя? - спросила Лайра в шоке.
- Пошли, - сказал Уилл.
- И что вы имели в виду про ангелов? - продолжила она.
Уилл потянул её за руку.
- Пошли, - сказал он. - Нам пора идти. Спасибо вам, мистер Парадизи.
Он протянул свою окровавленную, грязную правую руку, и старик аккуратно пожал её. Он пожал также руку Лайры, и кивнул Пантелеймону, который наклонил в ответ свою голову.
Сжимая нож в его ножнах, Уилл спустился по широкой тёмной лестнице и вышел из башни. На площади было светло и жарко, а тишина была абсолютной. Лайра осмотрелась с величайшей осторожностью, но улицы были пусты. И лучше было не беспокоить Уилла тем, что она видела - у них и так достаточно было причин для беспокойства. Она повела его прочь от той улицы, где она увидела детей, и где до сих пор стоял неподвижный Туллио.
- Хотела бы я… - сказала Лайра, когда они почти вышли с площади, остановившись и обернувшись посмотреть назад. - Это ужасно, думать про… и все его бедные зубы были выбиты, и он едва видел своим глазом… Он просто собирается проглотить яд и умереть, а я хочу…
Она была на грани слёз.
- Чшш, - сказал Уилл. - Ему не будет больно. Он просто уснёт. Он ведь сказал, это лучше, чем Призраки.
- О, но что мы будет делать, Уилл? - спросила она. - Что мы будет делать? Ты так страшно ранен, и этот бедный старик… Я ненавижу это место, честно, я бы сожгла его, сравняла с землёй. Куда нам теперь идти?
- Ну, - ответил он, - это просто. Нам надо вернуть алетиометр, так что нам придётся украсть его. Этим мы и займёмся.

ДЕВЯТЬ
Воровство

Для начала они отправились назад в кафе, чтобы подкрепиться, отдохнуть и переодеться. Само собой, Уил не мог пойти куда-либо в окровавленной одежде и о том, что нельзя брать вещи в магазине, не заплатив, пришлось забыть. Он подобрал себе новую одежду и ботинки, а Лайра, взявшаяся помогать, провела их обратно в кафе, постоянно осматриваясь, не видно ли других детей.
Лайра вскипятила воды, и Уил взял ее в ванную, где, содрав с себя одежду, принялся мыться с ног до головы. Боль была тупой и не проходила, но, по крайней мере, разрезы были ровными, и после того, как он видел, что может этот нож, он понимал, что более ровных разрезов быть не может. Однако из обрубков пальцев вновь потекла кровь. От их вида ему стало плохо, его сердце забилось чаще и, похоже, из-за этого кровь потекла еще сильнее. Уил присел на край ванны, закрыл глаза и несколько раз глубоко вздохнул.
Теперь он чувствовал себя лучше и заставил себя мыться. Он сделал, что мог, стараясь вытереться полотенцами, которые все больше пропитывались кровью, а затем надел новую одежду, стараясь не запачкать ее кровью.
- Придется тебе снова затянуть повязку, – обратился он к Лайре. Мне все равно, как туго ты ее затянешь, лишь бы кровь остановилась.
Лайра оторвала кусок простыни и стала заматывать им раны, стараясь закрепить его как можно туже. Уил сжал зубы, но сдержать слез не смог. Он молча смахнул их. Лайра не произнесла ни слова.
Когда она закончила, он сказал «Спасибо». Затем добавил, -слушай, я хочу, чтобы ты положила кое-что, что принадлежит мне в свой рюкзак, на случай, если мы не вернемся сюда. Это всего лишь письма. Можешь прочесть их, если хочешь.
Он сходил в спальню, принес оттуда зеленую папку и протянул ей письма.
- Я бы не стала читать, если бы не…
- Я не возражаю. Иначе бы я этого не сказал.
Лайра сложила письма, а Уил лег на кровать, спихнул оттуда кошку и крепко заснул
Той же ночью, но много позже Уил и Лайра крались по тропинке, примыкавшей к обсаженной кустарником аллее в саду сэра Чарльза, затененной деревьями, то и дело пригибаясь к земле. Со стороны Циттагейзы на этом месте был парк, окружавший виллу в стиле классицизма, которая ярко белела в лунном свете. У них ушло много времени, чтобы добраться до дома сэра Чарльза. Они двигались в основном по Циттагейзе с частыми остановками, чтобы открыть окно, определить, где они находяться в мире Уила и, определив, тут же закрыть его.
Невдалеке, но не совсем рядом, за ними следовала полосатая кошка. Она проспала с тех пор, как они спасли ее от детей, бросавших в нее камни, а, проснувшись, упорно не желала уходить от них, видимо полагая, что с ними она везде в безопасности. Уил в этом был далеко не уверен, но у него и без кошки в голове было достаточно мыслей, поэтому он просто не обращал на нее внимания. Он все уверенней обращался с ножом, все более четко управлял им. Но рана болела хуже, чем прежде, постоянно пульсируя глухой болью и повязка, которую Лайра наложила, когда он проснулся, уже пропиталась кровью.
Он прорезал окно в воздухе недалеко от белой виллы и они вышли на тихий переулок в Хедингтоне, чтобы точно выяснить, как пробраться в кабинет, где сэр Чарльз спрятал алетиометр. Сад освещался двумя фонарями и окна на фасаде также были освещены, однако со стороны кабинета только лунный свет освещал темные окна.
Переулок, что проходил вдоль деревьев и дальним концом упирался в дорогу, также не был освещен. Даже самый заурядный взломщик легко мог проникнуть незамеченным через аллею в сад, если бы не массивная железная ограда в два раза выше Уила, с пиками наверху, которая опоясывала владения сэра Чарльза. Однако для скрытого ножа это не было препятствием.
- Я буду резать прутья, а ты лови их, когда они будут падать, – прошептал Уил.
Лайра сделала, как он сказал и Уил срезал четыре прута ограды – достаточно, чтобы они могли свободно пролезть. Лайра уложила прутья рядком на траву и они, пройдя сквозь ограду, стали пробираться через кусты.
Когда они вышли на мягкий газон к той стороне дома, где находилось окно кабинета, затененное каким-то вьющимся растением, Уил тихо сказал: «Я собираюсь прорезать здесь окно в Цигазу и оставить его открытым, а сам дойду в Цигазе до того места, где должен быть кабинет и прорежу там окно в этот мир. Затем я возьму алетиометр из стеклянного шкафа, закрою то окно и вернусь к этому. Ты оставайся в этом мире здесь и смотри в оба. Как только ты услышишь, что я зову тебя, ты пройдешь через это окно в Цигазу и я закрою и его. Все понятно?»
- Да, - прошептала Лайра - Пантелеймон и я будем настороже.
Ее демон превратился в маленькую темно-желтую сову, почти
невидимую в пятнистой тени деревьев. Его большие белесые глаза постоянно осматривали все вокруг. Уил оступил назад и держа нож, стал искать, касаясь воздуха осторожными движениями, пока через несколько минут не нашел то место, где можно было сделать разрез. Он сделал его быстрым движением, открыв окно в залитую лунным светом Цигазу, затем вернулся, прикинул, сколько шагов ему надо сделать, чтобы попасть в этом мире в кабинет и запомнил направление.
После этого он молча прошел сквозь окно и исчез.
Лайра затаилась неподалеку. Пантелеймон был посажен на ветку над ее головой, где он неслышно поворачивался то в одну сторону, то в другую. Она могла слышать шум машин, доносящийся позади нее из Хедингтона и тихие шаги кого-то, кто шел по улице, на которую выходил переулок и даже легчайшие движения насекомых на травинках и листьев у ее ног.
Прошла минута, затем другая. Где сейчас Уил? Она попыталась рассмотреть что-нибудь через окно кабинета, но увидела только темный квадрат, завешенный вьющимися растениями. Сэр Чарльз сидел там в шезлонге не далее, как этим утром, скрестив ноги и расправляя складки на брюках. Где находится стеклянный шкаф по отношению к окну? Сможет ли Уил проникнуть внутрь, не потревожив никого в доме? Лайра слышала, как стучит ее сердце.
Затем Пантелеймон издал тихий шум, и в тот же момент со стороны фасада, слева от Лайры донесся новый звук. Она не видела фасада, но увидела свет, пробежавший по деревьям, и услышала глухой хруст. Она догадалась, что это гравий хрустит под шинами. Звука мотора она совсем не слышала. Она взглянула на Пантелеймона, который уже бесшумно летел вперед на максимально возможное расстояние. Он пропал во тьме, а затем вернулся и уселся Лайре на руку.
- Сэр Чарльз возвращается, - прошептал он – и с ним кто-то еще.
Он снова взлетел, и на этот раз Лайра на цыпочках последовала за ним, ступая по мягкой земле с величайшей осторожностью, пригибаясь за кустами, затем на четвереньках подобралась к лавровому кусту и выглянула между листьев.
«Роллс-Ройс» стоял перед домом и шофер шел к двери пассажира, чтобы открыть ее. Сэр Чарльз стоял в ожидании, улыбаясь, предлагая руку женщине, выходящей из авто, и как только ее стало видно, Лайра испытала такой удар в сердце, какой не испытывала с момента побега из Болвангара, ибо гостем сэра Чарльза была ее мать, миссис Коултер.
Уил аккуратно шагал по траве в Циттагейзе, считая шаги, и стараясь как можно яснее представить себе местонахождение кабинета и соотнести его с планом виллы, которая стояла рядом, белея оштукатуренными стенами и колоннами. Ее окружал стандартный парк со статуями и фонтаном. Уил осознавал, как хорошо его видно в этом залитым лунным светом месте.
Когда он решил, что находится на месте, он остановился и снова достал нож. Маленькие невидимые дырочки в пространстве были повсюду, но не везде, иначе любой разрез ножом открывал бы окно.
Уил прорезал сначала небольшое отверстие, примерно с ладонь и заглянул в него. С другой стороны не было ничего, кроме темноты: он не мог определить, где находится. Он закрыл окно, повернулся на девяносто градусов и открыл другое. На этот раз он увидел перед собой ткань – плотный зеленый бархат: занавеси кабинета. Но как они располагались по отношению к шкафу? Он закрыл и это окно, повернулся в другую сторону и попробовал снова. А время уходило.
В третий раз он обнаружил, что видит весь кабинет, освещенный тусклым светом, проникавшим из-за двери в коридор. Было видно стол, диван… стеклянный шкаф! Он видел слабый отблеск от бронзового микроскопа. В комнате никого не было и во всем доме было тихо. Лучше и быть не могло.
Уил тщательно прикинул расстояние, закрыл окно, сделал четыре шага вперед и снова пустил в ход нож. Если он рассчитал правильно, то должен оказаться прямо перед шкафом, разбить стекло, достать алетиометр и закрыть за собой окно.
Он прорезал окно там, где надо. Стекло двери шкафа было от него всего лишь на расстоянии вытянутой руки. Он приблизил лицо и стал внимательно рассматривать полки сверху донизу.
Алетиометра там не было.
Сначала Уил подумал, что ошибся шкафом. В комнате их было четыре. Он сосчитал их утром и запомнил их расположение – высокие квадратные витрины из темного дерева, застекленные спереди и по бокам, с покрытыми бархатом полками, сделанными для выставления ценностей из фарфора, слоновой кости или золота. Может, он просто отрыл окно не у того шкафа? Но на верхней полке лежал громоздкий инструмент с латунными кольцами, который он запомнил. А на средней полке, куда сэр Чарльз положил алетиометр, было пустое место. Это был тот самый шкаф, только алетиометра там не было.
Уил шагнул назад и сделал глубокий вдох.
Придется ему пройти туда и осмотреться, как следует. Можно провести всю ночь, открывая окна там и сям. Уил закрыл окно перед шкафом, открыл другое, чтобы осмотреть остальную комнату и, получив представление об обстановке, закрыл это окно и открыл новое, побольше, за диваном, до которого он мог быстро добраться, если понадобиться.
К этому времени руки у него сильно тряслись и повязка сползла. Он замотал ее, как мог и затянул концы, затем полностью прошел в дом сэра Чарльза и притаился за диваном с ножом в правой руке, внимательно прислушиваясь.
Ничего не услышав, Уил медленно встал и осмотрел комнату. Дверь в коридор была наполовину открыта, и проникавшего через нее света было достаточно, чтобы видеть. Шкафы, книжные полки, картины – все были на тех же местах, что и утром. Он шагнул на мягкий ковер, заглушавший шаги, и по очереди заглянул во все шкафы. Его там не было. Его не было ни на письменном столе среди аккуратно сложенных книг и бумаг, ни на каминной полке среди приглашений на разные мероприятия, ни в шезлонге, среди подушек, ни на восьмиугольном столике за дверью. Уил вернулся к письменному столу, намереваясь поискать в его ящиках, хотя особенно и не надеясь на успех, и когда он закончил, он услышал слабый хруст гравия под колесами. Звук был таким тихим, что он сперва подумал, что ему показалась, но замер, напряженно вслушиваясь. Звук прекратился.
Затем он услышал, как отрылась входная дверь.
Уил тут же оказался за диваном и присел за ним рядом с окном, открытым в сторону серебрившейся под луной травы в Циттагейзе. Тут он услышал легкие шаги по траве со стороны другого мира и, посмотрев туда, увидел Лайру, со всех ног бегущую к нему. Он успел махнуть ей рукой и приложить палец к губам, и она замедлила шаги, поняв, что Уил знает о возвращении сэра Чарльза.
- Я не взял его, - шепнул Уил, когда Лайра подошла. – Его там не было. Он, наверное, носит его с собой. Я послушаю и посмотрю, не положит ли он его обратно. Стой здесь.
- Нет! Все гораздо хуже! – приглушенно воскликнула она, почти в полной панике. – Она с ним – миссис Коултер – моя мать! Черт его знает, как она попала сюда, но если она увидит меня, я погибла. Уил, я пропала, и я знаю теперь кто этот человек! Я вспомнила, где видела его раньше! Уил, его зовут лорд Бореаль! Я видела его на званом вечере у миссис Коултер, когда я сбежала! И он, наверное, все это время знал, кто я такая…
- Шш. Не стой здесь, если собираешься шуметь.
Лайра взяла себя в руки и судорожно сглотнула.
- Извини. Я хочу остаться с тобой, - теперь уже шепотом сказала она. - Я хочу услышать, о чем они говорят.
- Тише….
Уил услышал голоса в коридоре. Уил и Лайра находились рядом, но каждый в другом мире. Видя распустившуюся повязку Уила, Лайра кивнула на его руку и мимикой показала, что надо снова ее перевязать. Уил протянул ей руку, сам в это время сидя за диваном, подняв голову и напряженно вслушиваясь.
В комнату проник свет. Уил слышал, как сэр Чарльз разговаривает со слугой, отпускает его, входит в кабинет и закрывает дверь.
- Разрешите предложить Вам бокал Токая? – произнес сэр Чарльз.
Женский голос, низкий и мягкий, ответил, «Как это мило с твоей стороны, Карло. Я не пробовала Токай уже много лет».
- Усаживайся у камина.
Раздался негромкое бульканье наливаемого вина, звяканье графина о край бокала, слова благодарности, после чего сэр Чарльз сел на диван в нескольких дюймах от Уила.
- За твое здоровье, Мариса, - сказал сэр Чарльз, отпив вина. А теперь позволь узнать, чего ты хочешь.
- Я хочу знать, откуда у тебя алетиометр.
- Зачем?
- Потому, что он был у Лайры, а я хочу найти ее.
- Не могу представить, зачем это тебе. Она отвратительный ребенок.
- Напомню тебе, что она моя дочь.
- В таком случае, она еще отвратительнее, ибо должно быть не поддалась твоему очаровательному влиянию. До нее никто этого не мог.
- Где она?
- Я скажу тебе, обещаю. Но сначала ты должна рассказать кое-что мне.
- Если смогу, - сказала миссис Коултер изменившимся тоном, в котором Уил почувствовал как бы предупреждение. Ее голос был опьяняющим, успокаивающим, мягким, мелодичным и молодым. Уилу страстно захотелось узнать, как она выглядит, так как Лайра никогда не описывала ее, а такой голос должен был принадлежать примечательному лицу. – Что же ты хочешь знать?
- Что делает Азраил?
Повисло молчание, словно женщина раздумывала, что сказать. Уил посмотрел через окно на Лайру и увидел ее освещенное луной лицо с широко открытыми глазами, в которых застыл страх, ее губы, которые она кусала, чтобы не закричать и такое же, как и у него, внимание.
Наконец миссис Коултер произнесла, - Хорошо, я расскажу. Лорд Азраил собирает армию, с целью закончить войну, которая была развязана на небесах тысячелетия назад.
- Какое средневековье. Однако, похоже, что у него в распоряжении есть и современные средства. Что он сделал с магнитным полюсом?
- Он нашел способ пробить барьер между нашим и другими мирами. Это вызвало возмущения в магнитном поле земли, и это, должно быть, отразилось и на этом мире…. Но как же ты узнал о нем, Карло? Полагаю, ты можешь в свою очередь ответить на несколько моих вопросов. Что это за мир? И как ты провел меня сюда?
- Это один из миллионов миров. Между ними есть проходы, но их нелегко найти. Я знаю примерно дюжину, но места, куда они ведут постоянно меняются, и, наверное, это связано с тем, что сделал лорд Азраил. Похоже, теперь мы можем проходить из этого мира в наш напрямую, а возможно и в другие миры. Сегодня я заглянул в одно из окон, и представляешь, как я был удивлен, обнаружив, что оно ведет в наш мир и более того, увидев тебя неподалеку. Это провидение, дорогая! Это означало, что я смогу провести тебя прямиком сюда, без рискованного похода по Циттагейзе.
- Циттагейза? Что это?
- Раньше все проходы открывались в один мир, который был чем-то вроде перекрестка. Это был мир Циттагейзы. Но находиться там в настоящий момент слишком опасно.
- Какая там опасность?
- Опасность для взрослых. Дети могут находиться там свободно.
- Что? Я должна узнать про это, Карло, - потребовала женщина, и Уил услышал в ее голосе страстное нетерпение. - В этом суть всего, в различии между взрослыми и детьми! В этом загадка Пыли! Вот почему я должна найти ребенка. И у ведьм есть для нее имя – я была близка к тому, чтобы узнать его, так близка, прямо от ведьмы, но она умерла слишком быстро. Я должна найти ребенка. У нее есть ответ, и я должна получить его.
- И ты получишь. Этот инструмент приведет ее ко мне, не бойся. И когда она отдаст мне то, чего я хочу, можешь забирать ее. Однако расскажи о своих необычных телохранителях, Мариса. Я никогда не видел таких солдат. Кто они?
- Люди, только и всего. Но… они подверглись разлучению. У них нет демонов, поэтому нет страха, мыслей и воли, и они будут сражаться, пока их не разрубят на куски.
- Без демонов… Что ж, это очень интересно. Не могла бы ты одолжить мне одного из них, я хочу провести маленький эксперимент? Мне интересно, проявят ли к нему интерес Спектры.
- Спектры? Кто это?
- Объясню позже, дорогая. Они причина того, что взрослые не могут находиться в том мире. Но если они не обратят внимания на твоих стражей, как и на детей, мы сможем отправиться в Циттагейзу. Пыль-дети-Спектры-демоны-разлучение… Да, это может сработать. Давай выпьем еще.
- Я хочу знать все, - заявила миссис Коултер под звук разливаемого вина. – И я узнаю. Теперь скажи, что ты делаешь в этом мире? Это то место, куда ты отправлялся, когда мы думали, что ты в Бразилии или Индии?
- Я давно нашел путь сюда, - начал сэр Чарльз. Это был слишком важный секрет, чтобы поведать его даже тебе, Мариса. Как видишь, я устроился здесь с комфортом. Будучи членом Государственного Совета в нашем мире, я легко разобрался, где здесь сосредоточена власть.
- Фактически, я стал работать в разведке, хотя и не рассказывал своему начальству всего, что узнавал. Внимание служб безопасности многие годы было поглощено Советским Союзом – у нас это Московия. И хотя эта угроза исчезла, еще много людей и техники работают в этом направлении, и я до сих пор в контакте с руководством разведслужб.
Миссис Коултер отпила Токай. Ее великолепные глаза, не мигая, смотрели в глаза сэра Чарльза.
- Недавно я услышал о сильных возмущениях в геомагнитном поле, - продолжал сэр Чарльз. – Службы безопасности в состоянии тревоги. Каждое государство, которое ведет исследования в области фундаментальной физики – мы называем это экспериментальной теологией – срочно обратились к своим ученым, с целью выяснить, что будет дальше. Потому, что они знают, что что-то происходит. И они подозревают, что это связано с другими мирами.
На данный момент у них есть несколько доказательств этого. Были проведены некоторые исследования Пыли. Да, здесь тоже про нее знают. В этом самом городе проводит исследования группа ученых. И еще. Десять или двенадцать лет назад на севере пропал человек, который, как считают службы безопасности, владеет информацией, которая им позарез нужна, особенно местонахождение прохода между мирами, такого, как тот, через который сегодня прошла ты. Тот, который нашел он – единственный, о котором они знают: как ты понимаешь, я не рассказал им о том, что известно мне. Когда началось новое возмущение, они отправились на поиски этого человека.
Естественно, Мариса, я заинтересован происходящим. И очень хочу расширить свои познания по этому вопросу.
Уил замер, а его сердце глухо стучало, как будто он боялся, что взрослые услышат его. Сэр Чарльз говорил о его отце! Но все это время его внимание в комнате привлекало еще кое-что, помимо разговора сэра Чарльза и женщины. По полу двигалась тень, в той его части, которую было видно из-за дивана, она продвигалась за ножками восьмиугольного столика. Но ни сэр Чарльз, ни женщина не двигались. Тень двигалась короткими рывками и сильно беспокоила Уила. Единственный свет в комнате исходил от лампы над камином, и тень была четкой, но она никогда не останавливалась надолго, и Уил никак не мог распознать, кому она принадлежит.
Затем произошли две вещи. Во-первых, сэр Чарльз упомянул алетиометр.
- Вот, например, - сказал он, продолжая свою мысль, - мне очень интересен этот инструмент. Полагаю, ты можешь рассказать мне, как он работает.
И он положил алетиометр на восьмиугольный столик у дивана. Уил ясно видел его; он почти мог дотянуться до него. Во-вторых, тень наконец замерла. Существо, которому она принадлежала, по всей видимости, забралось на спинку стула миссис Коултер, поскольку свет, падая на него, отбрасывал четкую тень на стену. В тот момент, когда оно остановилось, Уил узнал в нем демона женщины: обезьяна присела, вертя головой, как бы ища что-то.
Уил услышал судорожный вздох Лайры, когда та тоже увидела обезьяну. Он тихо повернулся и прошептал, «Возвращайся к другому окну и пройди в его сад. Найди несколько камней и бросай их в окно кабинета, чтобы они отвлеклись и я смог бы взять алетиометр. Затем беги обратно к другому окну и жди меня». Лайра кивнула и, повернувшись, бесшумно побежала по траве. Уил вернулся на место.
Женщина говорила - Мастер Джордана – глупый старик. Не представляю, зачем он дал его ей. Тебе потребовалось несколько лет, чтобы научиться чувствовать его. Теперь ты должен сообщить мне кое-что, Карло. Как ты нашел его? И где ребенок?
- Я встретил ее в городе, в музее, когда она использовала его. Разумеется, я узнал ее, так как видел ее у тебя на званом вечере, некоторое время назад и я понял, что она, должно быть, нашла проход. А затем я сообразил, что могу использовать его с пользой для себя. Так что когда мы встретились в следующий раз, я украл его.
- Ты очень откровенен.
- Застенчивость здесь ни к чему. Мы с тобой взрослые люди.
- И где она теперь? Что она сделала, когда обнаружила, что он пропал?
- Она пришла ко мне. Представляю, каких нервов это стоило.
- Нервов ей не занимать. А что ты собираешься с ним делать? Какие у тебя на него планы?
- Я сказал ей, что она получит его назад, если достанет кое-что для меня - я не могу достать это сам.
- И что это?
- Я не знаю, знаешь ли ты…
И в этот момент первый камень ударился в окно кабинета.
Оно разбилось с приятным звоном стекла и тень обезьяны мгновенно метнулась со стула, пока взрослые сидели, раскрыв рот. Затем раздался еще треск и еще, и Уил почувствовал, как качнулся диван, когда сэр Чарльз вскочил.
Уил рванулся вперед, схватил алетиометр со столика, сунул его в карман и кинулся назад, к проходу. Как только он почувствовал, что прошел через невидимые грани на траву Циттагейзы, он остановился, стараясь успокоится, сознавая, что всего в нескольких фута сзади осталась ужасная опасность.
Вдруг раздался хриплый крик, не человеческий, не животный, но страшнее любого из них, и он понял, что это отвратительная обезьяна. К этому времени он уже почти закрыл окно, но на уровни его груди оставалась небольшая дыра. Он отшатнулся, потому, что в эту дыру просунулась мохнатая лапка с черными когтями, а затем и кошмарная морда. Обезьяна скалила зубы, ее глаза сверкали и от нее исходила такая острая злоба, что Уил чувствовал, будто на него направили копье.
Еще секунда и она пролезет, и тогда всему придет конец. Но Уил по-прежнему держал в руке нож и он тут же бросился вперед и стал рубить им по морде обезьяны, вернее, по тому месту, где она была бы, если бы обезьяна вовремя не отступила. Это дало Уилу время, чтобы сжать края окна и захлопнуть его.
Его мир исчез, а он остался один в освещенном луной парке в Циттагейзе, тяжело дыша и дрожа от испуга.
Но там осталась Лайра, и ее надо было выручать. Уил помчался к тому окну, которое вело в аллею, и заглянул в него. Темные листья лавра и падуба мешали смотреть, но он пролез через окно и раздвинул их так, что мог теперь ясно видеть стену дома с разбитым окном кабинета, которое скалилось в лунном свете осколками стекла.
Он увидел обезьяну, выскочившую из-за угла дома и несущуюся по траве со скоростью кошки, а затем сэра Чарльза и женщину, следующих за ней. Сэр Чарльз нес пистолет. Уила шокировало, как прекрасна была женщина, озаренная лунным светом, с сияющими каким-то колдовством глазами, и стройной грациозной фигурой. Но когда она щелкнула пальцами и обезьяна, мгновенно остановившись, прыгнула ей на руки, Уил увидел, что прекрасная женщина и зловещая обезьяна составляют одно целое.
Но где же Лайра?
Взрослые смотрели по сторонам, затем женщина опустила обезьяну и та стала метаться взад и вперед, как будто принюхивалась или искала след. Вокруг стояла тишина. Если Лайра была уже в аллее, она не могла двигаться, не издавая звуков, что тотчас бы выдало ее.
Сэр Чарльз повернул что-то с мягким щелчком на пистолете: предохранитель. Он показался в аллее, посмотрел прямо туда, где прятался Уил, затем его глаза двинулись дальше.
Оба взрослых посмотрели налево, так как обезьяна что-то услышала. Она молнией прыгнула туда, где должно быть пряталась Лайра, еще мгновение, и она бы нашла ее…
В этот момент полосатая кошка выпрыгнула из кустов на траву и зашипела.
Обезьяна услышала и развернулась в воздухе, похоже, озадаченная, хотя едва ли она была более озадаченной, чем Уил. Она приземлилась на лапы перед кошкой, а та выгнула спину дугой, подняла хвост трубой и встала боком, шипя, фыркая, бросая вызов.
Обезьяна кинулась на нее. Кошка выпустила когти и встала на задние лапы, нанося передними удары справа и слева так быстро, что их не было видно. Тут позади Уила появилась Лайра и кубарем проскочила в окно, за ней последовал Пантелеймон. Кошка орала, и обезьяна тоже, так как кошкины когти впились ей в морду, затем обезьяна кинулась обратно на руки миссис Коултер, а кошка пулей помчалась к кустам своего мира и исчезла там.
И Уил и Лайра были за окном и Уил, вновь нащупав в воздухе почти неосязаемые края, быстро сжал их вместе, закрывая окно по всей длине, в то время, как через исчезающее отверстие доносился топот ног и хруст ломаемых веток…
Вот, наконец, осталась маленькая дырочка, размером с ладонь Уила, затем исчезла и она и в мире стало тихо. Уил упал на колени на покрытую росой траву и нащупал алетиометр.
- Держи, - сказал он Лайре.
Она взяла его. Трясущимися руками он засунул нож в ножны. Затем, дрожа всем телом, растянулся на траве и закрыл глаза. Он чувствовал, как лунный свет омывает его серебром и как Лайра снимает повязку и снова осторожно завязывает ее.
- Уил,- услышал он ее голос. – Спасибо тебе за все, что ты сделал, за все….
- Надеюсь, с кошкой все в порядке, - пробормотал он. – Она похожа на мою Мокси. Наверное она теперь дома. Снова в своем мире. С ней будет все в порядке.
- Знаешь, что я подумала? На мгновение мне показалось, что она твой демон. Она сделала то, что сделал бы любой хороший демон. Мы спасли ее, а она спасла нас. Пошли Уил, не лежи на траве, она мокрая. Тебе надо лечь на настоящую постель, иначе ты простудишься. Пойдем в тот большой дом. Там есть и кровати и еда и все остальное. Давай, я сделаю тебе новую повязку, сварю кофе, сделаю омлет и все, что пожелаешь и мы поспим…. Теперь, когда мы вернули алетиометр, мы будем в безопасности, вот увидишь. Теперь я целиком посвящу себя тому, чтобы помочь тебе найти отца, я обещаю….
Лайра помогла Уилу подняться, и они медленно пошли через парк к большому белому дому, мерцавшему под луной.

ДЕСЯТЬ
Шаман

Ли Скорсби высадился в устье Енисея и обнаружил, что в портовом городе царит полная неразбериха. Рыбаки пытались продать консервным заводам мизерные уловы рыбы неизвестных пород; судовладельцы возмущались тем, что власти, пытаясь хоть как-то бороться с последствиями половодья повысили плату за пребывание в порту; в городе собралось множество охотников за пушниной, потерявших заработок из-за потепления, поскольку в лесах всё растаяло и повадки животных изменились.
Сразу же стало ясно, что путешествовать по суше будет очень трудно. То, что в обычные времена было грунтовой дорогой теперь, когда вечная мерзлота стала оттаивать, превратилось в непроходимую грязную топь.
Ли сдал на хранение свое снаряжение и аэростат, а на остатки золота нанял моторный катер. Закупив провизию и несколько баков горючего, он отправился вверх по разлившейся реке.
Поначалу катер двигался медленно. Дело было не только в быстром встречном течении: в реке плавало множество коряг и поваленных деревьев. Несколько раз Ли замечал в воде мертвых животных, а один раз мимо катера проплыл раздувшийся человеческий труп. Преодолевая такие препятствия, Ли приходилось постоянно следить за работой мотора и быть очень осторожным.
Он плыл к селению, где жило племя Граммана. Ли ориентировался, полагаясь на свои воспоминания, несколько лет назад он летал над этими краями. Память не подводила аэронавта, и он без труда находил правильный курс, лавируя в быстром, мутно-коричневом течении, плывя мимо полузатопленных, часто неузнаваемых берегов. Из-за повисшего в воздухе гигантского облака до времени проснувшейся мошкары казалось, что всё вокруг подернуто туманом. Чтобы совладать с кровососами, Ли намазал лицо и руки мазью из дурмана и непрстанно курил сильнейшие сигары. Это немного помогало.
Что же до Хестер, она отрешенно сидела, полуприкрыв глаза, длинные уши покоились на её худенькой спине. Они с Ли разговаривали только при необходимости, оба были привычны к молчанию друг друга.
На утро третьего дня Ли повернул маленькое судно в приток, сбегавший в реку с низких холмов, которым полагалось бы находиться глубоко под снегом, но чьи коричневые вершины то и дело проглядывали сквозь растаявший снег. Через несколько миль, миновав заросли низких соcен и елей, катер подплыл к гигантскому, размером с дом, круглому валуну. Ли причалил к берегу.
- Здесь была посадочная площадка, - сказал он Хестер.- Помнишь, нам говорил о ней старый охотник за тюленями, в Новой Земле? Теперь она, должно быть, в шести футах под водой.
- В таком случае я надеюсь, что жителям хватило рассудка построить селение повыше. – ответила зайчиха, выпрыгивая на берег.

Предыдущая страница 11 Следущая страница


Чудесный нож 12

Спустя около получаса Ли опустил свой мешок на землю у деревянного дома старейшины поселения. Затем он повернулся к собравшейся небольшой толпе жителей, и поприветствовал их. Используя универсальный северный жест, выражающий добрые намерения, он положил ружьё на землю перед собой.
Старый сибирский татарин, глаза которого терялись в сетке морщин на его лице, положил свой лук рядом. Его демон-росомаха повела носом в сторону Хестер, та в ответ дёрнула ухом, а затем старейшина заговорил.
Ли ответил, и им пришлось перебрать с полдюжины языков, прежде чем они нашли один, на котором могли объясниться.
- Мое почтение тебе и твоему племени, - сказал Ли – У меня есть немного дымолиста, который, конечно, не особенно хорош, но для меня честь преподнести его вам.
Старейшина благосклонно кивнул. Одна из его жен приняла свёрток, который Ли вынул из своего мешка.
- Я разыскиваю человека по имени Грамман, - продолжал Ли. – До меня дошел слух, что он породнился с вашим племенем. Возможно, он принял другое имя, но он европеец.
- Ах...- произнёс старейшина, - мы тебя ожидали.
Жители селения, столпившиеся вокруг, слушали, не разбирая ни слова, но им было понятно, что старейшина испытывает радость. Ли услышал мысли Хестер: да, радость и облегчение.
- Мы ожидали тебя,- повторил старейшина, кивая . – Ты пришёл, чтобы забрать доктора Граммана в другой мир.
Брови Ли удивленно приподнялись, но лишь ответил:
- Как скажете, сэр. Он здесь?
- Следуй за мной, - сказал старейшина.
Жители поселения почтительно расступились. Понимая отвращение Хестер к глубокой грязи, через которую ей пришлось бы скакать, Ли повесил свой мешок на плечо и взял её на руки. Он последовал за старейшиной по лесной тропе.
Шаман жил на расстоянии десяти длинных полетов стрелы от поселения, на опушке, среди лиственниц. Старейшина остановился возле его хижины - деревянного каркаса, обтянутого шкурами. Это странное жильё было украшено клыками кабанов и рогами оленей и лосей, но это были не просто охотничьи трофеи, поскольку они висели вместе с сухими цветами и тщательно перевитыми побегами сосны, словно предназначались для какого-то ритуала.
- Ты должен говорить с ним почтительно, - тихо произнес старейшина. – Он - шаман. И его сердце болит.
Неожиданно Ли почувствовал, как по его спине пробежали мурашки, a Хестер дёрнулась в его руках, потому что оказалось, что всё это время за ними кто-то наблюдал. Из-за засушенных цветов и сосновых побегов на них глядел ярко-жёлтый глаз. Это была демон, и на глазах у Ли , она повернула голову и осторожно потянула своим мощным клювом за сосновый побег, отодвигая его, словно занавес.
Старейшина что-то выкрикнул на своём языке, обращаясь к кому-то по имени, которое им назвал старый охотник за тюленями: Джепари. Спустя мгновение дверь отворилась.
На пороге стоял худой человек в одеждах из кожи и меха. У него были горящие глаза и выступающий упрямый подбородок, его чёрные волосы были тронуты сединой. Демон-скопа сидела у него на руке, сурово глядя на пришельцев.
Старейшина трижды поклонился и ушёл, оставив Ли наедине со вновь обретённым шаманом-академиком.
- Доктор Грамман, - сказал он. – Меня зовут Ли Скорсби. Я по профессии аэронавт, родом из страны Техас. Если вы позволите мне присесть и поговорить, я расскажу вам, что привело меня сюда. Я ведь прав, вы – доктор Станислав Грамман из Берлинской Академии?
- Да, - ответил шаман. – А вы, значит, из Техаса... Ветра унесли вас далеко от родных краев, мистер Скорсби.
- Да, сэр. Вообще в последнее время в мире веют очень странные ветра.
- Несомненно. Ну что же, сейчас тепло... В хижине есть скамья. Если вы поможете мне её вынести, мы посидим снаружи, при ясном солнце, и побеседуем. У меня есть немного кофе, надеюсь, что вы согласитесь разделить его со мной.
- С удовольствием, сэр. – сказал Ли, и сам вынес наружу деревянную скамью, Грамман тем временем подошел к очагу и разлил обжигающий напиток по жестяным кружкам. Директор Обсерватории был прав, подумал Ли. У Граммана не было немецкого акцента. Он говорил, как уроженец Англии.
Когда все уселись (Хестер – рядом с Ли, бесстрастно прикрыв глаза, а большой морской сокол - глядя на солнце, рядом с Грамманом), Ли приступил к рассказу. Он начал со своей встречи в Троллезунде с Джоном Фаа, королем бродяжников. Ли рассказал о том, как они наняли медведя Йорека Барнисона, о путешествии в Болвангар, о том, как были спасены Лайра и другие дети; а потом он поведал о том, что узнал от Серафины Пеккала и Лайры во время полета к Свальбарду.
- Видите ли, Доктор Грамман... Из рассказа девочки о том, как лорд Азраэль демонстрировал Мудрецам замороженную отрубленную голову, я понял, что они были так напуганы, что даже не рассмотрели её.
- Поэтому я и заподозрил, что вы можете быть до сих пор живы. И ведь ясно, сэр, что вы обладаете особенно глубокими знаниями по этому вопросу. По всему арктическому побережью ходят слухи о вас: о том, как вам просверлили голову, о ваших широких научных интересах, включающих и раскопки на дне океана, и наблюдения за полярным сиянием, и о вашем неожиданном, словно ниоткуда, появлении десять-двенадцать лет назад. Всё это крайне интересно. Но меня сюда привело не просто любопытство, доктор Грамман. Я обеспокоен судьбой ребенка. Я думаю, что у неё очень важная миссия, и ведьмы со мной согласны. Если вам что-то об этом известно, о девочке или о том, что ей предназначено, пожалуйста, расскажите мне. Как я уже сказал, почему-то я убеждён, что вам это известно, и поэтому я здесь.
- И ещё. Если я не ошибаюсь, сэр, старейшина поселения сказал, будто бы я прибыл, чтобы забрать вас в другой мир. Он действительно так сказал, или я ослышался? И последний вопрос для вас, сэр: что это за имя, которым он вас назвал? Магический титул? Племенное имя?
Губы Граммана тронула улыбка, и он ответил:
- Имя, названное им – это мое настоящее имя, Джон Парри. Да, действительно, вы пришли, чтобы забрать меня в другой мир. Что же касается того, что привело вас сюда, я думаю, вы узнаете вот этот предмет...
И он разомкнул ладонь. На ладоне лежал.... Ли не мог поверить своим глазам, не мог уразуметь... Он увидел серебряный перстень с бирюзой, работы индейцев Навахо; он ясно его видел, и узнал: это было кольцо его матери. Ли помнил его тяжесть и гладкость камня, и то, что металл прилегал к камню чуть теснее у одного из углов, где была щербинка; и он помнил, что выщербленный уголок со временем сгладился, потому что его пальцы так часто трогали этот камень когда он был ребенком, много лет назад, в шалфейных лугах родного края.
Ли не помнил, как вскочил на ноги. Хестер тоже приподнялась, дрожа от возбуждения, её уши стояли торчком. Скопа встала между Ли и Грамманом, чтобы защитить своего человека. Но Ли не собирался нападать на шамана. Он чувствовал, что его застали врасплох, словно он снова был ребенком. Голосом, дрожащим от волнения он спросил:
- Откуда это у вас?
- Возьмите его, - сказал Грамман, или Парри,- оно сослужило свою службу. Оно призвало вас. Теперь это кольцо мне не нужно.
- Но... как... – начал было Ли, взяв дорогую сердцу вещь из ладони Граммана – я не понимаю, как вы смогли... вы же .. откуда оно у вас?
- Я – шаман. Мне подвластны многие вещи, недоступные вашему пониманию. Сядьте же, мистер Скорсби. Успокойтесь. Я расскажу вам о том, что вы должны знать.
Ли опустился на скамью, сжимая в руке кольцо, снова и снова трогая его.
- Что ж, - сказал он, - Сэр, я потрясен. Думаю, что мне необходимо выслушать ваши обьяснения..
- Прекрасно, - сказал Грамман. – Тогда я начну. Меня зовут, как я уже сказал, Парри, и я был рожден в другом мире. Лорд Азраэль, разумеется – не первый человек, путешествовавший между мирами, хотя он – первый, столь блистательно открывший путь. В своем мире я был солдатом, а затем – путешественником. Двенадцать лет назад я сопровождал экспедицию в той части моего мира, которая прилегает к вашему Берингланду. У моих спутников были другие цели, но я искал то, о чём слышал в старых легендах: прореху в ткани мироздания, окно между нашей Вселенной и другой. Несколько моих товарищей пропали. Разыскивая их, я и двое других прошли через эту дыру, это окно, даже не заметив этого, и покинули наш мир. Сначала мы не осознавали, что произошло. Мы шли, пока не увидели город, и тут уже нельзя было ошибиться: мы действительно были в другом мире.
Что ж, как бы мы не старались, мы не могли снова разыскать первое окно. Мы прошли сквозь него во время снежной бури. Вы – старый арктический путешественник, вы меня поймете.
Итак, у нас не было выбора, нам пришлось остаться в том, новом мире. И вскоре мы убедились что этот мир – очень опасное место. Оказалось, что там обитает какая-то странная разновидность фантазмов или духов, беспощадных и убийственных. Вскоре мои спутники погибли, став жертвами Радужников (так назывались эти существа).
Я убедился, что мир, в который я попал - ужасен, и не мог дождаться случая, чтобы покинуть его. Дорога обратно в мой мир была навсегда закрыта. Но существовали двери в другие миры, и после недолгих поисков я нашел путь в этот.
Итак, я пришёл сюда. И в тот же миг открыл для себя чудо, мистер Скорсби, ибо миры очень различаются, и в этом новом мире я впервые увидел моего демона. Да, пока не пришёл в ваш мир, я не знал о моей Сайан Котор. Здешние люди не могут себе представить, что есть миры, где демоны – всего лишь беззвучные голоса в человеческом сознании. Вообразите же мое изумление, когда я узнал, что часть моего существа – прекрасная птица!
Вместе с Сайан Котор мы странствовали по северным землям. Я очень многому научился у людей Севера, таких, как мои добрые друзья из поселения неподалеку. То, что они мне поведали об этом мире, заполнило пробелы в моих познаниях, и мне стали ясны разгадки многих тайн.
Я пришёл в Берлин под именем Граммана. Разумеется, я никому не рассказал о своем происхождении, это было моей тайной. Я представил Академии свой тезис и, согласно их обычаю, защитил его в дебатах. О многом я знал гораздо больше, чем академики, и поэтому мне не составило труда стать членом академии.
Таким образом, с моими новыми учеными степенями, я мог начать работу в этом мире. С одной стороны, я чувствовал удовлетворение. Но в то же время я тосковал по некоторым вещам в моем мире. Мистер Скорсби, вы женаты? Нет? Ну, а я был женат, и я обожал мою жену, и моего сына, моё единственное дитя, малыша, которому не исполнилось и года, когда я исчез из своего мира. Я ужасно тосковал о них. Но можно было провести тысячи лет в поисках, и никогда не найти дороги назад. Мы были разлучены навеки.
Однако моя работа поглотила меня. Я искал другие формы познания, я был посвящен в культ черепов, стал шаманом. Я также сделал некоторые полезные открытия, например, нашел способ приготовления мази из кровомоха, сохраняющей все свойства свежего растения.
Теперь я мне многое известно об этом мире, мистер Скорсби. Например, о Пыли. По выражению вашего лица я вижу, что вам знаком этот термин. Ваши богословы страшатся Пыли, меня же больше всего пугают именно они. Я знаю, чем занят Лорд Азраэль, и я знаю, почему. Именно поэтому я призвал вас сюда. Видите ли, я намереваюсь ему помочь, потому что миссия, которую он взял на себя – величайшая в истории человечества. Величайшая за все тридцать пять тысяч лет нашей истории, мистер Скорсби.
Сам я могу сделать немного. Мое сердце поражено болезнью до такой степени, что ни один специалист в этом мире не может его вылечить. Видимо, это будет последним делом моей жизни.. Но мне ведомо нечто, о чем не знает лорд Азраэль, то, о чём ему необходимо знать, чтобы его труд увенчался успехом.
Видите ли, в свое время я заинтересовался: что же постигло тот мир, где Радужники пожирали человеческое сознание? Я хотел узнать, что они из себя представляют и откуда взялись. Будучи шаманом, я могу присутствовать в форме духа там, куда не могу пойти в телесной оболочке, и я провел долгое время в трансе, исследуя тот мир. Я узнал, что много столетий назад тамошние философы создали инструмент, который впоследствие привёл их к гибели, инструмент, который они назвали скрытым ножом. У этого инструмента оказалось множество удивительных свойств, гораздо больше, чем они могли предположить, когда создавали его, гораздо больше, чем они знают и по сей день. И каким-то образом, используя его, они впустили Радужников в свой мир.
Итак, я знаю о существовании скрытого ножа и о том, что можно делать с его помощью. Мне известно, где он находится, и как распознать того, кому дано его использовать. Я знаю, что носитель скрытого ножа должен сослужить великую службу делу лорда Азраэля. Я надеюсь, что он справится со своей миссией. И я призвал вас сюда, и вы должны полететь и доставить меня на север, в мир, который открыл Лорд Азраэль, где я ожидаю найти носителя скрытого ножа.
Это опасный мир, имейте в виду. Ни в вашем мире, ни в моём нет ничего более ужасного, чем радужники. Нам придется быть очень осторожными и позабыть страх. Я не вернусь. А вам, если вы хотите вновь увидеть свою страну, понадобится вся ваша отвага, все умения, и всё везение. Такова ваша роль, мистер Скорсби. Вот поэтому вы меня разыскивали.
Шаман замолк. Его лицо было смертельно бледным, на нем поблескивали капельки пота.
- За всю мою жизнь я не слышал более безумной идеи- промолвил Ли.
Он встал и начал нервно прохаживаться вдоль скамьи. Хестер, сидя на скамье, не мигая смотрела на него. Глаза Граммана были полузакрыты, его демон сидела у него на колене, испытующе глядя на Ли.
- Вам нужны деньги? – спросил Грамман спустя несколько мгновений. – Я могу раздобыть вам золота. Это нетрудно.
- Да будь я проклят, если пришел сюда из-за золота!- воскликнул Ли, - я пришел сюда... я пришел, чтобы убедиться, что я прав, и вы живы. Что ж, теперь мое любопытство вроде бы удовлетворено...
- Я рад это слышать.
- У моей истории есть ещё одна глава, - добавил Ли, и рассказал Грамману о совете ведьм на озере Энара и об их клятве.
- Вы понимаете, - сказал он в заключение, - эта девочка... Лайра... в общем, из-за неё -то я и стал помогать ведьмам. Вы говорите, что призвали меня сюда этим перстнем. Может быть оно и так, а может и нет. Одно мне точно известно: я пришел сюда, потому что знаю, что этим помогаю Лайре. Я никогда не встречал такого ребенка. Если бы у меня была дочка, я мог бы только надеяться, что она будет хоть наполовину такой же выносливой, доброй и отважной, как Лайра. Кроме того, я слышал, что вам известно о каком-то предмете, дающем защиту своему носителю. Из ваших слов я понял, что видимо это и есть тот самый скрытый нож.
Так вот какую цену я прошу у вас, доктор Грамман, за то, что возьму вас в другой мир: не золото, а скрытый нож. Не для меня, а для Лайры. Вы должны поклясться, что она будет защищена этим предметом, и тогда я возьму вас и отвезу куда вам будет угодно.
Шаман внимательно выслушал его и сказал:
- Что ж, прекрасно, мистер Скорсби. Я поклянусь. Вы ведь поверите моей клятве?
- На чем вы поклянётесь?
- Назовите всё, что вам угодно.
Ли подумал, а затем сказал:
- Поклянитесь на том, что заставило вас отвергнуть любовь ведьмы. Мне кажется, что для вас ничего нет важнее.
Глаза Граммана расширились:
- У вас верное чутьё, мистер Скорсби. Я с радостью поклянусь этим. Я даю вам слово, что сделаю всё для того, чтобы Лайра Белакуа была под защитой скрытого ножа. Но предупреждаю вас: у носителя ножа есть своя, отдельная миссия, и, быть может, из-за неё девочка подвергнется ещё большей опасности.
Ли серьезно кивнул.
- Пусть так, - сказал он, - но если существует хоть самый маленький шанс безопасности, я хочу, чтобы он у нее был.
- Я дал вам слово. А теперь вы должны доставить меня в новый мир.
- А как же ветер? Я так понял, что вы достаточно здоровы, чтобы заметить, что погода нелётная?
- О ветре позабочусь я.
Ли кивнул. Он сел на скамейку и принялся снова и снова гладить бирюзовое кольцо; тем временем Грамман собирал немногочисленные нужные ему вещи в мешок из оленьей кожи. Затем они пошли назад по лесной тропе к поселению.
Старейшина говорил довольно долго. Один за другим жители выходили из хижин, чтобы коснуться руки Граммана, пробормотать несколько слов и получить нечто, похожее на благословение, в ответ. Ли в это время смотрел на небо. К югу оно было чистым, и свежий бриз колыхал верхушки елей. К северу над разлившейся рекой по-прежднему висел туман, но впервые за много дней появилась надежда, что он рассеется.
У гигантского валуна, где раньше была посадочная площадка, он погрузил мешок Граммана на катер, a затем заправил лодку горючим. Мотор завёлся с первого раза. Они отчалили и катер с шаманом на борту понёсся вниз по течению, ныряя под деревьями и устремляясь к большой реке так быстро, что Ли забеспокоился из-за Хестер, сидевшей у самого борта. Но зайчиха была выносливым путешественником, он это хорошо знал. Так почему всё -таки он так беспокоился? * * *
Когда они достигли порта в устье Енисея, то обнаружили, что гостиницы, постоялые дворы и все до единой свободные комнаты в городе были заняты солдатами. И не просто солдатами. Это были войска Императорской Московитской Гвардии, самой вымуштрованной армии в мире, превосходно вооружённой и присягнувшей защищать власть Магистерии.
Грамман выглядел очень усталым, поэтому сначала Ли планировал отдохнуть в ночь перед отлетом. Но остановиться было негде.
- Что здесь происходит? – спросил он лодочника, когда возвращал катер.
- Никто ничего не знает. Дивизия прибыла вчера и заняла всё жилье, реквизировала все съестные припасы и все суда в городе. Они бы забрали и этот катер, если бы он оставался здесь.
- Вы знаете, куда они направляются?
- На север – ответил лодочник. – По всей видимости, нам предстоит война, величайшая в истории.
- На север, в тот новый мир?
- Именно. Это лишь авангард, ожидаются ещё войска. Через неделю здесь не останется ни буханки хлеба, ни галлона спиртного. Вы мне очень удружили, арендовав эту лодку: теперь её цена удвоилась...
Стало ясно, что даже если бы они могли найти место, задерживаться здесь не имело смысла. Ли беспокоила судьба аэростата, и они с Грамманом сразу же отправились в хранилище. У Граммана был нездоровый вид, но он держался и не отставал.
Хозяин хранилища, который вместе с сержантом гвардии пересчитывал запасные детали для двигателя, оторвался от своего занятия.
- К сожалению, ваш аэростат был вчера реквизирован, - сказал он.- Вы же видите, что происходит. Что я мог поделать?
Хестер повела ушами, и Ли понял, что она имела в виду.
- Аэростат уже забрали?
- Его заберут сегодня днем.
- Нет, этого не произойдет, - сказал Ли, - потому что власть, пославшая меня, выше власти Гвардии.
И он показал хозяину хранилища кольцо, которое снял с пальца мертвого скаэрлинга на Новой Земле. Сержант у конторки рядом прервал свои занятия и отсалютовал при виде знака Церкви, однако, несмотря на свою дисциплинированность, он не смог скрыть проблеска удивления на лице.
- Так что мы забираем аэростат прямо сейчас - продолжил Ли, - и вы можете послать своих людей, чтобы загрузить снаряжение, включая провиант, воду, балласт. Я сказал – сейчас же.
Складской служитель взглянул на сержанта, который лишь пожал плечами, и поспешил к выходу, к аэростату. Ли и Грамман отправились к причалу, где были баки с горючим, чтобы руководить сборами.
- Откуда у вас это кольцо? – тихо спросил Грамман.
- С руки мертвеца. Конечно, пользоваться им рисковано, но я не вижу другого способа вернуть аэростат. Как вы думаете, сержант что-нибудь заподозрил?
- Конечно же, заподозрил. Но он - человек дисциплины. Он не будет подвергать сомнению распоряжения Церкви. К тому времени, когда они что-либо предпримут (если он вообще об этом доложит) мы будем далеко. Что ж, я обещал вам попутный ветер, Скорсби, и я надеюсь, что он вам понравится.
Небо над ними теперь было голубым, ярко светило солнце. К северу клубы тумана по-прежднему нависали над морем, как горные цепи, но бриз уносил их всё дальше и дальше, и Ли не терпелось опять оказаться в воздухе.
Пока шар наполнялся, постепенно поднимаясь над крышей склада, Ли проверил корзину и с особой тщательностью закрепил всё свое оборудование: кто знает, какие бури и шквалы им предстоят? Он укрепил на приборной доске все свои инструменты, даже бесполезный компас с болтавшейся стрелкой. Напоследок он повесил по периметру корзины мешки с песком – балласт.
Аэростат был заполнен и теперь, качаясь от порывистого северного ветра, натягивал причальные канаты, державшие его, словно якорь. Ли расплатился со складчиком последними золотыми монетами и помог Грамману забраться в корзину. Затем он повернулся к людям, державшим канаты, чтобы дать команду отпустить.
Но он не успел этого сделать. Из-за склада послышался грохот сапог, затем раздался грозный выкрик:
- Отставить!
Люди у канатов замешкались, некоторые оглядывались на выкрик, другие вопросительно смотрели на Ли, и тогда он рявкнул:
- Отдать концы!
Половина причальной команды повиновалась, и шар дёрнулся вверх, но оставшиеся два человека отвлеклись, глядя на приближавшихся солдат, и по-прежнему держали свои канаты, обмотанные вокруг причальных тумб. Аэростат задёргался из стороны в сторону. Чтобы удержаться, Ли схватился за подвесное кольцо; Грамман последовал его примеру, а его демон впилась в кольцо когтями.
Ли крикнул:
- Отпустите же, вы, идиоты! Шар поднимается!
Тяга в шаре была слишком сильной, и люди, хоть и тянули за канаты изо всех сил, не могли его сдержать. Один из них выпустил канат, и тот соскользнул со швартовой тумбы, но другой человек, почувствовав, что канат вырывается, инстинктивно в него вцепился, вместо того, чтобы отпустить. Однажды Ли уже видел подобное, и очень этого боялся. Оставшись на земли, демон несчастного - коренастая лайка, взвыл от ужаса и боли. Спустя пять невероятно долгих секунд всё было кончено: силы оставили человека и, полумертвый, он сорвался с высоты и упал в воду.
А солдаты тем временем уже держали винтовки наготове. Залп пуль просвистел мимо корзины, одна из них вышибла искру из подвесного кольца. Руки Ли, державшегося за кольцо, заныли от удара, но ни одна из пуль его не задела. К тому времени, когда был дан следующий залп, шар был почти вне досягаемости. Он поднимался вверх, в синеву неба и ветер уносил его в даль, за море. Ли чувствовал, как его сердце наполняет радость. Чем выше поднимался шар, тем лучше становилось его настроение. Однажды Ли сказал Серафине Пеккала, что не видит ничего особого в полетах, что это просто его работа, но это было не так. Подниматься в небо, с лёгким попутным ветром, зная, что впереди тебя ожидает новый мир – что в жизни могло быть лучше?
Он отпустил подвесное кольцо и увидел, что Хестер, как обычно, улеглась в углу корзины, полуприкрыв глаза. Откуда-то издалека, с земли, до них донёсся ещё один тщетный оружейный залп. Широкая развилка устья реки искрилась в солнечном свете; город внизу уплывал куда-то в даль.
- Итак, доктор Грамман, - сказал Ли – Не знаю, как вы, но я гораздо лучше чувствую себя в воздухе. Конечно, хотелось бы мне, чтобы тот бедняга додумался отпустить канат. Это ведь так просто, а если сразу не отпустить, то надежды нет.
- Благодарю вас, мистер Скорсби, - сказал шаман. – Вы прекрасно управились. Теперь мы устроимся поудобнее и полетим. Воздух всё ещё морозный, поэтому я буду благодарен, если вы передадите мне эти шкуры.

ОДИННАДЦАТЬ
Бельведер

Уил спал в белой вилле беспокойным сном, в котором приятные сны мешались с кошмарами, так что он, в конце концов, проснулся, хотя больше всего сейчас ему хотелось спать. Он лежал с открытыми глазами и чувствовал такую сонливость, что не мог пошевелиться. Наконец он встал и обнаружил, что повязка сползла и кровать покрыта кровью.
Он вскочил с кровати и пошел сквозь гнетущую тишину огромного дома и пыльные полосы света на кухню. Они с Лайрой спали в комнатах слуг на чердачном этаже, не чувствуя себя уютно в огромных кроватях, которые располагались внизу, поэтому путь на кухню был неблизким и давался нелегко.
- Уил, - произнесла Лайра голосом, полным участия и отошла от плиты, помочь ему дойти до стула.
Уил чувствовал головокружение. Наверное, он потерял много крови, хотя какие могли быть в этом сомнения, когда доказательства запятнали его всего и раны до сих пор кровоточили.
- Я как раз готовлю кофе, - сказала она. – Ты хочешь кофе или сначала сменить повязку? Я сделаю все, что хочешь. В холодном шкафу есть яйца, но я не могу найти консервированных бобов.
- В таком доме бобов не бывает. Сначала повязку. В кране есть горячая вода? Я хочу вымыться. Так ужасно быть в крови…
Лайра пустила горячую воду и Уил разделся до трусов. Он был не в том состоянии, чтобы смущаться, но Лайра смутилась и вышла. Уил вымылся, как мог и вытерся столовыми полотенцами, висевшими на веревке около плиты. Затем вернулась Лайра. Она нашла одежду для него, рубашку, парусиновые брюки и ремень. Он оделся, и она разорвала свежее полотенце на полосы и заново перевязала его. Она сильно беспокоилась о его руке. Не только потому, что раны все не закрывались, но и потому, что остальная рука распухла и покраснела. Но он ничего не говорил по этому поводу, не стала и она.
Затем Лайра сделала кофе и поджарила черствый хлеб, и они взяли все это в большую комнату, выходящую окнами на город. Когда они поели и попили, Уил почувствовал себя немного лучше.
- Спроси-ка алетиометр, что делать дальше, - предложил он. – Ты его еще не спрашивала об этом?
- Нет, - ответила она. Я теперь делаю только то, что ты скажешь. Я думала спросить этой ночью, но не спросила. И не буду спрашивать, если только ты не попросишь.
- Сделай это сейчас, - сказал Уил. – Теперь в этом мире так же опасно, как и в моем. Сначала брат Анжелики. И…
Он остановился, поскольку Лайра начала что-то говорить одновременно с ним, но умолкла. Она собралась с духом и продолжила.
- Уил, вчера кое-что произошло, но я тебе не рассказала. Мне следовало бы, но случилось так много всего. Извини…
И она рассказала ему все о том, что она видела из окна башни, пока Жакомо Парадизи обрабатывал рану Уила: как Тулио был окружен Спектрами, как Анжелика увидела ее в окне, о ее ненавидящем взгляде, об угрозах Паоло.
- И помнишь, - продолжала она, - когда она первый раз разговаривала с нами? Ее младший брат сказал «Он собирается достать…», а она не дала ему закончить, она шлепнула его, помнишь? Готова поклясться, он собирался сказать, что Туллио отправился за ножом. Поэтому дети пришли сюда. Если бы они заполучили нож, они могли бы делать все, что пожелают, и, став взрослыми, не бояться Спектров.
- Как выглядело их нападение? – спросил Уил. К ее удивлению, он весь подался вперед и требовательно смотрел на нее.
- Он… - начала она, пытаясь вспомнить точно. – Он начал считать камни в стене. Он как бы ощупывал их по очереди. Но это продолжалось недолго. Потом он как бы утратил к ним интерес и остановился. А потом и вовсе замер, - закончила она и, видя выражение лица Уила, спросила, - зачем это тебе?
- Потому, что… я думаю, что они могут быть из моего мира, эти Спектры. Если они заставляют людей вести себя так, я совсем не удивлюсь, если они пришли из моего мира. И когда члены Гильдии открыли свое первое окно, оно могло быть окном в мой мир и Спектры прошли через него.
- Но в твоем мире нет Спектров! Ты ведь никогда не слышал о них, так?
- Возможно, их называют не Спектрами. Возможно, мы называем их иначе.
Лайра не понимала, что он имеет в виду, но настаивать не стала. Щеки Уила раскраснелись, глаза блестели.
- Так вот, - продолжила она, - важно то, что Анжелика видела меня в окне. Теперь, когда она знает, что нож у нас, она расскажет всем. Она будет думать, что Спектры атаковали ее брата из-за нас. Прости, я должна была сказать раньше, но навалилось столько дел…
- Ну, - сказал Уил, - не думаю, чтобы это изменило что-нибудь. Он пытал старика, и когда он узнал бы, как пользоваться ножом, то убил бы и его и нас. Нам пришлось драться с ним.
- Мне просто не по себе, Уил. В том смысле, что ведь это был их брат. И на их месте мы бы тоже хотели достать нож.
- Да, - согласился он, - но того, что сделано, не изменишь. Нам нужен был нож, чтобы вернуть алетиометр, и если бы это можно было сделать без борьбы, мы бы так и сделали.
- Да, так и сделали бы, - согласилась она.
Как и Йорек Барнинсон, Уил был настоящим бойцом, и Лайра была готова согласиться с ним, что драки лучше было избежать. Она понимала, что это не трусость, а стратегия. Теперь Уил стал спокойней и румянец снова сошел с его щек. Он посидел неподвижно, размышляя.
Затем он сказал, - Сейчас, наверное, важнее подумать о сэре Чарльзе и о том, что будет делать он или миссис Коултер. Если у нее есть эти особенные стражи, о которых они говорили, солдаты, у которых отрезали демонов, то возможно сэр Чарльх прав, и они могут не бояться Спектров. Потому, что я думаю, что Спектры едят демонов людей.
- Но у детей тоже есть демоны. А они не нападают на них. Как-то странно.
- Значит, есть какое-то различие между демонами взрослых и детей, - сказал Уил. – Ведь у них есть различия? Ты мне как-то говорила, что демоны взрослых не могут менять форму. Это может быть связано с этим. И если у этих ее солдат вовсе нет демонов, то, возможно Спектры на них и не нападут, как говорил сэр Чарльз…
- Да, - согласилась Лайра. – Возможно. А она может и не боится Спектров. Она ничего не боится. Уил, она так умна, жестока и безжалостна, что бьюсь об заклад, она могла бы повелевать ими. Она могла бы повелевать ими, как она делает это с людьми, и они подчинились бы ей. Лорд Бореаль умен и силен, но ей не понадобилось много времени, чтобы заставила его делать то, что она хочет. О, Уил, когда я думаю о том, что она может сделать, мне снова становиться страшно…. Да лучше спросить алетиометр, как ты предлагал. Слава богу, он снова у нас.
Лайра развернула бархатный сверток, и любовно погладила золотой футляр.
- Я собираюсь спросить о твоем отце, - сообщила она, - и как нам его найти. Смотри, я поворачиваю стрелки на…
- Нет. Сначала спроси о моей матери. Я хочу знать, все ли с ней в порядке.
Лайра кивнула и прежде, чем взять алетиометр в руки и сконцентрироваться, вытерла ладони и откинула волосы назад. Уил смотрел, как тонкая стрелка целеустремленно кружилась по циферблату, то останавливаясь, то быстро двигаясь, как ласточка, охотящаяся за мухами. Он также видел, как голубые глаза Лайры сияют светом прозрения.
Затем она сморгнула и подняла голову.
- Она до сих пор в безопасности, - сообщила она. Тот друг, который присматривает за ней, очень добр. Никто не знает, где твоя мать, и друг ее не выдаст.
Уил и не представлял, как он беспокоился. Услышав хорошие новости, он немного расслабился, и сразу рана стала чувствоваться острее.
- Спасибо, - поблагодарил он. – Хорошо, теперь спроси о моем отце.
Но прежде, чем она приступила, они услышали крики снаружи.
Они одновременно выглянули в окно. В нижней точке парка, примыкавшей к крайним домам в городе, был ряд деревьев и там происходило какое-то шевеление. Пантелеймон превратился в рысь и направился к открытой двери, внимательно вглядываясь.
- Это дети, - сообщил он.
Уил и Лайра вскочили. Дети один за другим спрыгивали с деревьев, их было сорок или пятьдесят. У многих в руках были палки. Во главе их шел мальчих в полосатой рубахе, и у него в руках была не палка, а пистолет.

Предыдущая страница 12 Следущая страница


13 Филип Пулман

- Там Анжелика, - шепнула Лайра, показывая пальцем.
Анжелика шла рядом с лидером, дергая его за руку и поторапливая. Прямо за ними ее братец Паоло шел, возбужденно визжа, и другие дети тоже кричали и махали кулаками. Двое из них тащили тяжелые ружья. Уил уже видел детей в таком состоянии, но не так много, и без ружей.
Они кричали и Уил разобрал голос Анжелики, перекрывавший остальные: «Вы убили моего брата и украли нож! Вы убийцы! Вы натравили на него Спектров! Вы убили его, мы убьем вас! Вам не уйти! Мы убьем вас, как вы убили его!»
- Уил, надо открыть окно, - тревожно сказала Лайра, сжав здоровую руку Уила. Мы можем легко уйти…
- Ага, и где мы окажемся? В Оксфорде, в нескольких ярдах от дома сэра Чарльза в разгар дня. А может на главной улице перед автобусом. Я не могу просто открыть окно в любом месте и ожидать, что там будет безопасно. Надо сначала прикинуть, где мы находимся, а это займет много времени. За домом есть роща или лес, что-то в этом роде. Если мы сможем добраться туда, там нам будет безопаснее.
Лайра с яростью глянула в окно. – Дожно быть они выследили нас этой ночью, - сказала она. – Они, вероятно, струсили напасть на нас вдвоем, поэтому собрали остальных…. Надо было убить ее вчера! Она такая же, как ее брат. Я бы…
- Замолчи и пошли, - прервал ее Уил.
Он убедился, что нож висит на ремне, а Лайра надела свой рюкзачок с алетиометром и письмами от отца Уила. Они пробежали по гулкому залу, и коридору на кухню, затем в буфетную и очутились в выложенном булыжником дворике. Калитка в стене вела в огород, где всевозможные овощи и травы нежились на утреннем солнце.
Край леса был в нескольких сотнях ярдов вверх по склону, густо заросшему травой. Слева на холме, ближе, чем деревья, стояло небольшое круглое здание, похожее на маленький храм, опоясанное колоннами, верхний этаж которого представлял собой балкон, с которого было видно город.
- Побежали, - сказал Уил, хотя больше всего ему хотелось сейчас лечь и закрыть глаза.
Пантелеймон летал на страже, а они припустились по траве. Но трава была высокая и спутавшаяся, и Уил не сделал и нескольких шагов, как почувствовал головокружение и перешел на шаг.
Лайра обернулась. Дети еще их не увидели; они все еще находились со стороны фасада. Может, они задержаться, осматривая комнаты…
Но Пантелеймон тревожно защебетал. В окне второго этажа виллы стоял мальчик и показывал на них пальцем. Они услышали крик.
- Давай, Уил, - попросила Лайра.
Она тянула его за здоровую руку, помогая, поддерживая. Он попытался собраться, но сил у него не было. Он мог только идти.
- Ладно, - сказал Уил, - до деревьев нам не добраться, слишком далеко. Давай пойдем в то здание. Если нам удастся запереть дверь, может мы продержимся достаточно долго, чтобы, в конце концов, открыть окно.
Пантелеймон рванулся вперед, и Лайра судорожно вздохнула и, задыхаясь, позвала его, заставив его остановиться. Уил почти воочию видел узы между ними, демон тянул, девочка шла. Уил шел, спотыкаясь, сквозь густую траву, а Лайра то бежала вперед, на разведку, то возвращалась, чтобы помочь, то вновь бежала вперед, пока они не достигли каменной дорожки, идущей вокруг здания.
Дверь под небольшим навесом была не заперта и они вбежали внутрь, очутившись в пустой круглой комнате с несколькими статуями богинь, стоявших в нишах вдоль стены. В самом центре находилась винтовая лестница, ведущая через отверстие на следующий этаж. Ключа, чтобы закрыть дверь, не было и они вскарабкались по лестнице на верхний этаж, который действительно был предназначен для того, чтобы люди могли подышать воздухом и полюбоваться городом. Здесь не было окон или стен, только арки, идущие по всей длине и подпирающие крышу. В каждой арке на уровне талии был парапет, достаточно широкий, чтобы облокотиться на него, а мозаичный пол под небольшим уклоном спускался к водостоку.
Когда они выглянули наружу, они увидели лес, такой дразняще близкий, виллу в низине, за ней парк и дальше красно-коричневые крыши городских домов, слева от которых возвышалась башня. Над серыми зубцами стен кружились вороны-падальщицы и Уилу стало нехорошо, когда он понял, что привлекло их туда.
Но времени глазеть по сторонам не было. Сначала им надо было разобраться с детьми, которые бежали к зданию, крича от ярости и возбуждения. Бегущий впереди замедлил шаг, поднял пистолет и два или три раза наугад выстрелил по зданию. Затем они вновь закричали:
- Воры!
- Убийцы!
- Мы убьем вас!
- Вы взяли наш нож!
- Вам не уйти отсюда!
- Вы умрете!
Уил не обращал внимания. Он уже достал нож, быстро прорезал небольшое окно, чтобы осмотреться, и тут же отпрянул назад. Лайра тоже посмотрела и разочарованно отошла. На той стороне они были примерно в пятидесяти футах над оживленной магистралью.
- Ну, конечно, - с горечью произнес Уил, - мы ведь поднялись наверх…. Значит, мы застряли. Придется нам сдерживать их, только и всего.
Еще несколько секунд и первые дети, пройдя через дверь, стали заполнять здание. Их крики усилились эхом и еще больше раззадорили их. Затем раздался оглушительный выстрел, еще один и тон крика изменился. Затем лестница зашаталась, когда первые дети полезли наверх.
Лайра присела у стены, не в силах двигаться, но Уил все еще держал в руке нож. Он свесился из отверстия вниз и разрезал железную ступеньку, как бумагу. Лишенная опоры, лестница начала крениться под тяжестью карабкавшихся по ней детей, а затем с размаху рухнула вниз с большим грохотом. Снова раздались крики, но в них чувствовалось замешательство. Раздался еще один выстрел, но на этот раз, похоже, случайный. Кого-то зашибло и на этот раз в крике была боль и Уил, глянув вниз увидел клубок тел, корчившихся от боли и покрытых штукатуркой, пылью и кровью.
Они не были отдельными детьми, они были единым целым, как стая. Они ползали внизу и тянулись в ярости вверх, угрожая, крича, визжа, но не в состоянии достать его.
Затем кто-то закричал снаружи. Дети посмотрели в дверь и кинулись к ней, оставив нескольких своих товарищей придавленных лестницей или оглушенных и пытавшихся встать с усыпанного камнями пола.
Скоро Уил понял, почему они побежали наружу. С крыши раздался скребущий звук и прибежав туда, откуда он раздавался, Уил увидел, как пара рук ухватилась за край черепицы и подтянулась наверх. Кого-то подталкивали снизу и показалась следующая пара рук и голова. Они карабкались по плечам и спинам стоящих внизу и сыпались на крышу, как муравьи.
Но удержаться на черепице было непросто и нападавшие карабкались по ней на четвереньках, не сводя диких глаз с Уила. К Уилу присоединилась Лайра, и Пантелеймон в своем облике леопарда зарычал и положил лапы на парапет, что заставило стоящих впереди детей заколебаться. Но они все прибывали и прибывали.
Кто-то кричал «Убить! Убить! Убить!», затем к нему присоединились другие, крики становились все громче и те, кто был на крыше, стали топать и стучать в такт крикам, но они не решались подойти ближе из-за рычащего демона. Затем черепица треснула и стоявший на ней мальчик поскользнулся и упал, но стоявший позади него подобрал кусок черепицы и швырнул его в Лайру.
Лайра присела, и кусок черепицы ударился в колонну позади нее, осыпав ее осколками. Уил заметил перила вокруг отверстия в полу и, отрезав от них два куска, протянул один Лайра, и та взмахнула им, как мечом, целясь в голову впереди стоящего. Он тут же пропал, но на его месте появился новый и это была Анжелика, рыжеволосая, с побелевшим лицом и безумными взглядом. Она вкарабкалась на парапет, но Лайра яростно пырнула ее обрезком перил и Анжелика отступила.
Уил был занят тем же. Нож был в ножнах на поясе, а он размахивал бил и колол железкой, но пока одни дети отступали, на их место продолжали прибывать другие, и все больше карабкалось их снизу на крышу.
Затем появился мальчик в полосатой рубахе, но уже без пистолета, возможно, он потерял его, а может быть у него кончились патроны. Как бы то ни было, их с Уилом взгляды скрестились, и оба они знали, что должно произойти: они будут драться, драться жестоко и до смерти.
- Ну давай, - произнес Уил в боевом задоре. – Давай же…
Еще секунда и они бы сошлись.
Но произошло нечто странное: большой белый снежный гусь широко расправив крылья ринулся вниз, крича так громко, что даже дети на крыше услышали это сквозь пелену ярости и повернулись посмотреть.
- Каиса! - радостно закричала Лайра, ибо это был демон Серафины Пеккалы.
Снежный гусь снова закричал пронзительным криком, заполнившим небо, а затем взмахнул крылом в дюйме от мальчика в полосатой рубахе. Мальчик в страхе отступил и сполз по крыше вниз, а потом другие тоже начали в страхе плакать, потому, что в небе было кое-что еще. Когда Лайра увидела маленькие черные фигурки, носившиеся в синеве, он ликующе закричала
- Серафина Пеккала! Сюда! Помогите! Мы здесь! На крыше…
Со свистом рассекая воздух, в воздух взметнулась дюжина стрел, затем еще одна и еще – они были выпущены так быстро, что достигли крыши здания почти одновременно и врезались в нее с оглушительным грохотом, как будто по ней ударил молот. Удивленные и сбитые с толку дети на крыше почувствовали, как агрессия внутри них быстро уступила место паническому страху. Кто эти одетые в черное женщины, что носятся над ними в воздухе? Как они появились? Кто они: привидения? Или новая порода Спектров?
Кто хныча, кто ревя в полный голос, дети попрыгали с крыши. Некоторые, неудачно приземлившись, ковыляли, прихрамывая, остальные бежали во весь опор вниз по склону. Это была уже не единая толпа, а просто много растерянных, испуганных детей. Минуту спустя, как появился снежный гусь, последние дети покинули здание, и единственным раздававшимся звуком остался свист воздуха в ветках кружащих в небе ведьм.
Уил с уставился наверх, потеряв дар речи от удивления, но Лайра прыгала от восторга и звала, - Серафина Пеккала! Как ты нашла нас? Спасибо! Спасибо! Они собирались убить нас! Спускайся.
Но Серафина и другие ведьмы покачали головами и снова набрали высоту. Снежный гусь, сделал несколько кругов и, захлопав крыльями, приземлился на парапет.
- Приветствую тебя Лайра, - произнес он. – Ни Серафина Пеккала ни другие не могут спуститься на землю. Это место полно Спектров, больше сотни окружило здание, другие шастают в траве. Ты их не видишь?
- Нет! Мы их совсем не видим!
- Мы уже потеряли одну ведьму. Мы не можем больше рисковать. Вы можете спуститься со здания.
- Если спрыгнем на траву, как те дети. Но как же вы нашли нас? И где…
- Довольно пока разговоров. Грядут еще большие проблемы и в большем количестве. Спускайтесь, как сможете и идите к деревьям.
Дети перелезли через парапет и сползли по битой черепице к водостоку. Было не очень высоко и внизу был покрытый травой склон. Первой спрыгнула Лайра, за ней Уил, кувыркаясь и пытаясь уберечь свою руку, которая вновь кровоточила и страшно болела. Повязка размоталась и волочилась за ним. Он попытался завязать ее и в этот момент радом с ним на траву приземлился снежный гусь
- Кто это, Лайра? – спросил Кайса.
- Это Уил. Он пришел с нами…
- Почему Спектры сторонятся тебя? – обратился демон теперь уже к Уилу.
К тому времени Уила уже вряд ли можно было чем-то удивить и он просто ответил, - Я не знаю. Мы их не видим. Постойте! – и он замер, осененный мыслью. – Где они сейчас? – спросил он. – Где ближайший?
- В десяти шагах вниз по склону, - сообщил демон. – И он явно не хочет подходить ближе.
Уил вытащил нож и посмотрел в том направлении, он услышал, как демон удивленно зашипел.
Но Уил не сделал того, что намеревался, потому, что в этот момент, рядом приземлилась ведьма. Уил был поражен не столько ее полетом, сколько ее изумительной грациозностью, теплым, спокойным и ясным взглядом ее глаз и ее бледной обнаженной кожей. Она казалась такой юной, но была далеко не молодой.
- Тебя зовут Уил? – спросила она.
- Да, но…
- Почему Спектры боятся тебя?
- Из-за ножа. Где здесь крайний? Скажи мне! Я хочу убить его!
Но Лайра подбежала прежде, чем ведьма успела ответить.
- Серафина Пеккала! – закричала она и, обхватив ведьму руками, так крепко обняла ее, что та громко рассмеялась и поцеловала Лайру в макушку. – О, Серафина, откуда же ты прилетела? Мы были… те дети… это были дети, и они собирались убить нас… ты их видела? Мы уже готовились умереть и… я так рада, что ты прилетела. Я думала, что никогда не увижу тебя!
Серафина Пеккала взглянула поверх головы Лайры туда, где собрались Спектры, явно на расстоянии, затем посмотрела на Уила.
- Теперь слушайте, - сказала она. Недалеко отсюда среди тех деревьев есть пещера. Взберётесь по склону, а затем пойдете по гребню холма налево. Спектры не станут преследовать – они не видят нас, когда мы в воздухе, а вас они бояться. Там мы встретимся. Ходу туда примерно полчаса.
И она вновь поднялась в воздух. Уил, заслонив от света глаза, наблюдал за Серафиной и другими ведьмами, чьи изящные фигуры описали круг и, рванувшись вперед, скрылись за деревьями.
- О, Уил, теперь мы будем в безопасности! Раз Серафина здесь, все будет в порядке! – оживленно говорила Лайра. – Никогда не подумала бы, что снова увижу ее. Она появилась как раз вовремя, правда? Как тогда, в Болвангаре….
Радостно тараторя, как будто уже забыв о сражении, она шла впереди к лесу. Уил молча шел следом. Руку сотрясала дрожь и с каждой судорогой он терял еще немного крови. Он прижал руку к груди, стараясь не думать об этом.
Путь занял не полчаса а час и три четверти, потому, что Уилу пришлось останавливаться на отдых несколько раз. Когда они достигли пещеры, их встретил костер, жарящийся кролик и Серафина Пеккала, размешивающая что-то в железной кружке.
- Дай я посмотрю твою рану, - прежде всего обратилась она к Уилу и тот без слов протянул руку.
Панелеймон в виде кота с любопытством наблюдал, а Уил отвернулся. Ему был неприятен вид своих искалеченных пальцев.
Ведьмы тихо переговорили между собой, затем Серафина Пеккала спросила, - Каким оружием нанесена рана?
Уил достал нож и молча протянул ей. Ее соратницы смотрели на нож с интересом и подозрением, ибо они никогда прежде не видели такого клинка и такого лезвия.
- Чтобы вылечить это, нужны не только снадобья. Нужно заклинание, - сказала Серафина Пеккала. – Ладно, мы приготовим его. Оно будет готово, когда взойдет луна. А пока тебе следует поспать.
Она дала ему кубок из рога с горячим зельем, чья горькость была смягчена медом и вскоре Уил лег и провалился в глубокий сон. Ведьма укрыла его листьями и повернулась к Лайре, которая все обгладывала кролика.
- А теперь, Лайра, - сказала она, - расскажи мне, кто этот мальчик и что ты знаешь об этот мире и этом ноже у него.
Лайра глубоко вдохнула и начала рассказ.

ДВЕНАДЦАТЬ
Буквы на экране

- Подожди, подожди, - сказал доктор Оливер Пейн в маленькой лаборатории с окнами на парк. - Либо я тебя не понял, либо ты говоришь какую-то бессмыслицу. Девочка из другого мира?
- Так она сказала. Ну хорошо, это бессмыслица, но Оливер, выслушай, пожалуйста, - сказала доктор Мэри Малон. - Она знала про Тени. Она назвала их... назвала их Пылью, но это то же самое. Это наши теневые частицы. и гооврю тебе, когда она надела электроды и подключилась к Пещере, на экране было невероятное зрелище: картинки, символы... У неё ещё был инструмент, что-то вроде компаса, сделанного из золота, с кучей разных символов по ободу. И она сказала, что может читать его таким же способом, и она знала про состояние разума - она просто знала это.
Было уже позднее утро. Мудрец Лайры, доктор Мэри Малон, от недостатка сна потирала затекшие глаза, а её коллега, только что вернувшийся из Женевы, хотел услышать больше, но был скептичен и недоверчив.
- А самое главное, Оливер, она говорила с ними. Они разумны. И они могут отвечать. И помнишь твои черепа? Ну, она рассказала мне про какие-то черепа из музея Питт-Риверс. Она выяснила через свой компас, что они были гораздо старше, чем написано в музее, и что у них были Тени...
- Подожди минутку. Ты не могла бы выразить это более чётко? Что именно она сказала? Она подтвердила то, что мы и так знаем, или сообщила что-то новое?
- И то, и другое. Не знаю. Но предположим, что-то случилось тридцать-сорок тысяч лет тому назад. Разумеется, до этого тоже были теневые частицы - они существовали с момента Большого Взрыва - но не существовало способа усилить их воздействие на нашем уровне, антропном. На уровне человеческих существ. А затем что-то произошло, не могу вообразить, что именно, но это было связано с эволюцией. Оттого и твои черепа - помнишь? Никаких Теней до того, множество после? А черепа, которые девочка увидела в музее, которые она проверяла с этим компасом. Она рассказала мне то же самое. Что я пытаюсь сказать, так это то, что примерно в то время человеческий мозг стал идеальным усилителем для теневых частиц. Внезапно мы стали разумными.
Доктор Пейн поднял пластиковую кружку и выпил остатки своего кофе.
- А почему это случилось именно тогда? - спросил он. - Почему именно тридцать пять тысяч лет тому назад?
- Откуда я знаю? Мы не палеонтологи. Я не знаю, Оливер. Я просто предполагаю. Согласись, что это, как минимум, возможно.
- И этот полицейский. Что там с ним?
Доктор Малон потёрла глаза. - Его зовут Вальтерс, - сказала она. - Он заявил, что он из Особого Отделения. Я думала, оно связано с политикой?
- Терроризм, диверсии, разведка... всё такое. Продолжай. Чего он хотел? Зачем он сюда пришёл?
- Из-за девочки. Он сказал, что разыскивает мальчика примерно такого же возраста, но не сказал, почему, и что этого мальчика видели в компании с девочкой, которая пришла сюда. Но он не только ради этого сюда пришёл, Оливер. Он знал про исследования. Он даже спросил...
Зазвонил телефон. Она прервалась, а доктор Пейн ответил на звонок. Сказав пару фраз, он положил трубку и сказал: "У нас посетитель".
- Кто?
- Незнакомое имя. Сэр такой-то сякой-то. Слушай, Мэри, я ухожу, ты понимаешь?
- Они предложили тебе работу.
- Да. Я должен согласиться. Ты же понимаешь.
- Что ж, значит, это конец всего этого.
Он беспомощно развёл руки и сказал: - Честно говоря... Я не вижу смысла в том, о чём мы с тобой говорили. Дети из другого мира и чёртовы Тени... Это слишком безумно. Я не могу с этим связываться. У меня есть карьера, Мэри.
- А что с черепами, что ты тестировал? Что с Тенями вокруг костяной статуэтки?
Он покачал головой и отвернулся. Прежде, чем он смог ответить, раздался стук в дверь, и он открыл её, почти с облегчением.
Сэр Чарльз сказал: - Добрый день, доктор Пейн? Доктор Малон? Меня зовут Чарльз Латром. Удачно, что удалось застать вас без предварительного звонка.
- Заходите, - сказала доктор Малон, усталая, но удивлённая. - По-моему, Оливер сказал сэр Чарльз? Чем мы можем вам помочь?
- Скорее, чем я могу вам помочь, - ответил он. - Как я понимаю, вы ожидаете результатов обсуждения по финансированию.
- Откуда вы знаете? - спросил доктор Пейн.
- Я какое-то время назад служил обществу. Строго говоря, я занимался разработкой политики научных исследований. У меня всё ещё сохранились связи в этой области, и я узнал... могу я сесть?
- О, пожалуйста, - сказала доктор Малон. Она вытянула стул, и он уселся на него с таким видом, как если бы он был председателем собрания.
- Спасибо. Я узнал от друга... не буду называть его имени, Акт о Секретности ещё никто не отменял - услышал, что ваш запрос рассматривается, и то, что я услышал, настолько меня заинтриговало, что, я должен признаться, я попросил посмотреть некоторые ваши работы. Я знаю, что ко мне это не относится, но я до сих пор работаю чем-то вроде неофициального советника, так что я использовал этот предлог. И, должен признаться, то, что я увидел, весьма интересно.
- Вы хотите сказать, что мы получим финансирование? - спросила доктор Малон, наклонившись вперёд, готовая поверить ему.
- К сожалению, нет. Я должен быть честен. Они не собираются возобновлять грант.
Плечи доктора Малон опустились. Доктор Пейн смотрел на пожилого посетителя с осторожным любопытством.
- Зачем же вы тогда сюда пришли? - спросил он.
- Ну, вы понимаете, они ещё не приняли официального решения. Шансов, разумеется, мало, и, более того, боюсь они не собираются финансировать подобного рода исследования в будущем. Однако, если бы кто-нибудь смог замолвить за вас словечко, они могли бы расмотреть это с другой точки зрения.
- Адвокат? Вы это имеете в виду? Я не думала, что это работает подобным образом, - сказала доктор Малон, усаживаясь. - Я считала, что запрос рассматривается другими учёными, и так далее.
- В принципе, конечно, да, - сказал сэр Чарльз. - Но также не мешает знать, как эти комитеты работают на практике. И знать, кто в них заседает. Что ж, вот я здесь. Я чрезвычайно заинтересован в вашей работе, я считаю, что она могла бы быть очень полезной, и что она определённо должна продолжаться. Так что, если позволите, я мог бы замолвить за вас пару слов.
Доктор Малон чувствовала себя, как утопающий моряк, которому кинули спасательный круг. - Ну... разумеется, да! Господи боже мой, разумеется! И спасибо вам... я хочу сказать, вы действительно считаете, что это поможет? Я не хочу сказать, что... я не знаю, что я хочу сказать. Да, разумеется!
- Что мы должны делать? - спросил доктор Пейн.
Доктор Малон с удивлением посмотрела на него. Разве Оливер только что не сказал, что он собрался на работу в Женеву? Но он, похоже, понимал сэра Чарльза лучше, чем она, так как нечто общее было в их поведении. Оливер тоже уселся.
- Я рад, что вы меня поняли, - сказал сэр Чарльз. - Вы совершенно правы. Я бы был особенно рад, если бы вы сконцентрировали свои усилия на некоторых направлениях. И, если вы согласитесь, я бы мог найти для вас дополнительные источники финансирования.
- Стойте, стойте, - сказала доктор Малон. - Подождите минуточку. Направление исследований - наша компетенция. Я готова обсуждать результаты, но не направление. Вы же понимаете...
Сэр Чарльз с огорчением развёл руками и встал на ноги. Оливер Пейн взволнованно вскочил.
- Нет, подождите, сэр Чарльз, - сказал он. - Я уверен, доктор Малон вас выслушает. Мэри, ради бога, хотя бы выслушай, от этого ещё никто не умер. Ты ведь ещё ничего не слышала.
- Я думала, ты собрался в Женеву? - сказала она.
- Женева? - сказал сэр Чарльз. - Отличное место. Большие перспективы. И большие деньги. Мне бы не хотелось вас задерживать.
- Нет, нет, ещё ничего не решено, - торопливо сказал доктор Пейн. - Ещё многое нужно обсуждать - всё ещё очень неясно. Сэр Чарльз, пожалуйста, садитесь. Не хотите ли чашечку кофе?
- С удовольствием, - ответил сэр Чарльз, и уселся с видом довольного кота.
Впервые за всё время доктор Малон посмотрела на него внимательно. Она увидела человека лет шестидесяти-семидесяти, преуспевающего, уверенного, отлично одетого, привыкшего ко всему самому лучшему, привыкшего общаться с влиятельными людьми и шептать во влиятельные уши. Оливер был прав: он чего-то хотел. И пока они не удовлетворят его, они не получат его поддержки.
Она скрестила руки.
Доктор Пейн протянул ему кружку, приговаривая: "Прошу прощения, кофе простой..."
- Ничего страшного. Так мне продолжать?
- Да, пожалуйста, - сказал доктор Пейн.
- Что ж, как я понимаю, вы совершили некие удивительные открытия в области человеческого сознания. Да, я знаю, вы ничего не публиковали, да и результаты эти на первый взгляд имеют мало общего с предметом ваших исследований. Тем не менее, слухи просачиваются. И я в этом заинтересован. Например, мне было бы очень приятно, если бы вы сконцентрировали усилия на управлении сознанием. Далее, игпотеза множественности миров - Эверетт, 1957 или около того - я считаю, что вы на пути к открытию, которое может весьма продвинуть эту гипотезу. И это направление исследований могло бы получить финансирование от оборонных ведомств, а как вы знаете, это финансирование весьма щедрое, даже в наши дни, и уж само собой не требует этих утомительных запросов на гранты.
- Не просите меня раскрывать свои источники, - продолжил он, подняв руку, когда доктор Малон наклонилась вперёд и попыталась что-то сказать. - Я упомянул Акт о Секретности - не лучший образец законотворчества, но пренебрегать им не следует. Я действительно рассчитываю на прогресс и области множественности миров. И, в-третьих, есть ещё одна проблема, связанная с человеком. Ребёнком.
Он сделал паузу, и отхлебнул кофе. Доктор Малон не могла сказать ни слова. Она побледнела, хотя она не могла этого знать, но она определённо знала, что готова потерять сознание.
- По разнообразным причинам, - продолжил сэр Чарльз, - я поддерживаю контакты с разведслужбами. Они заинтересованы в ребёнке, девочке, владеющей необычным прибором - античным научным инструментом, определённо украденным, который должен оказаться в более надёжных руках. Кроме того, есть мальчик, приблизительно того же возраста, двенадцать или около того, который разыскивается в связи с убийством. Спорный вопрос, способен ли ребёнок в таком возрасте на убийство, но он определённо кого-то убил. И его видели вместе с девочкой.
- Итак, доктор Малон, возможно, что вы встретитесь с одинм из этих детей. И возможно, что вы вполне предрасположены к тому, чтобы известить об этом полицию. Но вы бы оказали мне большую услугу, сообщив мне об этом в приватном порядке. Я могу позаботиться о том, чтобы с этим случаем разобрались соответствующие власти, без какого-бы то ни было излишнего шума. Я знаю, что к вам вчера заходил инспектор Вальтерс, и я знаю, что девочка тоже тут появилась. Видите ли, я знаю, о чём говорю. Например, я узнаю, если вы повстречаете её снова, и, если вы не сообщите мне, я тоже об этом узнаю. Было бы мудро с вашей стороны как следует об этом подумать, и вспомнить, что именно она сказала и сделала, пока была тут. Это вопрос национальной безопасности. Вы меня понимаете.
- Что ж, на этом я закончу. Вот моя визитка, чтобы вы могли меня найти. Я бы не задерживался долго: заседание финансового комитета состоится завтра, как вы, должно быть, знаете. Но по этому номеру вы найдёте меня в любое время.
Он дал карточку Оливеру Пейну, и, взглянув на Мэри Малон, сидевшую со скрещенными руками, положил вторую на стол. Доктор Пейн открыл ему дверь. Сэр Чарльз надел свою шляпу, улыбнулся им обоим, и вышел.
Плотно закрыв дверь, доктор Пейн сказал: - Мэри, ты что, с ума сошла? Зачем так себя вести?
- Прошу прощения? Ты что, купился на то, что наговорил этот старый подонок?
- Нельзя отвергать такие предложения! Ты хочешь, чтобы проект выжил, или нет?
- Это было не предложение, - горячо ответила она. - Это был ультиматум. Делай то, что он скажет, или закрывайся. И Оливер, ради бога, все эти слабо замаскированные намёки и угрозы про национальную безопсность - ты что, не видишь, к чему всё ведёт?
- Думаю, я вижу это лучше тебя. Если ты откажешься, они не закроют нас. Они просто найдут кого-то другого, кто будет вести проект. Если они действительно так заинтересованы, то проект продолжится в любом случае. Но на их условиях.
- Но их условия будут... я хочу сказать, оборона, господи боже. Они хотят найти новые способы убивать людей. И ты слышал, что он сказал про сознание: он хочет управлять им. Оливер, я в это влезать не намерена.
- Всё равно они этим будут заниматься, а ты потеряешь работу. Если же ты останешься, то сможешь повлиять на результаты. И ты всё ещё будешь работать! Ты всё ещё будешь в деле!
- А тебе какая разница? - сказала она. - Я думала, с Женевой уже все устроено?
Он запустил руку в волосы и сказал: - Не то, чтобы всё устроено. Ничего не подписано. И, кроме того, это надо рассмотреть с иной стороны, и мне было бы жаль уезжать теперь, когда мы, похоже, на что-то наткнулись.
- Что ты говоришь?
- Я ничего не говорю...
- Ты намекаешь. На что это мы наткнулись?
- Ну... - Он прошёл по лаборатории, разводя руками, пожимая плечами, покачивая головой. - Ну, если ты ему не позвонишь, то позвоню я, - наконец, сказал он.
Она помолчала. Затем она сказала, - О, я понимаю.
- Мэри, я должен думать о...
- Разумеется, должен.
- Это не то, чтобы...
- Нет, нет.
- Ты не понимаешь...
- Понимаю. Всё очень просто. Ты обещаешь делать всё, что он скажет, ты получаешь финансирование, я ухожу, ты становишься директором. Нетрудно понять. У тебя будет большой бюджет. Куча новых блестящих машинок. Полдюжины докторов наук под началом. Класс. Этим ты и займёшься, Оливер. Вперёд! Но без меня. Я ухожу. Это дурно пахнет.
- Ты не можешь...
Но её взгляд заставил его замолчать. Она сняла белый халат и повесила его на дверь, засунула несколько бумаг в сумку, и вышла, не говоря ни слова. Как только она вышла, он взял визитку сэра Чарльза и поднял трубку.
Несколько часов спустя, ближе к полуночи, доктор Малон припарковала машину около здания института и вошла в боковую дверь. Но, как только она собралась подняться по ступенькам, из коридора вышел мужчина, напугав её так сильно, что она чуть не уронила кейс. Мужчина был в форме.
- Куда вы направляетесь? - спросил он.
Он стоял на пути, рослый, с глазами, едва заметными под козырьком фуражки.
- Я иду в свою лабораторию. Я здесь работаю. Кто вы такой? - спросила она, немного злая, немного напуганная.
- Служба безопасности. У вас есть документы?
- Какая служба? Я вышла из здания в три часа дня, и здесь был только вахтёр на дежурстве. Это я должна спрашивать у вас документы. Кто вас назначил? И почему?
- Вот моё удостоверение, - сказал мужчина, показав ей карточку слишком быстро, чтобы она успела её прочитать. А где ваше?

Предыдущая страница 13 Следущая страница


Чудесный нож 14

Она заметила у него на поясе мобильный телефон в чехле. Или это было оружие? Нет, у неё определённо началась паранойя. И он не ответил на её вопросы. Но если она будет настаивать, он станет подозрительным, а самым главным для неё сейчас было добраться до лаборатории. Успокой его, как собаку, подумала она. Она порылась в сумке и нашла бумажник.
- Это пойдёт? - спросила она, протянув ему карточку, которая открывала барьер на стоянке.
Он быстро глянул на неё.
- Что вы здесь делаете в такое время? - спросил он.
- У меня проводится эксперимент. Мне надо регулярно проверять компьютер.
Он, казалось, пытался найти повод не пустить её, или, может, просто проверял пределы своей власти. Наконец, он кивнул и отошёл в сторону. Она прошла мимо, улыбнувшись ему, но его лицо осталось бесстрастным.
Когда она дошла до лаборатории, она всё ещё дрожала. "Служба безопасности" в этом здании всегда ограничивалась пожилым вахтёром и замком на двери, и она знала, в чём причина перемен. Но это означало, что у неё очень мало времени: ей придётся сделать всё правильно с первого раза, потому что, как только они поймут, что она делает, она сюда попасть уже не сможет.
Она заперла за собой дверь и опустила жалюзи. Включив детектор, она достала из кармана дискету и вставила её в компьютер, управлявший Пещерой. Через минуту она уже редактировала цифры на экране, руководствуясь наполовину логикой, наполовину интуицией, и наполовину - программой, которую она составляла дома весь вечер. Сложность её задачи была сравнима с попыткой собрать целое из трёх половинок.
Наконец, она смахнула с глаз волосы и нацепила электроды на голову, размяла пальцы и принялась печатать. От волнения, казалось, она смотрит на себя со стороны.
Привет. Я не знаю,
что я делаю. Может,
я сошла с ума.
Слова сгруппировались в левой части экрана, что было первым сюрпризом. Она не использовала форматирование слов - вообще-то, она работала в обход большей части операционной системы - так что, что бы там ни группировало слова, это была не она. Мэри почувствовала, как волосы на её затылке шевелятся, и внезапно ощутила всё здание вокруг себя: тёмные коридоры, отдыхающие приборы, разнообразные автоматические эксперименты, компьютеры, наблюдающие за тестами и записывающие результаты, кондиционеры, проверяющие воздух, и регулирующие влажность и температуру, всевозможные провода, трубы и кабели, что были нервами и артериями здания, живого, чувствующего... почти разумного, вообще-то.
Она попробовала заново.
Я пытаюсь сделать со
словами то, что я
раньше делала с
состоянием разума, но
Прежде, чем она успела закончить предложение, курсор перескочил в правую чать экрана и напечатал: ЗАДАЙ ВОПРОС.
Это произошло почти мгновенно.
Она почувствовала себя, как если бы ступила в пространство, которого не существовало. Она чуть не потеряла сознание от шока. На то, чтобы успокоиться, у неё ушло несколько секунд. Когда она продолжила, ответы выскакивали на экран даже раньше, чем она успевала закончить.
Вы тени? ДА.
И вы то же самое,
что и Пыль Лайры? ДА.
И то же самое,
что и тёмное вещество? ДА.
Тёмное вещество разумно? ОЧЕВИДНО.
То, что я сказала утром
Оливеру, моя идея про
эволюцию, она ВЕРНА. НО ТЫ ДОЛЖНА
ЗАДАТЬ БОЛЬШЕ ВОПРОСОВ.
Она остановилась, глубоко вздохнула, отодвинула кресло, рзмяла пальцы. Она чувствовала, как бешено бьётся её сердце. Всё, что сейчас происходило, было невозможным. Всё её образование, все её привычки, все её инстинкты учёного кричали: Это неправильно! Этого не происходит! Ты спишь! Но, тем не менее, они были на экране: её вопросы, и ответы какого-то иного разума.
Она собралась и снова начала печатать, и снова ответы появлялись без какой-либо задержки.
Разум, который отвечает на
эти вопросы, не человеческий,
так? НЕТ. НО ЛЮДИ ВСЕГДА ЗНАЛИ
О НАС.
О нас? Вас больше одного? БЕССЧЁТНЫЕ МИЛЛИАРДЫ.
Но кто вы? АНГЕЛЫ.
Голова Мэри гудела. Она воспитывалась, как католичка. Более того: как выяснила Лайра, она однажды была монашкой. Из её веры уже ничего не осталось, но она знала про ангелов. Блаженный Августин сказал: "Ангелы они по виду, но не по сути. Если ищешь имя их сути - это дух; если ищешь имя их виду - это ангел; то, что они есть - дух; то, что они делают - ангел".
Дрожащая, она напечатала:
И Теневая материя -
это то, что мы называем
духом? ТО, ЧТО МЫ ЕСТЬ - ДУХ.
ТО, ЧТО МЫ ДЕЛАЕМ - МАТЕРИЯ. МАТЕРИЯ И ДУХ СУТЬ ОДНО.
Она поёжилась. Они читали её мысли.
И вы вмешивались в
человеческую эволюцию? ДА.
Почему? РАДИ МЕСТИ.
Мести за что... о!
Восставшие ангелы! И война
в небесах, Сатана и Эдемский
Сад, но это же неправда,
так? А что вы... ИЩИ ДЕВОЧКУ И МАЛЬЧИКА.
НЕ ТРАТЬ ВРЕМЕНИ.
Но зачем? ТЫ ДОЛЖНА СЫГРАТЬ ЗМЕЯ.
Она убрала руки с клавиатуры и протёрла глаза. Когда она снова посмотрела на экран, слова всё ещё были там.
Где ОТПРАВЛЯЙСЯ НА ДОРОГУ ПОД
НАЗВАНИЕМ САНДЕРЛЕНД АВЕНЮ И НАЙДИ ПАЛАТКУ. ОБМАНИ
ОХРАННИКА И ЗАЙДИ. ЗАХВАТИ ПРИПАСЫ ДЛЯ ДОЛГОГО ПУТИ. ТЫ
БУДЕШЬ ЗАЩИЩЕНА. ПРИЗРАКИ НЕ ТРОНУТ ТЕБЯ.
Но я ПРЕЖДЕ, ЧЕМ УЙДЁШЬ, УНИЧТОЖЬ
ЭТО ОБОРУДОВАНИЕ
Я не понимаю. Почему я? И что за долгий путь? И ТЫ ГОТОВИЛАСЬ К ЭТОМУ ВСЮ
СВОЮ ЖИЗНЬ. ТВОЯ РАБОТА ЗДЕСЬ ЗАВЕРШЕНА. ПОСЛЕДНЕЕ, ЧТО ТЫ
ДОЛЖНА СДЕЛАТЬ В ЭТОМ МИРЕ, ЭТО НЕ ДАТЬ ВРАГУ
ВОСПОЛЬЗОВАТЬСЯ ЕЁ РЕЗУЛЬТАТАМИ. УНИЧТОЖЬ ОБОРУДОВАНИЕ. СДЕЛАЙ
ЭТО СЕЙЧАС И НЕМЕДЛЕННО УХОДИ.
Мэри Малон отодвинула кресло, и встала. Её руки дрожали. Она прижала пальцы к вискам и заметила, что электроды всё ещё на ней. Она механически сорвала их. Она могла бы усомниться в том, что она делала, и в тех словах, что всё ещё виднелись на экране, но в последние полчаса она перешла за грань сомнений и веры. Что-то случилось с ней, и она не ощущала собственного тела.
Она выключила детектор и усилитель. Затем она обошла коды безопасности и начисто отформатировала жёсткий диск компьютера, а затем она вынула интерфейс между детектором и усилителем, собранный на отдельной плате, положила плату на стул и разбила её каблуком туфли, за неимением под рукой других тяжёлых предметов. Затем она вырвала провода, соединявшие электромагнитный щит и детектор, нашла схему соединений в ящике сейфа и сожгла его. Она ничего не могла поделать с тем, что Оливер Пейн знал программу, но всё специальное оборудование было уничтожено.
Она переложила часть бумаг из сейфа в свой кейс, и, напоследок, сняла с двери плакат с гексаграммами И-Цзин и засунула его в карман. Затем она выключила свет и вышла.
Охранник стоял у подножия лестницы, разговаривая с кем-то по своему телефону. Он отложил его, когда она спустилась и бесшумно проводил её к боковому выходу, глядя через стеклянную дверь, как она уезжает.
Полтора часа спустя она припарковала машину недалеко от Сандерленд Авеню. Ей пришлось искать улицу на карте Оксфорда, так как она не была знакома с этой частью города. До этого момента она двигалась вперёд исключительно на возбуждении, но когда она вышла из машины в тёмную, прохладную и тихую ночь, она почувствовала сомнение. Может быть, она спала? Может быть, это чья-то своеобразная шутка?
Что ж, об этом было поздно беспокоиться. У неё не было пути назад. Она подняла рюкзак, с которым часто проводила отпуск в Шотландии или в Альпах, и подумала, что, по крайней мере, она знала, как выживать на природе. Если дело обернётся плохо, она всегда может убежать, спрятаться в холмах...
Безумие.
Но она закинула рюкзак на плечи, оставила машину, свернула на Бэнбури, и прошла двести-триста метров вверх по улице, туда, где Сандерленд Авеню соединялась с кольцевой. Она чувствовала себя большей идиоткой, чем когда-либо в жизни.
Но, когда она повернула за угол и увидела эти странные, словно с детских рисунков, деревья, она поняла, что по крайней мере что-то в этом было правдой. Под деревьями, на траве, на дальней стороне дороги стояла маленькая палатка из красно-белого нейлона, вроде тех, что электрики устанавливают при работе во время дождя, а рядом был припаркован неброский белый фургон-транзит с затемнёнными окнами.
Лучше не думать. Она направилась прямо к палатке. Когда она почти дошла, задняя дверь фургона открылась и вышел полицейский. Без своего шлема он выглядел очень молодым, и свет фонарей под зелёной листвой ярко освещал его лицо.
- Могу ли я поинтересоваться, куда вы идёте, мэм? - сказал он.
- В эту палатку.
- Боюсь, вы не можете, мэм. У меня приказ никого к ней не подпускать.
- Отлично, - сказала она. - Слава богу, что кто-то догадался поставить здесь охрану. Но я из департамента физических наук - сэр Чарльз Латром попросил нас провести предварительный осмотр и отчитаться, прежде, чем начнётся настоящее расследование. Важно, чтобы это произошло сейчас, пока тут не слишком много людей. Думаю, вы понимаете, почему.
- Ну, да, - сказал он. - Но у вас есть какое-нибудь удостоверение?
- Разумеется, - сказала она, и опустила рюкзак на землю, чтобы достать бумажник. Среди бумаг, которые она забрала из лаборатории, была истекшая библиотечная карточка Оливера Пейна. Пятнадцать минут работы на кухонном столе и фотография из её старого паспорта произвели на свет нечто, что, как она надеялась, сойдет за настоящее. Полисмен взял ламинированную карточку и внимательно на неё посмотрел.
- Доктор Олив Пейн, - прочитал он. - Вы, случайно, не знаете доктора Мэри Малон?
- О, да. Коллега.
- Вы не знаете, где она?
- Если у неё есть мозги, то дома в кровати. А что?
- Ну, как я понял, она была уволена из вашей организации, и не должна допускаться сюда. Вообще-то, мы получили приказ задержать её, если она тут появится. А увидев женщину, я, естественно, подумал, что это она и есть, вы же понимаете? Прошу прощения, доктор Пейн.
- Всё в порядке, - сказала Мэри Малон. Полисмен ещё раз взглянул на карточку.
- Ну, вроде всё в порядке, - сказал он, и вручил её обратно. Желая поговорить, он продолжил: - Вы не знаете, что там под палаткой?
- Не из первых рук, - ответила она. - Собственно, почему я сюда и пришла.
- Да, понимаю. Ну, хорошо, доктор Пейн.
Он отошёл и дал ей открыть палатку. Она надеялась, что он не увидит, как трясутся её руки. Прижимая к себе рюкзак, она зашла внутрь. Обмани охранника - что ж, она это сделала; но у неё даже представления не было, что она найдёт в палатке. Она была готова увидеть археологическую раскопку, мёртвое тело, метеорит. Но ничто в её жизни или в её снах не могло подготовить её к этой квадратной дыре в воздухе, или к тихому спящему городу у моря, в котором она оказалась, пройдя через неё.

ТРИНАДЦАТЬ
Эзахеттр

Когда взошла луна, ведьмы начали свое заклинание исцеления раны Уила. Они разбудили его и попросили положить нож на землю, и нож лежал, отражая свет звезд. Лайра сидела рядом, помешивая в котелке с кипящей водой травы. Пока ее соратницы ритмично хлопали в ладоши, топали ногами и кричали, Серафина присела над ножом и пронзительно запела:
Нож! Твое железо
Вырвано из недр земли
И огнем руду расплавив
Извлекли его оттуда
Его ковали и ковали,
Погружая в ледяную воду,
Раскаляли в горне
Докрасна кровавым!
После тобой ранили воду
Снова и снова
Пока пар не повис туманом
А вода просила пощады
И когда ты смог рассечь
Тень на тридцать тысяч теней,
Было решено, что ты готов.
И назвали тебя скрытым.
Что же ты наделал, нож?
Ты широко открыл ворота крови!
Нож твоя матерь ждет тебя
В недрах земли и глубочайших
Шахтах и кавернах,
В своем тайном лоне.
Слушай!
И Серафина вместе с другими ведьмами вновь стала топать ногами и хлопать в ладони. Из их глоток вырвалось дикое завывание, разорвавшее воздух. Уил сидел посреди ведьм, чувствуя, как мороз пробирает его до глубины души.
Затем Серафина Пеккала повернулась к Уилу и взяла его раненую руку в свои. Когда она снова запела, Уил едва не вздрогнул, таким пронзительным был ее звонкий голос и так сверкали ее глаза. Но он сидел неподвижно, не прерывая заклинания.
Кровь! Внемли мне! Обернись
Озером, а не рекой.
И достигнув выхода, остановись
Свернувшись в стену,
Неприступную для крови.
Твое небо – череп
Твое солнце – глаз.

Предыдущая страница 14 Следущая страница


15 Филип Пулман

Ветер твой – дыханье легких.
Кровь, останься в своем мире!
Уил, казалось, чувствовал, как каждая частица его тела откликается на ее приказ, и он присоединился к ней, заставляя свою сочащуюся кровь слушать и подчиняться.
Серафина опустила его руку и отошла к железному котелку на огне. Из него поднимался горький дымок и Уил слышал, как в нем булькает жидкость.
Серафина запела:
Кора дуба, паутина,
Мох и травы
Скрепляйте крепко,
Держите крепко,
Закройте дверь, заприте ворота,
Осушите кровь.
Затем ведьма взяла свой нож и разрезала молодую ольху вдоль всей длины. Обнаженная древесина забелела в лунном свете. Ведьма намазала немного дымящейся жидкости на разрез, и скрепила кору сверху донизу. Деревце вновь было целым.
Уил услышал судорожный вздох Лайры и, обернувшись, увидел, как другая ведьма держит зайца, который отчаянно извивался в ее крепких руках. Животное с безумными глазами пыхтело, и яростно лягалось, но руки ведьмы были неумолимы. Одной одна держала его за передние лапы, а другой растянула взбешенного зайца за задние лапы вздымающимся брюхом вверх.
Нож Серафины полоснул по нему. Уил почувствовал растущую дурноту, а Лайра удерживала Пантелеймона, который сам стал зайцем из-за сопереживания и брыкался и царапался в ее руках. Настоящий же заяц затих с выпученными глазами и вздымающимся брюхом, в котором белели внутренности.
Но Серафина снова взяла немного отвара и влила его в зияющую рану, а затем сомкнула края раны пальцами, расправив на ней слипшуюся шерсть, так что раны не стало видно вовсе.
Ведьма, державшая животное, ослабила хватку и аккуратно опустила его на землю, где заяц принялся отряхиваться, облизывать бок, прядать ушами и щипать травку, как будто был один. Но внезапно, видимо заметив обступивших его ведьм, он стрелой метнулся прочь и, целехонек, скрылся в темноте.
Лайра, успокаивая Пантелеймона, взглянула на Уила и увидела, что тот понял: лекарство готово. Он протянул руку и пока Серафина намазывала дымящееся снадобье на обрубки его пальцев, отвернулся в сторону. Пару раз он резко вздохнул, но руки не отдернул.
Когда открытое мясо было тщательно замазано, ведьма прижала к его ранам какие-то разваренные листья и крепко завязала их полоской шелка. На этом обряд был закончен.
Уил крепко проспал остаток ночи. Было холодно, но ведьмы навалили на него кучу листьев, а Лайра прижалась к его спине, согревая. Утром Серафина снова перевязала его рану и Уил попытался по выражению ее лица понять, помогает ли лечение, но ее лицо было холодным и бесстрастным.
После завтрака, Серафина сообщила детям, что ведьмы пришли к решению, что поскольку они прибыли в этот мир, чтобы найти Лайру и охранять ее, они помогут Лайре выполнить то, что было, как она теперь поняла, ее задачей, а именно вести Уила к его отцу.
Итак они отправились, стараясь идти тихо. Лайра осторожно посоветовалась с алетиометром с чего начать и выяснила, что им следует идти по направлению к горам, которые виднелись вдалеке на другой стороне огромной бухты. Поскольку они еще никогда не забирались на такую высоту, они не представляли, как изгибается береговая линия, а горы скрывались за горизонтом. Но теперь деревья стали реже, а может, они забрались на самую вершину холма, но они смогли увидеть бескрайнее синее море, а за ним высокие голубеющие горы, которые были их целью. Путь, похоже, предстоял неблизкий.
Разговаривали они редко. Лайра была занята тем, что разглядывала лесную жизнь, от дятлов до белок и маленьких мховых змеек с ромбовидными узорами на спине, а Уил тратил все силы только на то, чтобы идти. Его Лайра и Пантелеймон обсуждали без конца.
- Мы могли бы взглянуть в алетиометр, - предложил как-то Пантелеймон, когда они развлекались тем, что выясняли, как близко они смогут подобраться к ощипывающему ветки олененку прежде, чем тот их заметит. – Мы никогда не обещали этого не делать. Мы можем выяснить про него все. Мы сделали ли бы это для него, не для нас.
- Не глупи, - ответила Лайра. – Это было бы именно для нас, потому, что он никогда об этом не просил. Ты просто нетерпелив и любопытен, Пан.
- Как все меняется. Обычно именно ты нетерпелива и любопытна, а мне приходиться уговаривать тебя не совать свой нос, куда не надо. Например, в Комнату Отдыха в Джорданском колледже. Никогда не испытывал желания пойти туда.
- Как ты думаешь, Пан, случилось ли бы все это, если бы мы не пошли?
- Нет. Мастер отравил бы лорда Азраила и на этом все закончилось бы.
- Да, наверно…. Кто же отец Уила, как ты думаешь? И почему он так важен?
- Так об этом я и говорю! Мы можем выяснить это в момент!
Лайра задумалась. – Может когда-то я так и сделала бы, - сказала она, - но, наверное, я меняюсь, Пан.
- Нет.
- Ты может не…. Слушай, Пан, а ведь когда я изменюсь, ты прекратишь изменяться. И кем ты будешь?
- Надеюсь, блохой.
- Вряд ли, но ты не чувствуешь, кем ты можешь быть?
- Нет. И не хочу.
- Ты дуешься, потому, что я не делаю того, что ты хочешь.
- Пантелеймон превратился в поросенка и хрюкал, визжал и фыркал, пока Лайра не засмеялась, а затем, став белкой, вспрыгнул на ветку позади нее.
- Так кто же, ты думаешь, его отец? – спросил Пантелеймон. – Ты полагаешь, что это может быть кто-то, с кем мы уже встречались?
- Может быть. Но наверняка он очень важен, почти так же, как Лорд Азраил. Наверняка. И то, что делаем мы, тоже важно.
- Мы этого не знаем, - заметил Пантелеймон. – Мы так думаем, но не знаем точно. Мы ведь решили искать Пыль, только потому, что погиб Роджер.
- Мы знаем, что важно! – горячо возразила Лайра и даже топнула ногой. – И ведьмы знают. Они проделали весь этот путь, чтобы найти меня только, чтобы охранять и помогать мне! А мы помогаем Уилу найти отца. Это важно. И ты это знаешь, иначе не стал бы лизать его, когда он был ранен. Кстати, почему ты это сделал? Не спросив меня. Я не поверила глазам, когда ты сделал это.
- Я сделал это потому, что он нуждался в демоне, а его у него не было. И если бы ты разбиралась в вещах хотя бы в половину так хорошо, как ты воображаешь, ты бы поняла.
- Я поняла, правда, - запротестовала Лайра
Они замолчали, потому, что догнали Уила, который сидел на камне рядом с дорогой. Пантелеймон превратился в чибиса и когда он скрылся среди деревьев, Лайра спросила, - Уил, как ты думаешь, что сейчас делают дети?
- Они не станут нас преследовать. Они слишком напуганы ведьмами. Наверное они вернулись в город и слоняются там.
- Да, наверное. Но возможно они хотят воспользоваться ножом и пойдут из-за него за нами.
- Пускай. Пока у них его нет. Сначала я не хотел носить его. Но если он может убивать Спектров….
- Я никогда не верила Анжелике, с самого начала, - деликатно сменила тему Лайра.
- Да, - согласился Уил.
- Да, точно…. В конце концов, я возненавидела этот город.
- Когда я нашел его, я думал, что попал в рай. Я не мог представить себе ничего лучше. А он все время был полон Спектров, и мы никогда не знали….
- Я не смогу снова верить детям, - перебила Лайра. Я думала в Больвангаре: что бы ни делали взрослые, как бы плохо это ни было, дети были другими. Они бы не стали поступать так жестоко. Но теперь я в этом не уверена. В самом деле, я никогда прежде не видела таких детей.
- Я видел, - сказал Уил.
- Когда? В твоем мире?
- Да, - неохотно ответил Уил. Лайра сидела, не шевелясь, ожидая, и через некоторое время он продолжил. – Это было, когда у моей матери случился один из приступов. Мы жили сами по себе, поскольку само собой моего отца с нами не было. И часто она начинала думать о вещах, которых не было. И ей надо было делать вещи, которые не имели смысла, по крайней мере, с моей точки зрения. Ей надо это было делать, поскольку иначе она приходила в расстройство и боялась, и я помогал ей. Например, потрогать все прутья в ограде парка или сосчитать все листья на кусте, все в этом духе. После этого ей становилось легче. Но я боялся, что кто-нибудь узнает, о том, что с ней и ее заберут, поэтому я присматривал за ней и скрывал это. Я никогда никому не говорил.
Однажды ей стало страшно, когда меня не было рядом, чтобы помочь. Я был в школе. Она вышла на улицу, почти раздетая, только она этого не заметила. И несколько ребят из моей школы обнаружили ее и начали…
Его лицо пылало. Не в силах сдерживать чувства, он прошелся туда-сюда, отвернувшись от Лайры, голос его дрогнул и глаза были влажными. Он продолжил:
- Они издевались над ней, как те дети у башни над кошкой…. Они думали, она сумасшедшая и хотели обидеть ее, а может и убить, меня это бы не удивило. Они ненавидели ее только за то, что она была не как все. В конце концов, я нашел ее и отвел домой. На следующий день в школе я дрался с мальчиком, который затеял это. Я сломал ему руку и кажется, выбил несколько зубов, не знаю. Я собирался драться и с остальными, но у меня возникли неприятности из-за этого и я понял, что лучше остановиться, иначе они обо все узнают, в смысле учителя и полиция. Они бы пришли к матери жаловаться на меня, увидели, в каком она состоянии и забрали бы ее. Поэтому я притворился, что раскаиваюсь и сказал учителям, что больше не буду. Меня наказали, но я ничего не сказал им. Я отвел от нее опасность. И от тех ребят тоже ничего не узнали; они знали, что если они что-нибудь расскажут, в следующий раз я убью их. Не только покалечу. И немного погодя, ей снова стало лучше. Никто ни о чем не узнал.
Но после этого я доверяю детям не больше, чем взрослым. Они тоже могут поступать жестоко. Так что меня не удивило, как они вели себя в Цигейзе. Но я был рад, когда прилетели ведьмы.
Он снова сел, повернувшись к Лайре спиной, и, не смотря на нее, стал вытирать ладонью глаза. Лайра притворилась, что не заметила этого.
- Уил, - спросила она, - что ты говорил насчет твоей матери и Туллио, когда Спектры напали на него? Ты сказал вчера, что ты подумал, что Спектры пришли из вашего мира…
- Да. Потому, что то, что с ней происходило, не было сумасшествием. Те ребята, должно быть, думали, что она сумасшедшая и издевались над ней, но они ошибались; она была нормальной. Только она боялась таких вещей, которых я не видел.
И ей приходилось делать вещи, которые выглядели странно. Ты не можешь видеть причину таких поступков, а она видит. Например, считать увядшие листья или, как вчера Туллио, трогать камни в стене. Может это был способ попытаться отогнать Спектров. Может если отвернуться от того, что пугает тебя и попытаться занять мысли чем-то вроде камней и как они прилегают друг к другу или листьями на кусте, как будто это самое важное в жизни, то ты спасешься. Не знаю. Похоже на то. Были и реальные вещи, которые вызывали у нее страх, как те люди, что пришли и ограбили нас, но кроме этого было и еще что-то. Так что возможно в нашем мире есть Спектры, только нам их не видно и у нас нет для них названия, но они есть и постоянно нападают на мою мать. Вот почему я был так рад вчера, когда алетиометр сказал, что с ней все в порядке.
Уил часто дышал, и его правая рука сжимала рукоятку ножа в ножнах. Лайра ничего не сказала, а Пантелеймон сидел очень тихо.
- Когда ты узнал, что должен отправиться на поиски отца? – наконец нарушила молчание Лайра.
- Давно, - ответил Уил. – Я воображал, что он находиться в заточении, а я помогаю ему бежать. Я долго играл в это сам с собой. Или он попал на необитаемый остров, а я забираю его оттуда на паруснике и мы возвращаемся домой. И он знает все, особенно как вылечить мою мать. Ей становится лучше и он заботиться о ней и мне и я могу просто ходить в школу, иметь друзей и у меня есть и отец и мать. Моя мать иногда говорила, что я должен занять место отца. Она так говорила, чтобы подбодрить меня. Я не знал, что это значит, но звучало это значительно.
- У тебя не было друзей?
- Как у меня могли быть друзья? – озадачено ответил Уил. Друзья… они ходят к тебе в гости, знают твоих родителей… Иногда кто-нибудь приглашал меня в гости и я ходил или не ходил, но никогда не приглашал в ответ. Так что у меня никогда не было друзей. Я бы хотел… У меня была кошка, - добавил он. – Надеюсь, с ней сейчас все в порядке и о ней кто-нибудь заботиться.
- А что насчет того человека, которого ты убил, - спросила Лайра с замиранием сердца. – Кто это был?
- Не знаю. Даже если я и убил его, мне плевать. Он заслужил это. Их было двое. Они все время приходили к нам домой и докучали матери так, что она снова стала бояться, еще хуже, чем раньше. Они хотели все знать о моем отце и не оставляли ее в покое. Я не уверен, что они были из полиции или откуда-нибудь в этом роде. Сначала я было подумал, что они из какой-нибудь банды и думают, может быть, что мой отец ограбил банк и спрятал деньги. Но им не нужны были деньги, им были нужны бумаги. Им нужны были письма моего отца. Однажды они вломились в дом, и я понял, что для моей матери будет безопаснее в каком-нибудь другом месте. Понимаешь, я не мог обратиться в полицию за помощью, потому, что они забрали бы мать. Я не знал, что делать.
В конце концов, я обратился к старушке, которая когда-то учила меня играть на пианино. Это был единственный человек, к которому я мог пойти. Я спросил ее, не может ли моя мать побыть у нее и привез ее к ней. Я думаю, она позаботиться о ней. Затем я вернулся домой, чтобы найти письма, так как я догадывался, где она их хранила и нашел их. Но и эти люди пришли за ними и снова ворвались в дом. Бала ночь или раннее утро. Я прятался на лестнице наверху, а Мокси, моя кошка, вышла из спальни. Ни я, ни тот человек не видели ее, и когда я толкнул его, он споткнулся о кошку и полетел вниз по лестнице…
И я убежал. Вот как было дело. Так что я не убивал его, но если бы и убил, расстраиваться не стал бы. Я убежал и отправился в Оксфорд и нашел то окно. И нашел его только потому, что остановился посмотреть на кошку, которая первой нашла окно. Если бы я ее не увидел… Если бы Мокси не вышла из спальни, то…
- Да, - подхватила Лайра, - так случилось. И мы с Паном только сейчас думали о том, что бы произошло, если бы я не спряталась тогда в шкафу в Комнате Отдыха в Джордане и не увидела, как Мастер сыпет яд в вино? Всего этого тоже бы не произошло.
Они молча сидели на покрытом мхом камне, под лучами солнца, пробивающимися сквозь старые ели и думали, как причудливо, порой невероятно складывались обстоятельства, приведшие их сюда. Все могло в любой момент пойти не так. Возможно в другом мире, другой Уил не увидел бы окно на Сандерленд-авеню и продолжал бы скитаться, пока его не поймали бы. А в другом мире другой Пантелеймон убедил бы другую Лайру не оставаться в Особой комнате и другой лорд Азраил был бы отравлен и другой Роджер уцелел бы и играл бы себе с Лайрой на крышах и аллеях другого Оксфорда.
Вскоре Уил достаточно отдохнул, чтобы двигаться дальше и они пошли вместе в тишине величавого леса.
Они все шли и шли, то отдыхая, то пускаясь в путь, то снова отдыхая, а деревья стали тоньше и местность становилась все более каменистой. Лайра сверилась с алетиометром: вы идете верной дорогой сказал он. В полдень они пришли в деревню, не потревоженную Спектрами. Козы паслись на склоне холма, роща лимонных деревьев затеняла каменистую землю. Играющие в горном потоке дети закричали и побежали к матерям при виде девочки в лохмотьях, мальчика с бледным лицом и суровым взглядом в окровавленной рубахе и элегантной борзой, вышагивающей рядом с ними.
Взрослые смотрели настороженно, но согласились продать хлеба, сыра и фруктов за одну золотую монету Лайры. Ведьмы остались в стороне от дороги, но дети знали, что при малейшей опасности они появятся здесь в мгновение ока. После очередного раунда переговоров, Лайра купила у одной старухи два бурдюка из козьей кожи и превосходную льняную рубаху. Уил с удовольствием сменил свою грязную рубашку, искупался в ледяном потоке и растянулся на жарко солнышке обсыхать.
Посвежевшие, они двинулись дальше. Местность становилась все более суровой и теперь им приходилось искать тень не под раскидистыми деревьями, а под скалами, а почва под ногами была такой горячей, что жгла сквозь подошвы. Солнце било в глаза. Чем выше они забирались, тем медленнее они шли. Когда солнце коснулось склона гор, перед ними внизу открылась небольшая долина, и они решили, что дальше не пойдут.
Они спустились вниз по склону, несколько раз чуть не свалившись, а затем им пришлось продираться через заросли диких рододендронов, чьи темные листья и пурпурные цветы были усеяны пчелами. В вечерней тени они вышли на дикий луг, окаймлявший горный поток. Трава была по колено и была усеяна васильками, горечавкой и лапчаткой.
Уил жадно напился из реки и лег на траву. Он не мог ни бодрствовать, ни спать. Голова его кружилась, вокруг мерещились странные видения, а в руке пульсировала боль.
И, что хуже, она снова начала кровоточить.
Когда Серафина осмотрела ее, она положила на рану еще листьев и еще крепче затянула шелк, но на этот раз на ее лице отразилось беспокойство. Уил не хотел спрашивать ее, в чем дело. Для него и так было ясно, что заклинание не подействовало, и он видел, что она тоже это знает.
С наступлением темноты он услышал, как Лайра располагается неподалеку и вскоре услышал тихое посапывание. Ее демон в форме кота дремал, поджав лапы, всего в футе или двух от него, и Уил шепнул, «Пантелеймон?»
Демон открыл глаза. Лайра не шевелилась. Пантелеймон откликнулся:
- Что?
- Пан, я умираю?
- Ведьмы не дадут тебе умереть. И Лайра тоже.
- Но заклинание не сработало. Я по-прежнему теряю кровь. Не так и много ее осталось. И рана снова открылась и кровь не останавливается. Я боюсь….
- Лайра о тебе другого мнения.
- Какого?
- Она считает, что ты самый храбрый боец, котрого она когда-либо видела, такой же храбрый, как Йорек Барнинсон.
- Тогда лучше мне не показывать, что я боюсь, - сказал Уил. Он помолчал с минуту и добавил, - А я считаю, что Лайра храбрее меня. Я считаю, что она самый лучший друг, который у меня был.
- Она так же думает о тебе, - прошептал демон.
Чуть погодя, Уил закрыл глаза.
Лайра лежала неподвижно, но ее широко открытые глаза смотрели в темноту, а ее сердце сильно колотилось.
Когда Уил пришел в себя в следующий раз, было совсем темно. Его рука болела сильнее прежнего. Он осторожно приподнялся и увидел костер, горевший неподалеку, на котором Лайра пыталась поджарить на заостренной палочке хлеб. Кроме того, там же на вертеле жарилась пара птичек. Когда Уил подошел присесть к огню, с неба спустилась Серафина Пеккала
- Уил, - сказала она, - прими эти листья до еды.
Она дала ему пригоршню мягких, горьких на вкус листьев, похожих на листья шалфея, и он, молча прожевав, заставил себя проглотит их. Они вязали рот, но он почувствовал, что взбодрился и немного согрелся. Настроение у него улучшилось.
Они съели жареных птиц, приправив их лимонным соком, затем другая ведьма принесла голубики, которую она нашла внизу каменистой осыпи, и ведьмы собрались у костра. Они негромко переговаривались. Некоторые из них летали на разведку и одна видела над морем воздушный шар. Лайра тут же приподнялась.
- Воздушный шар мистера Скорсби? – живо поинтересовалась она.
- В нем находилось два человека, но было слишком далеко, чтобы рассмотреть, кто они. Позади них собиралась буря.
Лайра хлопнула в ладоши. – Если это мистер Скорсби, - воскликнула она, - мы сможем полететь, Уил! О, надеюсь, это он! Я не простилась с ним навсегда, он был так добр. Как я хочу увидеть его снова. Очень хочу….
Ведьма Юта Камайнен внимательно слушала вместе со своим красногрудым демоном-малиновкой, сидящим у нее на плече, ибо упоминание о Ли Скорсби, напомнило ей о ее планах. Именно она любила Станислава Граммана, который отверг ее любовь. Серафина Пеккала взяла ее в этот мир, чтобы она не убила Граммана в своем .
Серафина хотела что-то сказать, но тут случилось кое-что еще: она вытянула руку и подняла голову, другие ведьмы последовали ее примеру. Уил и Лайра услышали на севере слабый крик какой-то ночной птицы. Но это была не птица, ведьмы тут же узнали в ней демона. Серафина Пеккала стояла, внимательно вглядываясь в небо.
- Думаю, это Рута Скади, - сказала она
Ведьмы замерли, напряженно вслушиваясь в безмолвие.
Затем раздался еще крик, уже ближе и еще один. Ведьмы схватили свои ветки и ринулись в воздух. Но две ведьмы остались охранять Уила и Лайру и стояли рядом с ними, наложив стрелы на тетивы.
Где-то наверху, в темноте происходил бой. Спустя несколько секунд они расслышали звуки полета, свист стрел, крики боли и ярости и слова команд.
Вдруг сверху с глухим стуком свалилось существо так внезапно, что они не успели отпрыгнуть. Это был зверь с грубой кожей и спутанной шерстью, в котором Лайра признала скального трупоеда или кого-то похожего. Он пострадал при падении и в боку у него торчала стрела, однако он приземлился на лапы и пошатываясь устремился к Лайре яростно хлопая крыльями. Ведьмы не могли стрелять, потому, что Лайра была на линии огня, но Уил подоспел первым. Он полоснул ножом, и голова существа, отскочив, два раза кувыркнулась по земле. Из глотки зверя с бульканьем вырвался воздух, и оно рухнуло замертво.
Они снова посмотрели вверх на сражение, которое теперь спустилось ниже так, что огонь костра выхватывал из темноты вихри черного шелка, белую кожу, сосновые иглы, серо-коричневую, покрытую струпьями шкуру. Уил не понимал, как ведьмы умудрялись совершать головокружительные маневры, и при этом прицельно стрелять.
Не то в реку, не то на скалы возле нее, упали еще два скальных трупоеда, на этот раз мертвых. Остальные в беспорядке улетели, пронзительно крича, на север.
Несколько мгновений спустя на траву приземлилась Серафина Пеккала со своими ведьмами и с ними была еще одна, прекрасная ведьма с черными волосами и пронзительным взглядом, чьи щеки пылали от ярости и возбуждения.
Вновь прибывшая увидела обезглавленного трупоеда и сплюнула.
- Не из нашего мира, - произнесла она, - и не из этого. Отвратительная мерзость. Их тысячи и размножаются, как мухи….Кто это? Это дитя - Лайра? А кто этот мальчик?
Лайра бесстрастно взглянула на ведьму, хотя и слышала, как бьется ее сердце, ибо от Руты Скади исходила такая энергия, что она находила отклик в душах рядом стоящих.
Затем ведьма повернулась к Уилу и тот тоже почувствовал прилив энергии, но как и Лайра не показал своих чувств. В руке он все еще держал нож и ведьма улыбнулась, поняв, что это он отрезал зверю голову. Уил сунул нож в землю, чтобы очистить его от мерзкой крови, а затем промыл его в реке.
Между тем Рута Скади говорила, - Серафина Пеккала, я узнаю так много нового. Все, что было прежде, меняется, умирает или становится лишенным смысла. Я проголодалась….
Она со зверским аппетитом откусывала от остатков жаркого, запихивала в рот куски хлеба и запивала это все большими глотками воды из реки. Пока она ела, ведьмы оттащили трупы зверей, подбросили в костер дров и выставили наблюдателей.
Остальные уселись возле Руты Скади, чтобы послушать, что она расскажет. Она рассказала о том, что произошло, когда она встретилась с ангелами и о своем путешествии в крепость лорда Азраила.
- Сестры, вы представить себе не можете, какой это грандиозный замок. Крепостные валы из базальта, вознесшиеся до небес, со всех сторон ведут широкие дороги и по ним идут караваны с порохом, продовольствием и броней. Как он сделал все это. Сестры, кажется, что он готовил это тысячелетия, задолго до того, как родился, хотя он гораздо моложе. Но как такое может быть? Я не знаю. Я не понимаю. Я думаю, он повелевает временем, и оно ускоряется и замедляется по его воле.
И в эту крепость стекаются всевозможные воины со всех миров. Мужчины, женщины, духи и такие, которых я никогда не встречала – покрытые броней ящерицы и обезьяны в доспехах, огромные птицы с ядовитыми шпорами и такие странные создания, для которых я не могу даже подобрать имени. И в других мирах есть ведьмы, представляете, сестры. Я разговаривала с ведьмами из мира, в чем-то похожего на наш, но совершенно другого, ибо ведьмы там живут столько же, сколько обычные люди и среди них есть мужчины, ведьмаки, летающие, как мы.
Ведьмы клана Серафины Пеккалы слушали ее с благоговением, но и с недоверием. Но Серафина верила ей и спросила ее нетерпеливо.
- Рута Скади, ты видела лорда Азраила? Ты нашла дорогу к нему?
- Да, и это было нелегко, потому, что он живет в самом центре водоворота событий и управляет им. Но я сделалась невидимой и проникла в его спальню, когда он собирался лечь спать.
Все ведьмы поняли, что произошло дальше и Уил с Лайрой также не питали иллюзий на этот счет. Поэтому Руте Скади не было нужды рассказывать об этом и она пошла дальше. – Потом я спросила, зачем он собирает все эти силы, и правда ли, что мы слышали о его вызове Властителю. Он засмеялся.
«Об этом говорят в Сибири, так?» спросил он и я ответила: да и на Свельбарде и на всем севере, нашем севере. И я рассказала ему о нашем договоре и как я покинула наш мир, чтобы найти его и выяснить, что происходит.
И он призвал нас присоединиться, сестры. Присоединиться к его армии против Властителя. От всего сердца я желаю привести нас туда. Он показал мне, за какое правое дело он борется, только вспомните, что творили агенты Властителя от его имени…. Я вспомнила детей в Болвангаре, и о других искалеченных, которых я видела в южных землях. А он рассказал мне о других замалчиваемых жестокостях, совершаемых именем Властителя. Как в некоторых мирах они хватают ведьм и сжигают их заживо. Сестры, ведьм, как мы….
Он открыл мне глаза. Он рассказал мне о вещах, о которых я не слышала, о жестокостях и ужасах, совершаемых во имя Властителя, направленных на уничтожение всего истинного и радостного в жизни.
О, сестры, как я хотела вместе с моим кланом принять участие! Но я понимала, что прежде должна посоветоваться с вами и слетать обратно в наш мир и посоветоваться с Левой Каску, Рейной Мити и другими королевами ведьм.
Поэтому я покинула его невидимой, нашла свою ветку и улетела. Но я не успела отлететь далеко, поднялся сильный ветер и зашвырнул меня высоко в горы так, что мне пришлось найти убежище на вершине утеса. Зная, какие твари могут жить на скалах, я снова сделалась невидимой и услышала в темноте голоса.
Оказалось, что я чуть не угодила в гнездо к старейшему скальному трупоеду. Он был слеп и ему приносили еду: какую-то смердящую мертвечину. И его спрашивали совета.
«Дедушка», спрашивали они, «как далеко простираются твои воспоминания?»
«Очень далеко. Много дальше появления людей», отвечал он тихим надтреснутым голосом.
«Правда, дедушка, что грядет величайшая битва в истории?»
«Да, дети мои. Более великая, чем та, что была. Это будет пиршество для всех нас. Для всех падальщиков во всех мирах наступят дни радости и изобилия».
«И кто же победит, дедушка? Лорд Азраил собирается свергнуть Властителя?»
«Армия лорда Азраила насчитывает миллионы», стал рассказывать старый падальщик «собранных со всех миров. Эта армия более могучая, чем та, что сражалась с Властителем прежде и у нее более опытный предводитель. Что касается сил Властителя их в сотни раз больше. Но Властитель стар, намного старше даже меня, детки, и его войска напуганы или благодушны. Будет рукопашная, но лорд Азраель выиграл бы ее, ибо он страстно целеустремлен и верит в правоту своего дела. Только вот у него нет Эзахеттра. Без Эзахеттра он и его войско потерпят поражение. И мы будем пировать многие годы, дети мои!»
Он рассмеялся и принялся грызть вонючую кость, которую ему принесли, а остальные радостно завизжали.
Представляете, как я вслушивалась, стараясь услышать что-нибудь еще про этот Эзахеттр, но все, что я услышала сквозь завывания ветра был вопрос молодого падальщика, «Если лорду Азраилу нужен Эзахеттр, почему он не пошлет за ним?»
Старый падальщик захихикал, «Лорд Азраил знает о Эзахеттре не больше твоего, детка! Вот в чем шутка! Вот что смешно…»
Я попыталась подобраться ближе к ним, чтобы послушать еще, но тут мои чары пропали, и я не могла больше оставаться невидимой. Младший увидел меня и завизжал. Мне пришлось отступать в этот мир через невидимые врата в воздухе. Их стая последовала за мной и последние из них нашли свою смерть здесь.
Сестры, мы нужны лорду Азраилу, это ясно. Кто бы ни был этот Эзахеттр, лорд Азраил нуждается в нас. Я хочу вернуться к лорду Азраилу и сказать, «Не волнуйся, мы идем, ведьмы севера, и мы поможем тебе победить»… Серафина, соглашайся и мы созовем великий совет всех ведьм, всех кланов, и отправимся воевать!
Серафина Пеккала посмотрела на Уила и тому показалась, что она как бы спрашивает у него разрешения. Но он никак не отреагировал и Серафина опять повернулась к Руте Скади.
- Мы – нет, - сказала она. Наша задача теперь помогать Лайре, а ее задача вести Уила к отцу. Ты можешь возвращаться, согласна, но мы останемся с Лайрой.
Рута Скади нетерпеливо тряхнула головой.
- Что ж, если вы должны, - произнесла она.
Уил распростерся на земле, рана изматывала его больше, чем когда была свежей. Вся рука его распухла. Лайра тоже присела с Пантелеймоном, обернувшимся вокруг шеи и смотрела на огонь, полуприкрыв веки и слушая сквозь дремоту гул разговоров ведьм. Рута Скади прошла немного вверх по течению и Серафина Пеккала составила ей компанию.
- Серафина Пеккала, тебе надо встретиться с Лордом Азраилом, - тихо говорила латвийская королева. Он величайший полководец, из всех, что когда-либо были. Все детали своего войска он держит в голове, ты только представь: осмелиться на такое, пойти войной на Создателя. Но как ты думаешь, кто может быть этот Эзахеттр? Как это мы не слышали о нем. И как мы можем умедить его присоединится к лорду Азраилу.
- Может быть это не «он», сестра. Мы знаем не больше молодого падальщика. Может старик смеялся над его невежеством. Слово, похоже, означает «сокрушитель бога». Ты знаешь это?
- А может это мы, Серафина Пеккала! Если это так, насколько сильнее станут его войска, когда мы присоединимся к ним. Как я хочу, чтобы мои стрелы поразили тех извергов из Болвангара, из всех Болвангаров во всех мирах! Сестра, почему же они так поступают? В каждом мире агенты Властелина приносят детей в жертву своему жестокому богу! Почему? Зачем?
- Они боятся Пыли, - ответила Серафина Пеккала, правда я не знаю, что это такое.
- А этот мальчик, которого вы нашли. Кто он? Из какого мира?
Серафина Пеккала рассказала ей все, что она знала о Уиле.
- Я не знаю, почему он так важен, - закончила она свой рассказ, - но мы служим Лайре, а ее инструмент говорит, что в этом ее задача. И, знаешь, мы пытались вылечить его рану, но потерпели неудачу. Мы старались удержать заклинание, но это не сработало. Может травы в этом мире не такие эффективные, как в нашем. Здесь слишком жарко, чтобы рос кровомох.
- Он необычный, - заметила Рута Скади. Он такого склада, как и лорд Азраил. Ты заглядывала ему в глаза?
- По правде говоря, - призналась Серафина Пеккала, - я не осмелилась.
Две королевы тихо сидели возле потока. Время шло, одни звезды заходили, другие поднимались. От спящих донесся слабый плач, но это Лайре всего лишь что-то приснилось. Ведьмы слышали громыхание бури, и видели, как над морем и у подножий гор вспыхивают молнии, но это было далеко.
Помолчав, Рута Скади спросила, - Эта девочка Лайра. Интересно, какую роль играет она? Она важна, потому, что ведет мальчика к его отцу? Или есть еще что-то большее?
- Это то, что она должна делать сейчас. Но позднее, она будет гораздо большим, чем проводник. Мы, ведьмы говорили о ребенке, что она исполнит предначертание. Мы знаем то ее имя, которое делает значимой для миссис Коултер, и мы знаем, что женщина не знает его. Та ведьма, которую она пытала на корабле возле Свальбарда была близка к тому, чтобы выдать его, но Ямбе-Акка вовремя пришла за ней.
Но я сейчас подумала, что Лайра может быть тем, о чем говорили те падальщики – Эзахеттром. Не ведьмы, не ангелы, а эта спящая девочка. Иначе, зачем миссис Коултер так беспокоиться о ней?
Миссис Коултер была любовницей лорда Азраила, - сказала Рута Скади. – И понятно, что раз она их ребенок…. Серафина Пеккала, если бы я родила ему ребенка, что это была бы за ведьма! Королева королев!
- Тихо, сестра, прервала ее Серафина. Слышишь… и что это за свет?
Они встали и с тревогой заметили, как что-то проскользнуло мимо стражи и увидели отблеск света в лагере, но это был не свет костра, ничего похожего.
Неслышным шагом они бросились обратно со стрелами наизготовку и внезапно остановились.
И ведьмы и Уил с Лайрой спали на траве. Но вокруг детей парило не меньше дюжины ангелов, смотрящих на них.
И Серафима поняла кое-что о том, для чего у ведьмы не было слов: смысл паломничества. Она поняла зачем эти существа ждут тысячу лет и преодолевают огромные расстояния, чтобы быть ближе к чему-то важному, и как они чувствуют себя остальное время, протекающее для них мгновенно. И теперь эти прекрасные создания окружали девочку в клетчатой юбке с запачканным лицом и мальчика с раненой рукой, который хмурился во сне
На шее Лайры что-то шевелилось. Пантелеймон, снежно-белый горностай, сонно приоткрыл свои черные глаза и без испуга огляделся. Позднее Лайра вспоминала это как сон. Похоже, Пантелеймон смирился с вниманием, которое привлекла Лайра, и чуть погодя снова свернулся и закрыл глаза.
Наконец ондо из созданий широко расправило крылья. Другие повторили его движения и их крылья свободно проникали друг в друга, пересекаясь, как лучи света, пока не образовался сияющий круг вокруг спящих на траве.

Предыдущая страница 15 Следущая страница


Чудесный нож 16

Затем наблюдатели один за другим поднялись в воздух подобно языкам пламени и поднимаясь, они становились все больше, пока не стали огромными, но они были уже далеко, двигаясь на север, подобно метеорам.
Серафина и Рута Скади вспрыгнули на свои сосновые ветки, и и полетели следом, но ангелы были уже далеко.
- Они такие же, как те, которых ты видела, Рута Скади? – спросила Серафина, когда они притормозили в воздухе, наблюдая за исчезающими за горизонтом огнями.
- Я думаю, больше, но такие же с виду. У них нет плоти, ты видела? Они – это свет. Должно быть, их чувства так непохожи на наши…. Серафина Пеккала, теперь я покидаю тебя, чтобы призвать всех ведьм нашего севера. Когда мы встретимся снова, будет идти война. Доброго пути, дорогая….
Они обнялись и Рута Скади развернулась и полетела на юг. Серафина проводила ее взглядом, а затем повернулась посмотреть, как последние ангелы, сияя, пропадают вдали. Он не чувствовала к этим великим наблюдателем ничего, кроме жалости. Как много они, должно быть, теряют, никогда не ощущая землю под ногами, или ветер в волосах или свет звезд на коже! Она отломила веточку от своей летучей ветки и жадно вдохнула смолистый аромат, прежде чем медленно приземлиться на траву, и присоединилась к спящим.

ЧЕТЫРНАДЦАТЬ
Ущелье Аламо

Ли Скорсби посмотрел вниз на спокойный океан по левой стороне, на зелёный берег по правой, и, прикрыв ладонью глаза, осмотрелся в поисках человеческой жизни. Уже прошли сутки с тех пор, как они покинули Енисей.
- И это и есть этот новый мир? - спросил он.
- Новый для тех, кто не рождён в нём, - ответил Станислав Грамман. - Такой же старый как ваш или мой, в противном случае. То, что сделал лорд Азраил, потрясло всё, потрясло сильнее, чем что-либо когда-либо. Эти проходы и окна, о которых я говорил, теперь открываются в самых неожиданных местах. Ориентироваться тяжело, но этот ветер надёжен.
- Старый или новый, но это странный мир, - сказал Ли.
- Да, - сказал Станислав Грамман. - Это странный мир, хотя, без сомнения, некоторые чувствуют себя тут, как дома.
- Он выглядит пустым, - сказал Ли.
- Не совсем верно. За той возвышенностью вы увидите город, который когда-то был могущественным и богатым. И он всё ещё населён потомками тех торговцев и дворян, что некогда населяли его, хотя последние триста лет он и пребывает в упадке.
Несколько минут спустя, когда шар подлетел поближе, Ли увидел вначале маяк, затем изгиб каменного волнолома, а затем башни, купола и красно-коричневые крыши красивого города, расположившегося вокруг бухты, с роскошным зданием оперы посреди пышных садов, с широкими бульварами и элегантными отелями, и с маленькими улочками, где цветущие деревья нависали над тенистыми балконами.
И Грамман был прав, там действительно были люди. Но, когда шар подлетел поближе, Ли с удивлением увидел, что все они были детьми. Не было видно ни одного взрослого. А ещё больше он удивился, увидев, что у детей нет демонов - и, тем не менее, они играли на пляжах, забегали и выбегали из кафе, ели, пили, и вытаскивали полные сумки из домов и магазинов. Несколько мальчиков дрались на улице, а рыжая девочка подзуживала их, а маленький мальчик разбивал камнями все окна в здании рядом. Это выглядело, как детская площадка размером с город, и без единого учителя: это был мир детей.
Но они не были здесь единственными обитателями. Ли пришлось протереть глаза, когда он впервые их увидел, но сомнений не было: колонны тумана - или чего-то менее материального, чем туман - уплотнений воздуха... Чем бы они ни были, их было полно в городе: они передвигались по бульварам, заходили в дома, толпились на площадях и дворах. Дети передвигались среди них, ничего не замечая.
Но не оставаясь незамеченными. Чем дальше они пролетали над городом, тем больше было у Ли возможностей пронаблюдать за поведением этих форм. Было очевидно, что некоторые дети их интересуют, и они следовали повсюду за этими детьми: за самыми старшими, за тем, кто (насколько Ли мог разглядеть в свой телескоп) были на грани полового созревания. Один мальчик, высокий, худой и черноволосый, был так плотно окружён этими прозрачными существами, что его фигура, казалось, колебалась в воздухе. Они были похожи на мух, слетевшихся на мясо. А мальчик даже не подозревал о происходящем, хотя время от времени он протирал глаза, или тряс головой, стараясь прочистить зрение.
- Что это за чёртовы твари? - спросил Ли.
- Люди называют их Призраками.
- А что они делают?
- Вы слышали про вампиров?
- О, в сказках.
- Призраки питаются так, как вампиры питаются кровью, но пищей Призраков является внимание. Вся сознательная, интеллектуальная заинтересованность в мире. Несовершеннолетие детей не столь им интересно.
- Так значит, они - противоположность тех мерзавцев из Болвангара.
- Наоборот. Как Коллегия Жертвенников, так и Призраки Безразличия околдованы одной и той же истиной о том, что невинность отличается от опыта. Коллегия Жертвенников боится Пыли и ненавидит её, а Призраки пожирают её, но и те, и другие существуют за счёт неё.
- Они толпятся вокруг того парня внизу.
- Он вырастает. Скоро они нападут на него, и его жизнь превратится в бессмысленное, безразличное мучение. Он обречён.
- Ради святого Петра! Мы разве не можем спасти его?
- Нет. Призраки тут же убьют нас. Здесь они не могут к нам прикоснуться. Всё, что мы можем делать, это наблюдать и лететь дальше.
- Но где взрослые? Не хотите же вы сказать, что во всём мире только дети?
- Эти дети - сироты, их родители были взяты Призраками. В этом мире много подобных банд. Они разгуливают, существуя за счёт того, что им удастся найти там, где взрослые сбежали, спасаясь от Призраков. А найти им удаётся много, как видите. Они не голодают. Похоже, что город был атакован множеством Призраков, и население сбежало. Видите, как мало кораблей в бухте? Детям ничего не грозит.
- Кроме самых старших. Вроде того бедного парня внизу.
- Мистер Скорсби, этот мир таков. А если вы хотите положить конец жестокости и несправедливости, вам придётся отвезти меня дальше. У меня есть дело.
- Сдаётся мне, - сказал Ли, пытаясь найти слова, - сдаётся мне, что с жестокостью и несправедливостью надо бороться там, где ты их видишь. Или это не так, доктор Грамман? Я всего лишь наивный аэронавт. Я настолько наивен, что, когда мне сказали, что шаманы умеют летать, я поверил. И, тем не менее, вот передо мной шаман, который не умеет.
- О, но я умею.
- Как же это?
Шар понемногу опускался, и земля приближалась. Квадратная каменная башня вырастала непосредственно перед ними, но Ли, похоже, не замечал её.
- Мне надо было взлететь, - сказал Грамман, - так что я вызвал вас, и вот, я лечу.
Он отлично понимал, в какой опасности они находились, но решил не сомневаться в том, что и аэронавт это знает. И, точно вовремя, Ли Скорсби перегнулся через борт корзины и потянул за шнур одного из мешков с балластом. Песок высыпался, и шар мягко поднялся, разминувшись с башней на расстоянии около двух метров. Дюжина обеспокоенных ворон, каркая, поднялись в воздух.
- Думаю, вы правы, - сказал Ли. - Вы странный человек, доктор Грамман. Вы никогда не общались с ведьмами?
- Общался, - ответил Грамман. - А также с академиками, и с духами. Везде я обнаружил глупость, но в каждом потоке её были зёрна мудрости. Без сомнения, ещё большее количество мудрости я не распознал. Жизнь тяжела, мистер Скорсби, но, тем не менее, мы цепляемся за неё.
- А то же это путешествие? Это глупость или мудрость?
- Величайшая мудрость, которую я знаю.
- Расскажите мне снова, какова ваша цель. Вы собираетесь найти хранителя этого скрытного ножа, и что тогда?
- Расскажу ему, какова его задача.
- И это задача, которая включает в себя защиту Лайры, - напомнил аэронавт.
- Это задача, которая защитит нас всех.
Они летели дальше, и вскоре город скрылся из вида позади них.
Ли проверил инструменты. Компас всё ещё бессмысленно крутился, но альтиметр, насколько Ли мог судить, работал верно, и показывал, что они находятся на высоте трёхсот метров над уровнем моря. Далеко впереди вырастала гряда высоких зелёных холмов, и Ли порадовался, что захватил достаточно балласта.
Но, когда он проводил очередной осмотр горизонта, он почувствовал, как ёкнуло его сердце. Хестер тоже это почуяла, дёрнула ушами, и повернула голову, посмотрев на его лицо одним глазом. Он поднял её, засунул под куртку, и снова открыл телескоп.
- Нет, он не ошибся. Далеко на юг (если считать, что они прилетели с юга) ещё один воздушный шар виднелся в тумане. Дрожание горячего воздуха и расстояние не давали рассмотреть детали, но второй шар был больше, и летел выше.
- Грамман тоже его увидел.
- Враги, мистер Скорсби? - спросил он, вглядываясь в жемчужный свет.
- Без всякого сомнения. Я не знаю, то ли выбросить часть балласта и взлететь вверх, чтобы поймать быстрый ветер, то ли оставаться внизу и не привлекать к себе внимания. И слава богу, что это не цеппелин, они бы догнали нас за несколько часов. Нет, чёрт побери, я поднимаюсь, потому что, если бы я был в том шаре, я бы уже увидел нас, и готов поспорить, что у них зрение не хуже.
Он снова опустил Хестер и высунулся сбросить три мешка балласта. Шар немедленно поднялся, и Ли всмотрелся в телескоп.
Через минуту он убедился, что их заметили, потому что на втором шаре началось движение, в результате которого появилась струя дыма, уходящего вверх и в сторону от шара, а, пройдя некоторое расстояние, струя вспыхнула огнём. Секунду она горела тёмно-красным, после чего исчезла, превратившись в клок серого дыма, но сигнал был настолько же ясен, как и маяк в ночи.
- Вы можете вызвать бриз посильнее, доктор Грамман? - спросил Ли. - Я бы хотел добраться до тех холмов до темноты.
Они удалялись от берега, и их путь сейчас пересекал широкий залив, шириной в тридцать-сорок миль. Гряда холмов поднималась на дальней стороне залива, и теперь, поднявшись, Ли решил, что это, скорее, горы.
Он повернулся к Грамману, но увидел, что тот глубоко в трансе. Глаза шамана были закрыты, и капли пота стекали со лба, пока он мягко покачивался вперёд и назад. Тихое ритмичное мычание доносилось из его горла, а его демон вцепилась в край корзины, также в трансе.
И, было ли это результатом набранной высоты, или шаманского заклинания, но лёгкий ветерок коснулся лица Ли. Он посмотрел вверх на шар и увидел, что тот накренился на один-два градуса в сторону холмов.
Но бриз, который так быстро двигал их, помогал и второму шару. Тот не приближался, но и они не удалялись от него. А когда Ли снова навёл на него свой телескоп, он увидел тёмные маленькие точки далеко позади него. Они шли плотной группой, и становились крупнее с каждой минутой.
- Цеппелины, - сказал он. - Что ж, здесь нам не спрятаться.
Он попытался подсчитать, на каком они расстоянии, а также, сколько им самим осталось до холмов, к которым они летели. Их скорость определённо увеличилась, и бриз уже вспенивал верхушки волн далеко внизу.
Грамман сидел и отдыхал в углу корзины, пока его демон чистила свои перья. Его глаза были закрыты, но Ли знал, что он в сознании.
- Ситуация такова, доктор Грамман, - сказал он. - Я не хочу быть пойманным в воздухе этими цеппелинами. У нас нечем защититься, они собьют нас за минуту. Ещё меньше я хочу садиться в воду, по собственному выбору или иначе: некоторое время мы проплаваем, но затем они просто забросают нас гранатами.
- Так что я хочу добраться до тех холмов и приземлиться. Там уже виден какой-то лес, мы можем некоторое время прятаться посреди деревьев, возможно, очень долго.
- А между тем солнце садится. У нас около трёх часов до заката, по моим расчётам. И, насколько я могу судить, за это время цеппелины уполовинят расстояние между нами, так как мы летим к дальнему берегу.
- Так что вы понимаете, что я говорю. Я собираюсь долететь до тех холмов и приземлиться, потому что любой другой вариант - это гарантированная смерть. Они уже наверняка выяснили связь этого кольца и скраелинга, убитого мной на Новой Земле, и они не гонятся за нами, чтобы сообщить, что мы забыли бумажник в номере.
- Так что ближе к ночи, доктор Грамман, наш полёт завершится. Вы когда-нибудь приземлялись в воздушном шаре?
- Нет, - сказал шаман. - Но я доверяю вашему умению.
- Я попытаюсь залететь так высоко в горы, как получится. Это вопрос баланса, потому что, чем дальше мы залетим, тем ближе они к нам будут. Если я попытаюсь приземлиться, когда они будут слишком близко, они заметят, но если я приземлюсь слишком рано, мы не успеем добраться до леса. В любом случае, скоро начнётся стрельба.
Грамман спокойно сидел, двигая какой-то колдовской инструмент из перьев и бусин по сложной схеме, в которой, как показалось Ли, была некая цель. Глаза демона-скопы не отрывались от преследующих цеппелинов.
Прошёл час, за ним другой. Ли жевал незажжённую сигару и потягивал холодный кофе из оловянной фляжки. Солнце опустилось к самому горизонту за их спиной, и Ли мог видеть, как длинная вечерняя тень ползёт вдоль берега залива и вверх по нижним склонам холмов, в то время как сам шар и вершины гор купались в золотом свете.
А за ними, практически невидимые в закатном сиянии, пятнышки цеппелинов становились крупнее и отчётливее. Они уже обогнали второй шар, и теперь были легко различимы невооружённым глазом: четыре цеппелина, выстроившихся в ряд. А поверх тишины, царившей над заливом, слышался звук их двигателей, тихий, но отчётливый, словно непрестанный комариный писк.
Когда им оставалось всего несколько минут до берега у подножия холмов, Ли заметил что-то новое в небе за цеппелинами. Фронт облаков медленно собирался, и огромная молния сверкнула в ещё ясном небе. Как он мог не заметить? Если приближался шторм, то, чем раньше они сядут, тем лучше.
А затем тёмно-зелёная стена дождя вылилась из облаков и повисла в воздухе, а сам шторм, казалось, преследовал цеппелины так же, как те преследовали их воздушный шар Ли. Дождь приблизился к ним со стороны моря, и, когда солнце полностью скрылось, огромная вспышка осветила облака изнутри, а несколько секунд спустя раздался удар грома, который, казалось, сотряс всё вокруг, и долго ещё отражался эхом от гор.
Затем вспыхнула ещё одна молния, и в этот раз вспышка ударила прямо в один из цеппелинов. Газ мгновенно вспыхнул. Яркий цветок пламени расцвёл среди иссиня-чёрных туч, и аппарат медленно упал вниз, пылая, как маяк, и, всё ещё пылая, упал в воду.
Ли медленно выдохнул воздух. Грамман стоял около него, держась одной рукой за причальное кольцо, с лицом, изборождённом усталыми морщинами.
- Это вы вызвали этот шторм? - спросил Ли.
Грамман кивнул.
Небо теперь имело тигриную окраску: полосы золотого перемешивались с пятнами и полосами чёрно-коричневого, и каждую минуту картина менялась, так как золото быстро исчезало, поглощаемое тьмой. Море за ними было тёмным, с заплатками фосфоресцирующей пены, а пламя упавшего, и уже затонувшего, цеппелина потухло.
Оставшиеся три, однако, всё ещё летели, швыряемые ветрами, но держащиеся на курсе. Молнии сверкали среди них, и, по мере приближения шторма, Ли начал волноваться за газ в своём собственном шаре. Одно попадание могло швырнуть их, полыхающими, на землю, а он не считал, что шаман способен контролировать шторм так хорошо, чтобы предотвратить это.
- Отлично, доктор Грамман, - сказал он. - Я собираюсь пока что забыть про цеппелины и сконцентрироваться на безопасном приземлении в горах. Хотелось бы, чтобы вы покрепче за что-нибудь схватились и сидели, и были готовы прыгать, как только я скажу. Я предупрежу вас, и постараюсь приземлиться как можно мягче, но в таких условиях посадка зависит не только от умения, но и от удачи.
- Я доверяю вам, мистер Скорсби, - сказал шаман.
Он уселся обратно в угол корзины, а его демон примостился на причальном кольце, глубоко вонзив когти в кожаную оплётку.
Ветер мотал их довольно жёстко, и огромный шар качался и дёргался в потоках. Верёвки трещали и натягивались, но Ли не боялся за них. Он выбросил ещё немного балласта и внимательно посмотрел на альтиметр. Во время шторма, когда давление падало, приходилось учитывать это падение при наблюдении за альтиметром, и зачастую это было лишь очень приблизительными прикидками. Ли вывел цифры, дважды проверил, после чего выбросил остатки балласта. Единственным средством управления отныне был газовый клапан. Он не мог взлетать, он мог только опускаться.
Он вгляделся сквозь штормовой воздух и различил громаду холмов, тёмную на фоне неба. Снизу раздавался ревущий, шелестящий звук, подобный звуку прибоя на каменистом пляже, но он знал, что это ветер терзает вершины деревьев. Так далеко, и так быстро! Они двигались быстрее, чем он думал.
И ему не следовало затягивать с приземлением. Ли был слишком спокоен по своей природе, чтобы гневаться на судьбу, его манерой было поднять бровь и лаконично поприветствовать её. Но теперь он не мог удержаться от некоторой толики злости, потому, что то, что он должен был делать - а именно, лететь впереди шторма, позволяя ему выдохнуться - было тем самым, что привело бы его в могилу.
Он подхватил Хестер и надёжно спрятал её в куртке, плотно застегнувшись, чтобы не потерять её. Грамман спокойно и тихо сидел, его демон, с перьями, растрёпанными ветром, надёжно цеплялась когтями за край корзины.
- Я собираюсь приземляться, доктор Грамман, - прокричал Ли через ветер. - Встаньте и будьте готовы прыгать. Держитесь за кольцо и выпрыгивайте, когда я скажу.
Грамман подчинился. Ли взглянул вниз, вперёд, вниз, вперёд, сверяя каждый взгляд с предыдущим, и смаргивая дождевые капли из глаз, так как очередной порыв ветра ознаменовал и начало дождя, крупные, как галька, капли которого молотили по шару, добавляя этот звук к вою ветра и хлещущим звукам снизу, так, что Ли едва мог расслышать даже гром.
- Начинаем! - прокричал он. - Вы устроили отличный шторм, мистер Шаман!
Он потянул за трос газового клапана и обмотал его вокруг одной из верёвок, чтобы он не закрывался. По мере того, как, где-то наверху, газ начал вытекать из шара, нижняя часть его начала сминаться, и складки, одна за другой, начали появляться там, где минуту назад была гладкая сфера.
Корзина раскачивалась и тряслась с такой силой, что было трудно сказать, опускаются ли они; порывы ветра были настолько резки и непредсказуемы, что их уже давно могло поднять обратно в небо, но, через минуту-другую Ли неожиданно почувствовал рывок и понял, что якорь зацепился за ветку. Это был лишь первый зацеп, и ветка сломалась, но это продемонстрировало, на какой высоте они летели.
- Пятнадцать метров до деревьев! - прокричал он.
Шаман кивнул.
Ещё один рывок, более мощный, так что обоих сильно ударило о стенку корзины. Для Ли это было не впервые, и он моментально восстановил равновесие, но для Граммана сила рывка была неожиданной. Тем не менее, он всё ещё держался за кольцо, и Ли видел, что он сидит надёжно, и готов выпрыгнуть в любой момент.
Мгновением спустя корзину дёрнуло ещё сильнее, так как якорь наконец нашёл ветку, которая удержала их. Корзина немедленно накренилась и через секунду врезалась в листву, где, наконец, и остановилась в шатком равновесии, посреди хлещущих листьев и потрескивающих ветвей.
- Всё ещё здесь, доктор Грамман? - позвал Ли, так как ничего увидеть было нельзя.
- Всё ещё здесь, мистер Скорсби.
- Лучше посидите тихо минутку, пока не разберёмся в положении, - сказал Ли. Их всё ещё дико раскачивало ветром, и он чувствовал, как с каждым разом корзина немного проседает вниз.
Шар всё ещё сильно тянул их в сторону, так как, опустев, он теперь ловил ветер, как парус. Ли пришла было в голову мысль отрезать его, но, если он не улетит, то повиснет на ветвях как сигнал, выдавая их местонахождение. Уж лучше стянуть его вниз, если только получится.
Сверкнула ещё одна молния, а в следующую секунду ударил гром. Шторм был практически над ними. При свете вспышки Ли разглядел ствол дуба, с огромным белым шрамом там, где оторвало ветку, но оторвало лишь частично, и корзина покоилась там, где ветка всё ещё соединялась со стволом.
- Я сброшу веревку, и мы спустимся, - прокричал он. - Когда слезем, сможем решить, что делать дальше.
- Я последую за вами, мистер Скорсби, - ответил Грамман. - Мой демон говорит мне, что до земли меньше пятнадцати метров.
В этот момент Ли услышал мощное биение крыльев возвращающегося снизу демона-скопы.
- Она может отлетать так далеко? - удивлённо сказал он, но отбросил эту мысль. Закрепив верёвку за причальное кольцо, он обвязал её вокруг ветки, так, чтобы даже если корзина и свалилась, она не упала далеко.
Затем, с Хестер, находящейся в безопасности под курткой, он перекинул верёвку и слез вниз, опустившись на землю. Веток было много, это было большое дерево - гигант среди дубов, и Ли тихо поблагодарил его, дёргая за верёвку, чтобы просигнализировать Грамману, что тот может спускаться.
Не послышался ли в хаосе новый звук? Он прислушался. Да, двигатель цеппелина, может быть, и не одного, где-то наверху. Невозможно было сказать, как высоко, или в каком направлении он пролетел, но в какое-то мгновение звук был тут, а затем он исчез.
Шаман достиг земли.
- Вы слышали? - спросил Ли.
- Да. Направлялся выше, думаю, в горы. Поздравляю с удачным приземлением, мистер Скорсби.
- Мы ещё не закончили. Я хочу затащить шар под листву, пока не рассвело, иначе он будет виден за много миль. Как у вас с ручным трудом, доктор Грамман?
- Говорите, что делать.
- Хорошо. Я залажу наверх по верёвке, и спущу вам кое-что вниз. В том числе палатку. Можете установить её, пока я посмотрю, что можно сделать, чтобы спрятать шар.
Они трудились долгое время, с риском для жизни, так как ветка в конце концов отломалась и корзина полетела вниз вместе с Ли, но, к счастью, повисла в воздухе, так как шар всё ещё оставался наверху и удержал её.
Фактически, это упростило задачу, так как нижняя часть шара была уже под листвой, и, работая при свете от молний, вытягивая и вытаскивая и разрубая ветки, Ли удалось затянуть весь шар вниз, под листву, где его не было видно сверху.
Ветер всё ещё размахивал верхушками деревьев, но дождь уже большей частью прошёл, и Ли решил, что сделал уже достаточно. Он слез вниз и увидел, что шаман не только поставил палатку, но и развёл огонь, и уже варил на нём кофе.
- Это волшебство? - спросил Ли, насквозь промокший и замёрзший, заползая в палатку с чашкой кофе, которую дал ему Грамман.
- Нет, за это стоит поблагодарить бойскаутов, - ответил Грамман. - В вашем мире есть бойскауты? 'Будь готов'. Из всех способов разжигания огня самый лучший - воспользоваться сухими спичками. Я никогда без них не путешествую. У нас могла быть стоянка и похуже, мистер Скорсби.
- Слышали снова эти цеппелины?
Грамман приподнял руку. Ли прислушался, и, действительно, опять был этот звук мотора. Теперь, когда дождь утих, его было легче расслышать.
- Они пролетали над нами уже дважды, - сказал Грамман. - Они не знают, где мы, но знают, что мы где-то здесь.
Минуту спустя мерцающий свет появился в том направлении, куда улетел цеппелин. Он был не такой яркий, как молния, но постоянный, и Ли понял, что это прожектор.
- Лучше потушите огонь, доктор Грамман, - сказал он, - хотя и жаль без него оставаться. Думаю, листва густая, но лучше не рисковать. Я, конечно, весь вымок, но я пошёл спать.
- Вы высохнете к утру, - сказал шаман.
Он взял горсть мокрой земли и засыпал огонь, а Ли ещё немного покрутился в маленькой палатке, прежде чем закрыть глаза.
Ему снились странные сны. В какой-то момент он подумал, что проснулся, и увидел шамана, сидящего со скрещенными ногами, и покрытого пламенем, которое быстро пожрало плоть, оставив сидящий в пепле белый скелет. Ли встревоженно посмотрел на Хестер и увидел, что она спит, чего никогда не случалось, так как она бодрствовала всегда, когда бодрствовал он. Так что, обнаружив её спящей, лаконичную, острую на язык Хестер, которая выглядела такой нежной и уязвимой, он ощутил странность происходящего и неловко улёгся возле неё, проснувшись во сне, и ему долго снилось, что он лежит без сна.
Следующий сон был также про Граммана. Ли увидел, как шаман трясёт украшенной перьями колотушкой, приказывая чему-то подчиняться. Этим чем-то, как увидел Ли с тошнотворной дрожью, был Призрак, такой же, как они видели из шара. Он был высок и почти невидим, и вызывал такое отвращение у Ли, что он почти проснулся в страхе. Но Грамман командовал им, не выказывая страха, и тварь внимательно слушала его команды, после чего уплыла вверх, подобно мыльному пузырю, и исчезла среди листвы.
Затем его сон принял иной поворот: теперь он был в кабине цеппелина, наблюдая за пилотом. Точнее, он сидел в кресле второго пилота, и они летели над лесом, разглядывая дико колышущиеся вершины, бескрайнее море листьев и веток. А затем в кабине появился Призрак.
Захваченный собственным сном, Ли не мог ни двигаться, ни кричать, и ему осталось лишь переживать ужас пилота, когда тот обнаружил, что с ним происходит.
Призрак наклонился над пилотом, и присосался к его лицу. Демон пилота, зяблик, вспорхнула, крикнула, и попыталась отскочить, но лишь упала на пульт, едва в сознании. Пилот повернулся к Ли и протянул вперёд руку, но Ли не мог двигаться. Страдание в глазах пилота было ужасающим. Что-то настоящее, живое вытягивалось из него, а его демон лишь слабо вздрагивала и пищала высоким голосом, но она умирала.
Затем она исчезла. Но пилот всё ещё был жив. Глаза его подёрнулись пеленой, а его протянутая рука мягко опустилась обратно на рычаг скорости. Он был жив и мёртв одновременно, он был безразличен ко всему.
Так что Ли сидел и беспомощно наблюдал, как цеппелин летит вперёд, прямо в склон горы, что находилась перед ним.
Пилот смотрел на склон в окно, но ничто на свете не могло его заинтересовать. Ли в страхе отодвинулся назад, но ничего, что могло бы предотвратить столкновение, не случилось, и в момент столкновения он крикнул: "Хестер!"
И проснулся.
Он был в палатке, в безопасности, а Хестер покусывала его за подбородок. Он был весь в поту. Шаман сидел со скрещенными ногами, но холодок прошёл по спине Ли, когда он заметил, что демона-скопы нигде не видно. Очевидно, этот лес был плохим местом, полным жутких видений.
Затем он понял, что шаман освещён, хотя костёр давно уже угас, а ночная темнота была абсолютной. Какое-то дальнее мерцание высвечивало стволы деревьев и мокрые листья, и Ли тут же понял, что это за свет: его сон был правдой, и пилот цеппелина врезался в гору.
- Чёрт, Ли, ты дрожишь, как осиновый лист. Что с тобой? - проворчала Хестер и пошевелила длинными ушами.
- Ты разве не видела сон, Хестер? - пробормотал он.
- Ты не спишь, Ли, ты Видишь. Если б я знала, что ты ясновидящий, я бы тебя давно вылечила. А теперь просто отключи это, понял?
Он почесал голову, а она дёрнула ушами.
А затем, без малейшего перехода, он парил в воздухе рядом с демоном шамана, Сайан Котор, скопой. Близость чужого демона и отсутствие своего наполнили Ли мощной смесью вины и странного удовольствия. Они парили, как если бы он сам был птицей, среди турбулентных потоков воздуха над лесом, и Ли огляделся вокруг сквозь тёмный воздух, теперь сдобренный бледным сиянием луны, что изредка проглядывала сквозь редкие разрывы в облаках и окрашивала вершины деревьев серебряным цветом.
Демон-скопа издала резкий крик, и снизу раздались тысячи разнообразных птичьих голосов: уханье сов, встревоженное чириканье воробьёв, певчая соловьиная музыка. И в ответ явились они сами, все птицы леса, летали ли они до этого на ночной охоте или тихо спали на ветках, все они тысячами взмыли вверх, в дрожащий воздух.
И Ли почувствовал, как какая-то, родственная птицам, часть его собственной души радостно отвечает приказу королевы орлов, и всё то человеческое, что в нём было, растворилось в наистраннейшем удовольствии: радостном подчинении высшей власти, которая абсолютно права. И он кружил и разворачивался вместе с остальной огромной стаей, среди сотни разных видов, маневрирующих вместе, как единое существо, ведомых магнетической волей орлицы, а затем увидел напротив серебристого облака ненавистное чёрное пятно цеппелина.
Они все знали, что им делать. И они устремились к аппарату, быстрейшие достигали его первыми, но самой первой была Сайан Котор, маленькие крапивники и зяблики, быстрые стрижи, мягкокрылые совы - меньше, чем за минуту они облепили цеппелин, а их когти царапали промасленный шёлк или пробивали его в поисках зацепки.
Они избегали двигателей, хотя некоторых затянуло в него и изрезало пропеллерами в кровавую пыль. Большинство птиц просто устроилось на цеппелине, а те, что прилетели вторыми, уцепились за первых, пока, наконец, они не покрыли не только сам цеппелин (который теперь терял водород через тысячи маленьких дырок) но и гондолу, и окна кабины, кабели и распорки - за каждый клочок пространства цеплялась птица, две птицы, три или больше.
Пилот был беспомощен. Под весом птиц аппарат начал опускаться всё ниже и ниже, а затем вдруг возник ещё один склон, проступая из ночной тьмы и невидимый для людей в гондоле, размахивающих своим оружием и стреляющих во все стороны.
В последнюю секунду Сайан Котор вскрикнула, и грохот тысяч крыльев поглотил даже рёв мотора, так как все птицы снялись с цеппелина и разлетелись. А людям в кабине досталось несколько секунд на то, чтобы понять, что произошло, прежде чем цеппелин врезался в склон и взорвался.
Огонь, жара, пламя... Ли снова проснулся, его тело было таким горячим, как если бы он лежал в пустыне на солнце.
За стенками палатки вода по прежнему капала с листьев на палатку, но шторм прекратился. Бледный серый свет просочился сверху, и Ли поднялся, увидев Хестер, помаргивающую со сна, и шамана, завернувшегося в одеяла и так крепко спящего, что его можно было принять за мертвеца, если бы не Сайан Котор, заснувшая на ветке рядом с палаткой.
Единственным звуком, за исключением капающей воды, было птичье пение. Никаких моторов в небе, никаких голосов, так что Ли решил, что разжечь костёр будет безопасно, и после некоторых усилий умудрился сварить кофе.
- Что теперь, Хестер? - спросил он.
- Не знаю. Было четыре цеппелина, а он уничтожил только три.
- Я имею в виду, выполнили ли мы свои обязанности?
Она шевельнула ушами и сказала: "Не припомню контракта".
- Это не контрактные обязанности. А моральные.
- Ли, прежде чем волноваться о морали, надо разобраться с последним цеппелином. Это тридцать-сорок человек, вооружённых, и они нас преследуют. Имперские солдаты, чего уж больше. Сначала выживание, затем мораль.
Разумеется, она была права, и, пока занимался день, Ли потягивал горячий напиток и курил сигару, раздумывая, что бы он делал, если бы командовал последним цеппелином. Отступил и дождался дневного света, без сомнения, а затем взлетел достаточно высоко, чтобы наблюдать за опушкой леса на большей территории, так, чтобы заметить, где Ли и Грамман выйдут из него.
Демон-скопа Сайан Котор проснулась и размяла крылья. Хестер посмотрела вверх и повернула несколько раз голову, разглядывая могучего демона каждым глазом по очереди, а в следующий момент сам шаман вышел из палатки.
- Тяжёлая ночка, - заметил Ли.
- День будет ещё тяжелее. Мы должны немедленно убираться из леса, мистер Скорсби. Они собираются поджечь его.
Ли недоверчиво осмотрел вымокшую за ночь растительность и спросил: "Как?"
- У них есть устройство, разбрасывающее некую смесь нафты с поташем, которая загорается при соприкосновении с водой. Имперские Морские силы разработали это во время войны с Ниппоном. Если лес промок, он разгорится ещё быстрее.
- Вы это видели, так?
- Так же ясно, как вы видели, что случилось с цеппелинами ночью. Пакуйте, что собираетесь забрать с собой, и пойдём.
Ли потёр подбородок. Самые ценные вещи из его имущества были также и самыми лёгкими, а именно, приборы с шара. Так что он вытащил их из корзины и упаковал в рюкзак, а также удостоверился, что его винтовка заряжена и не промокла. Он оставил корзину, оснастку и шар там, где они были, сплетёнными и перемотанными среди веток. Отныне он больше не был аэронавтом, разве что каким-то чудом он бы выбрался отсюда и скопил достаточно денег, чтобы купить себе новый шар. Отныне он должен был ползти, подобно насекомому, по поверхности земли.
Они учуяли дым до того, как увидели пламя, потому что дул бриз с моря. Ещё до того, как они достигли опушки, они услышали огонь, его глубокое и жадное рычание.
- Почему они не сделали этого ночью? - спросил Ли. - Зажарили бы нас во сне.
- Думаю, они хотят взять нас живыми, - ответил Грамман, обрывая листья в палки, чтобы использовать её как трость, - и ждут, где мы выйдем из леса.

Предыдущая страница 16 Следущая страница


17 Филип Пулман

И действительно, жужжание цеппелина скоро стало хорошо различимым даже сквозь звуки огня и их собственного тяжёлого дыхания, потому что они торопились, перебираясь через валуны, корни и упавшие деревья, и останавливаясь лишь, чтобы перевести дыхание. Сайан Котор, летевшая высоко наверху, спикировала, чтобы сообщить им, насколько они продвинулись, и насколько они опережали огонь, хотя вскоре они и сами увидели дым над деревьями позади, а затем и ползущую стену огня.
Лесные животные - белки, птицы, дикий кабан - бежали вместе с ними, и хор криков, писков и воплей разрастался вокруг них. Оба путешественника продвигались вперёд к опушке леса, которая была уже недалеко, а затем они достигли её, когда волны жара уже захлёстывали их сзади, а ревущие колонны пламени вздымались на двадцать метров вверх. Деревья горели, как факелы, сок в стволах кипел и выплёскивался с шипящим звуком, сосновые верхушки вспыхивали, как нафта, а их ветки, казалось, расцветали оранжевыми цветами, и тут же исчезали.
Тяжело дыша, Ли и Грамман вскарабкались на крутую каменистую осыпь. Половина неба была затянута дымом и дрожащим от жары воздухом, но высоко над ними парило плотное пятнышко цеппелина - слишком далеко, понадеялся Ли, чтобы разглядеть их даже сквозь бинокли.
Перед ними возвышался крутой и неприступный горный склон. Из ловушки, в которой они оказались, вёл только один путь - узкое дефиле впереди, где высохшее русло реки выходило из складки между скалами.
Ли указал, и Грамман сказал: "Полностью согласен, мистер Скорсби."
Его демон, паря и кружась наверху, сложила крылья и устремилась к расщелине. Они не задерживались, карабкаясь так быстро, как только могли, но Ли сказал: "Простите, если это невежливо, но я никогда не знал никого, чей демон мог бы улетать так далеко, кроме ведьм. Но вы не ведьма. Вы этому научились или это пришло само?"
- К человеку ничто не приходит само, - ответил Грамман. - Нам приходится учиться всему, что мы знаем. Сайан Котор говорит мне, что расщелина выходит на перевал. Если доберёмся туда, прежде чем они нас заметят, мы сможем спастись.
Орлица вернулась, а оба человека продолжили подъём. Хестер предпочитала отыскивать собственный путь среди камней, так что Ли просто следовал за ней, избегая неустойчивых камней и передвигаясь так быстро, как только мог, по крупным, всё время приближаясь к маленькому ущелью.
Ли беспокоился за Граммана, потому что тот был бледен, натянут и тяжело дышал. Его работа этой ночью стоила ему дорого. Как долго они могли продолжать идти, было тем самым вопросом, который Ли боялся задать, но, когда они были уже почти у входа в ущелье, практически, на берегу высохшей реки, он услышал, как изменился звук мотора цеппелина.
- Они увидели нас, - сказал он.
Это было подобно тому, как если бы они получили смертный приговор. Хестер споткнулась, даже легконогая, хладнокровная Хестер споткнулась и вздрогнула. Грамман опёрся на палку, с которой шёл и заслонился от солнца, глядя назад, и Ли тоже повернулся посмотреть.
Цеппелин быстро опускался, нацеливаясь на склон точно под ними. Было ясно, что преследователи собираются захватить их, а не убить, ибо прямо сейчас их можно было скосить одной очередью. Вместо этого, пилот аккуратно замедлился около земли, над самой высокой точкой склона, где он мог это сделать, не подвергая опасности цеппелин. Из двери гондолы вниз посыпались люди в синей униформе, вместе со своими демонами-волчицами, и начали карабкаться вверх.
Ли и Грамман были на шестьсот метров выше их, и недалеко от входа в ущелье. Как только они доберутся, они смогут сдерживать солдат до тех пор, пока не закончатся патроны. Но у них была только одна винтовка.
- Они гонятся за мной, мистер Скорсби, - сказал Грамман, - не за вами. Если отдадите мне винтовку и сдадитесь, вы останетесь в живых. Это дисциплинированные войска. Вы будете военнопленным.
Ли пропустил это мимо ушей и ответил:
- Пошли вперёд. Доберёмся до ущелья и я удержу их у входа, пока вы будете пробираться насквозь. Я вас сюда притащил не для того, чтобы сдать с рук на руки этим ребятам.
Люди внизу двигались быстро, они были обучены и отдохнули. Грамман кивнул.
- Не хватило сил уничтожить четвёртый, - сказал он, и они быстро укрылись в ущелье.
- Только скажите мне, прежде чем уйдёте, - сказал Ли, - потому что я не успокоюсь, пока не узнаю. На какой стороне я сражаюсь, я не могу сказать, да и не особо беспокоюсь. Просто скажите мне: то, что я делаю, это поможет Лайре или навредит ей?
- Это поможет ей, - ответил Грамман.
- И ваша клятва. Вы не забудете, о чём поклялись мне?
- Я не забуду.
- Потому что, доктор Грамман, или Джон Парри, или как бы вы себя ни называли в каком бы то ни было мире, вам следует знать: я люблю эту девочку, как родную дочь. Если бы у меня был собственный ребёнок, я бы не мог любить его больше. И если вы нарушите клятву, то, что останется от меня, будет преследовать то, что останется от вас, и вы проведёте остаток вечности, сожалея о том, что явились на свет. Такова моя клятва.
- Я понимаю. И я дал вам своё слово.
- Это всё, что я хотел знать. Идите. И удачи вам.
Шаман протянул свою руку, и Ли пожал её. Затем Грамман повернулся и направился вверх по ущелью, а Ли огляделся в поисках лучшей позиции.
- Только не за большим валуном, Ли, - сказала Хестер. - Ничего не увидишь справа, и они смогут обойти нас. Прячься здесь.
В ушах Ли звучали звуки, которые не имели ничего общего с полыханием леса внизу, или с надрывным рёвом цеппелина, пытающегося подняться в воздух. Эти звуки пришли из его детства, и из Аламо. Сколько раз он со своими друзьями играл в эту героическую битву на развалинах форта, играя по очереди за шведов и французов! Теперь его детство возвращалось, чтобы отомстить ему. Он вынул кольцо Навахо, принадлежавшее его матери, и положил его рядом на камень. В тех детских играх Хестер часто бывала кугуаром или волчицей, и пару раз гремучей змеёй, но чаще всего птицей-пересмешником Теперь...
- Хватит спать, лучше осмотрись, - сказала она. - Это не игра, Ли.
Люди, карабкавшиеся вверх по склону, рассыпались и двигались уже не так быстро, потому что они видели ситуацию так же ясно, как и он. Им придётся захватить ущелье, и они понимали, что один человек с винтовкой способен задержать их надолго. За ними, к удивлению Ли, цеппелин всё ещё пытался подняться. Возможно, он потерял часть плавучести, а может, у него заканчивалось топливо, но, так или иначе, он ещё не поднялся, и это натолкнуло Ли на идею.
Он улёгся поудобнее, прицелился из своего старого винчестера, пока в прицеле не показалась опора левого двигателя, и выстрелил. Солдаты, карабкавшиеся к нему, подняли головы, и секунду спустя мотор неожиданно взревел, после чего так же неожиданно завыл и затих. Цеппелин стало сносить набок. Ли слышал, как завывает второй двигатель, но теперь аппарат был беспомощен.
Солдаты остановились и укрылись, как только могли. Ли мог пересчитать их, что он и сделал: двадцать пять. У него было тридцать пуль.
Хестер подползла к его левому плечу.
- Я буду присматривать за этой стороной, - сказала она.
Распластавшись на сером камне, с ушами, лежащими вдоль спины, она и сама выглядела, как маленький камень, серо-коричневая и ничем не выделяющаяся, если не считать глаз. Хестер вовсе не была красивой: она была настолько обыкновенной и непритязательной, какой только могла быть зайчиха, но её глаза были изумительного золотисто-орехового цвета, с прожилками нежно-коричневого и мягко-зелёного. А теперь эти глаза смотрели на последний ландшафт, который им предстояло увидеть: пустынный грубый каменистый склон, а за ним - пылающий лес. Ни единой травинки, ни единого зелёного пятнышка, на котором мог бы отдохнуть глаз.
Её уши шевельнулись.
- Они разговаривают, - сказала она. - Я слышу, но не могу понять.
- Русский, - ответил он. - Они собираются напасть все вместе и бегом. Это для нас хуже всего, так что это они и сделают.
- Целься получше, - сказала она.
- Обязательно. Но, чёрт побери, Хестер, я не люблю убивать.
- Мы или они.
- Нет, всё иначе, - сказал он. - Они или Лайра. Я не понимаю как, но мы связаны с этой девочкой, и оттого счастлив.
- Тот солдат слева собирается стрелять, - сказала Хестер, и, пока она говорила, снизу раздался треск, и кусочки камня отлетели от валуна, лежавшего в шаге от неё. Пуля просвистела дальше в ущелье, но она не шевельнула и мускулом.
- Что ж, это облегчает задачу, - сказал Ли, и тщательно прицелился.
Он выстрелил. Видно было только маленькое синее пятнышко, но он попал. С воплем солдат отлетел назад и умер.
А затем начался бой. В течение минуты треск винтовок, свист рикошетирующих пуль, удары пуль о разлетающиеся камни заполнили долину, отражаясь от скал и от стен ущелья. Запах кордита, а затем и горячий запах от разбитых в порошок камней смешались с запахом дыма от горящего леса, пока не начало казаться, что весь мир вокруг пылает.
Валун, за которым укрылся ли, вскоре был иссечен царапинами и вмятинами, и каждый раз, когда в него попадали пули, он ощущал этот удар. Однажды он заметил, как ветер от пролетевшей пули расшевелил шерсть на спине у Хестер, но она не шевельнулась. И он не прекратил стрелять.
Первая минута была яростной. А после неё, когда наступило затишье, Ли обнаружил, что ранен: на камне под его щекой была кровь, и его рука, и затвор винтовки были красными.
Хестер проползла вокруг осмотреть.
- Ничего страшного, - сказала она. - Пуля поцарапала скальп.
- Ты считала, сколько упало, Хестер?
- Нет. Слишком хорошо пряталась. Заряжай, пока есть возможность, малыш.
Он откатился за камень и заработал затвором. Было жарко, и кровь, что свободно стекала с его головы, засыхала на механизме. Он аккуратно поплевал на него, и тот стал ходить плавнее.
Затем он вернулся на позицию, и прежде, чем он даже успел осмотреться, в него попала пуля.
Это было похоже на взрыв в левом плече. Несколько секунд он отключился, но затем пришёл в себя, с бесчувственной и бесполезной левой рукой. Боль была ещё впереди, и она ещё не придала ему храбрости, но эта мысль дала ему силы сфокусировать свой разум на стрельбе.
Он положил винтовку на мёртвую и бесполезную руку, которая ещё недавно была полна жизни, и аккуратно прицелился: один выстрел… два… три, и каждая пуля нашла свою цель.
- Как дела? – пробормотал он.
- Отлично стреляешь, - прошептала она в ответ, очень близко от его щеки. – Не останавливайся. За тем чёрным валуном…
Он посмотрел, прицелился, выстрелил. Солдат упал.
- Чёрт, это такие же люди, как я, - сказал он.
- Никакой разницы, - сказала она. – Всё равно продолжай.
- Ты веришь ему? Грамману?
- Да. Прямо спереди, Ли.
Выстрел: ещё один человек упал, и его демон истаял, как свеча.
Затем было долгое молчание. Ли покопался в карманах и нашёл ещё несколько пуль. Пока он перезаряжал, он почувствовал что-то, столь редкое, что его сердце чуть не остановилось – он почувствовал, как мордочка Хестер прижалась к его собственному лицу, и он ощутил её слёзы.
- Ли, это всё я виновата, - сказала она.
- почему?
- Скраелинг. Я сказала тебе забрать кольцо. Если бы не это, мы бы не были в такой ситуации.
- Ты думаешь, я всегда делал только то, что ты мне говорила? Я взял его, потому что ведьма…
Он не закончил, потому что его нашла ещё одна пуля. В этот раз она попала ему в левую ногу, и, прежде чем он успел моргнуть, третья пуля снова чиркнула ему по голове, словно ему к черепу прижали раскалённую докрасна кочергу.
- Недолго осталось, Хестер, - прошептал он, стараясь не шевелиться.
- Ведьма, Ли! Ты сказал, ведьма! Помнишь?
Бедная Хестер, она теперь лежала, а не напряжённо прижималась к земле, как она делала всю его взрослую жизнь. И её прекрасные орехово-золотые глаза тускнели.
- Всё ещё прекрасные, - сказал он. – О, Хестер, точно, ведьма. Он дала мне…
- Именно. Цветок.
- В нагрудном кармане. Достань его, Хестер, я не могу двигаться.
Это было нелегко, но она вытянула маленький алый цветок своими сильными зубами и вложила его ему в руку. С огромным усилием он сжал кулак и сказал, - Серафина Пеккала! Помоги мне, прошу тебя…
Движение внизу: он отпустил цветок, прицелился, выстрелил. Движение прекратилось.
Хестер теряла сознание.
- Хестер, не смей уходить прежде меня, - прошептал Ли.
- Ли, я не могла бы покинуть тебя ни на секунду, - прошептала она в ответ.
- Думаешь, ведьма придёт?
- Обязательно. Надо было позвать её раньше.
- Много чего надо было сделать раньше.
- Может быть…
Ещё один треск, и в этот раз пуля ушла куда-то глубоко внутрь, в поисках сердца. Он подумал: "Она не найдёт его там. Моё сердце - Хестер." И он увидел что-то синее внизу по склону, и попытался направить туда ствол.
- Вон тот, - выдохнула Хестер.
Ли обнаружил, что курок очень тугой. Вообще, всё было очень тугим. Ему пришлось нажимать три раза, и лишь на третий получилось. Синяя форма покатилась вниз по склону.
Опять долгая тишина. Боль потихоньку теряла свой страх перед ним. Она была, как стая шакалов, кружащих, вынюхивающих, подходящих ближе, и он знал, что они не оставят его, пока не обглодают его до костей.
- Остался один, - пробормотала Хестер. - Он... отступает к цеппелину.
И Ли увидел его сквозь туман, единственного солдата Имперской Стражи, уползающего прочь от места, где его друзья потерпели поражение.
- Не могу стрелять в спину, - сказал Ли.
- Не умирать же с одной пулей в стволе.
Тогда он прицелился в сам цеппелин, всё ещё ревущий и пытающийся подняться со своим единственным двигателем, и, возможно, пуля была раскалена, или как раз в этот момент ветер донёс пламя от горящего леса, но газ внезапно взорвался оранжевым шаром, и оболочка и металлический каркас немного поднялись, а затем медленно и величественно опустились на землю.
И солдат, который отползал назад, как и шестеро или семеро других, единственных оставшихся в живых, не рискнувших подойти к человеку, удерживающему ущелье, были поглощены огнём, что упал на них с неба.
Ли увидел взрыв и услышал сквозь рёв, как Хестер сказала: "С ними всё, Ли".
Он сказал, или подумал: "Эти бедняги не должны были так закончить, как и мы".
Она ответила: "Мы удержали их. Мы выстояли. Мы... помогли Лайре."
Затем она прижала своё маленькое, гордое, разбитое тельце к его лицу, так тесно, как только могла, а затем они умерли.

ПЯТНАДЦАТЬ
Кровомох

Вперёд, сказал алетиометр. Дальше, выше.
Так что они продолжали идти. Ведьмы летали наверху, разведывая лучшие маршруты, потому что холмистый ландшафт скоро уступил место крутым скалам и ненадёжным камням, и, к тому времени, как солнце поднялось к зениту, путешественники оказались посреди высохших оврагов, обрывов и усеянных валунами долин, в которых не росло ни травинки, а единственным звуком был шелест насекомых.
Они шли вперёд, останавливаясь только для того, чтобы глотнуть воды из мехов и немного поговорить. Пантелеймон какое-то время летел над головой Лайры, но затем устал и превратился в маленького горного барана. Гордясь своими рогами, он прыгал по камням рядом с устало бредущей Лайрой. Уилл угрюмо шёл вперёд, прикрывая глаза от сияющего солнца, не обращая внимания на всё усиливающуюся боль в руке, и наконец достигшего состояния, в котором движение было приятным, а неподвижность болезненной, так что он больше страдал от отдыха, чем от движения вперёд. А с того момента, когда стало ясно, что заклинание ведьм не способно исцелить его рану, он заметил, что они его побаиваются, как будто он был отмечен проклятьем, превосходящим их собственные силы.
В какой-то момент они подошли к маленькому озерцу, клочок яркой синевы шириной метров тридцать посреди красных камней. Они остановились напиться и наполнить свои фляги, и охладить свои ноющие ноги в ледяной воде. Они задержались на несколько минут, после чего пошли дальше, а вскоре после этого, когда солнце нещадно палило из зенита, Серафина Пеккала рванулась вниз поговорить с ними. Она была взволнована.
- Я должна покинуть вас ненадолго, - сказала она. - Ли Скорсби нуждается во мне. Не знаю, почему. Но он не позвал бы, если бы ему не нужна была помощь. Продолжайте идти, и я найду вас.
- Мистер Скорсби? - спросила Лайра, удивлённая и обрадованная. - А где...
Но, прежде, чем Лайра успела закончить вопрос, Серафина уже улетела, ускоряясь с каждой секундой. Лайра механически потянулась за алетиометром, чтобы спросить, что случилось с Ли Скорсби, но передумала, вспомнив, что она пообещала не делать ничего сверх того, что скажет Уилл.
Она искоса посмотрела на него. Он сидел рядом, его рука свободно лежала на колене и всё ещё медленно кровоточила, его лицо было обожжено солнцем, но под ожогами оно было бледным.
- Уилл, - сказала она, - ты знаешь, для чего ты должен найти отца?
- Я всегда это знал. Моя мама сказала, что я должен принять его мантию. Это всё, что я знаю.
- Что это значит, принять мантию?
- Думаю, задачу. Что бы он ни делал, я должен продолжить. В этом объяснении столько же смысла, сколько и в любом другом.
Он смахнул пот с глаз правой рукой. Чего он не мог сказать, так это того, что он мечтал увидеть отца так же, как потерявшийся ребёнок мечтает увидеть свой дом. Да это сравнение и не пришло бы ему в голову, потому что дом был тем местом, которое он делал безопасным для мамы, а не местом, которое другие делали безопасным для него. Но уже прошло пять лет с того случая в супермаркете, когда игра в прятки от воображаемых врагов превратилась в реальность, такой большой период его жизни, и сердце его жаждало услышать слова "Хорошо, великолепно, дорогой, никто не смог бы сделать лучше, я горжусь тобой. Иди сюда, отдохни..."
Уилл хотел этого так сильно, что даже не понимал, что он этого хочет. Это просто было частью того, как ощущалось всё остальное. Так что он не мог сейчас объяснить этого Лайре, но она увидела это в его глазах, и это было ново для неё, быть такой восприимчивой. Просто во всём, что касалось Уилла, у неё появлялось особое чувство, как если бы он был более реален, чем весь остальной мир. Всё, что касалось его, было ясным, близким и непосредственным.
Возможно, она сказала бы ему об этом, но в этот момент сверху спикировала ведьма.
- За нами следуют люди, - сказала она. - Они далеко от нас, но они двигаются быстро. Мне слетать посмотреть?
- Да, пожалуйста, - сказала Лайра, - но лети низко, и не дай им увидеть тебя.
Уилл и Лайра с трудом поднялись на ноги и пошли вперёд.
- Мне много раз было холодно, - сказала Лайра, чтобы отвлечься от преследователей, - но никогда не было так жарко. В твоём мире так жарко?
- Не там, где я жил. Как правило. Но климат меняется. Летом жарче, чем раньше. Говорят, что люди меняют атмосферу, выбрасывая в неё химикаты, и погода выходит из-под контроля.
- Точно, меняют, - сказала Лайра, - и выходит. А мы тут в самом центре.
Ему было жарко, и горло слишком пересохло, чтобы отвечать, так что они карабкались вперёд, едва дыша в пульсирующем жарой воздухе. Пантелеймон теперь был кузнечиком, и сидел на плече у Лайры, слишком уставший, чтобы лететь или прыгать. Время от времени ведьмы обнаруживали в скалах родники, слишком высоко, чтобы туда можно было залезть, и наполняли детям их фляжки. Без воды они бы умерли, так как там, где они шли, её не было. Любой родник, пробившийся наружу, немедленно исчезал среди других камней.
Так они и двигались вперёд, в сторону ночи.
Ведьму, что полетела назад на разведку, звали Лена Фельдт. Она летела низко, от обрыва к обрыву, и, когда солнце коснулось горизонта и подкрашивало красные камни в цвет крови, она добралась до маленького синего озерца и обнаружила отряд солдат, устраивающих лагерь.
Первый же взгляд сказал ей больше, чем ей хотелось знать: у этих людей не было демонов. И они не были из мира Уилла, или из мира Циттагейзы, где демоны людей были внутри, а сами они выглядели живыми. Эти люди происходили из её собственного мира, и без демонов они выглядели тошнотворно жутко.
Объяснение находилось около палатки возле озера. Лена Фельдт увидела женщину, короткоживущую, грациозную в своём охотничьем костюме цвета хаки, и полную жизни, подобно золотой обезьяне, прыгавшей у её ног около воды.
Лена Фельдт спряталась посреди камней наверху и наблюдала, как госпожа Коултер поговорила с офицером, и как его люди начали ставить палатки, разжигать костры, кипятить воду.
Ведьма была среди тех, кто вместе с Серафиной Пеккалой спасал детей из Болвангара, и больше всего ей хотелось пристрелить госпожу Коултер на месте, но той повезло: она стояла слишком далеко, и ведьма могла добраться до неё, только став невидимой. Так что она начала создавать заклинание. На это ушло десять минут глубокой концентрации.
Наконец, уверенная в результате, Лена Фельдт спустилась по каменистому склону к озеру, и пришла через лагерь. Один или два солдата взглянули на неё, но обнаружили, что то, что они видят, очень трудно запомнить, и отвернулись. Ведьма остановилась около палатки, в которую зашла госпожа Коултер, и наложила стрелу на тетиву.
Они прислушалась к низкому голосу, слышному сквозь ткань, а затем осторожно отодвинула входную занавеску.
Внутри палатки госпожа Коултер разговаривала с мужчиной, которого Лена Фельдт раньше не видела: пожилой, седовласый и мощного телосложения, он сидел в парусиновом кресле рядом с госпожой Коултер, наклонившейся к нему и мягко что-то говорившей. Его демон-змея обернулся вокруг его руки.
- Ну разумеется, Карло, - сказала она, - я расскажу тебе всё, что захочешь. Что ты хочешь узнать?
- Как ты управляешь Призраками? - спросил мужчина. - Я не думал, что такое возможно, но они следуют за тобой, как собачки... Они что, боятся твоей охраны? Почему?
- Всё просто, - сказала она. - Они знают, что если оставят меня в живых, получат больше пищи, чем если поглотят меня. Я могу обеспечить им столько жертв, сколько бы им ни захотелось. Как только ты рассказал мне про них, я поняла, что смогу управлять ими, и так оно и вышло. А ведь целый мир трепещет перед силой этих бледных тварей! Но Карло, - прошептала она, - ты ведь знаешь, я могу и доставлять удовольствие. Хочешь, я доставлю удовольствие тебе?
- Мариса, - сказал он, - быть рядом с тобой - уже удовольствие...
- Нет, Карло, ты ведь знаешь, ты знаешь, что я могу доставить тебе ещё большее удовольствие...
Маленькие чёрные когтистые ладошки её демона поглаживали демона-змею. Мало-помалу змея расслабилась и начала стекать с руки мужчины в сторону обезьяны. Как мужчина, так и женщина держали бокалы золотистого вина, она отхлебнула от своего и наклонилась к нему ещё немного.
- Ах, - сказал мужчина, когда его демон соскользнула с его руки и оказалась в руках золотой обезьяны. Обезьяна медленно приподняла её к лицу и потёрлась щекой вдоль изумрудной кожи. Язык обезьяны несколько раз мелькнул, и мужчина выдохнул.
- Карло, скажи мне, зачем ты преследуешь мальчишку, - прошептала госпожа Коултер, и её голос был так же мягок, как и касания её демона. - Зачем тебе надо найти его?
- У него есть кое-что, что мне нужно. О, Мариса...
- Что это, Карло? Что у него есть?
Он потряс головой. Но ему было тяжело сопротивляться, его демон нежно обвилась вокруг обезьяны, и тёрлась всем телом о длинную, роскошную шерсть, а руки обезьяны поглаживали её.
Лена Фельдт наблюдала за ними, оставаясь невидимой всего в двух шагах от них. Её тетива была натянута, стрела готова, она могла бы выстрелить меньше, чем за секунду, и госпожа Коултер была бы мертва прежде, чем успела бы вдохнуть. Но ведьма была любопытна. Она стояла, неподвижная, молчаливая, с широко раскрытыми глазами.
Но, пока она наблюдала за госпожой Коултер, она не смотрела назад, на маленькое озеро. На противоположной стороне его, казалось, росла маленькая рощица призрачных деревьев, рощица, что периодически шевелилась. Но, разумеется, это были не деревья, и, пока всё внимание Лени Фельдт и её демона было направлено на госпожу Коултер, одна из призрачных фигур оторвалась от группы и поплыла через озеро, не тревожа гладкую поверхность воды, и, наконец, остановилась рядом с камнем, но котором примостился демон Лены Фельдт.
- Ты можешь сказать мне, Карло, - шептала госпожа Коултер. - Ты можешь прошептать мне. Ты мог бы заявить, что говорил во сне, и кто мог бы тебя обвинить? Просто скажи мне, что у этого мальчика, и почему ты это хочешь. Я могла бы помочь тебе получить это... Разве ты не хотел бы, чтобы я тебе помогла? Просто скажи мне, Карло. Мне этого не надо. Мне нужна девочка. Что это? Просто скажи мне, и ты получишь это.
Он мягко шевельнулся. Его глаза были закрыты. Затем он сказал:
- Это нож. Скрытный нож Циттагейзы. Ты не слышала про него, Мариса? Некоторые называют его "телевтайя махайра", последний истинный нож. Иные называют его Аэзахаэттр.
- А что он делает, Карло? Почему он особенный?
- Ах... Это нож, который режет всё. Даже его создатели не знали, что он способен сделать. Ничто и никто, ни материя, ни духи, ни ангелы, ни воздух - ничто не способно устоять перед скрытным ножом. Мариса, он мой, слышишь?
- Разумеется, Карло. Обещаю. Позволь наполнить твой бокал...
И, пока злолтая обезьяна гладила, ласкала и почёсывала изумрудную змею, снова и снова, пока сэр Чарльз вздыхал от удовольствия, Лена Фельдт увидела, что на самом деле происходило: пока глаза мужчины были закрыты, госпожа Коултер незаметно налила в бокал несколько капель из маленькой фляжки, после чего долила его вином.
- Вот, дорогой, - прошептала она. - Давай выпьем, друг за друга...
Он уже был пьян. Он взял бокал и жадно отхлебнул, раз, и снова, и снова.
А затем, без предупреждения, госпожа Коултер встала на ноги и посмотрела Лене Фельдт прямо в лицо.
- Ну что, ведьма, - сказала она, - ты что, думала, я не знаю, как вы становитесь невидимыми?
Лена Фельдт от удивления замешкалась.
За спиной госпожи Коултер, мужчина пытался вдохнуть. Его грудь ходила ходуном, лицо было красным, а его демон обмякла и еле шевелилась в руках обезьяны. Та с отвращением бросила змею на пол.
Лена Фельдт попыталась натянуть лук, но жуткий паралич остановил её. Она не могла заставить себя двигаться. Подобного с ней никогда не случалось, и она тихо вскрикнула.
- Слишком поздно для этого, - сказала госпожа Коултер. - Посмотри на озеро, ведьма.
Лена Фельдт обернулась, и увидела, как её демон-пуночка бился и пищал, как если бы он был в стеклянной клетке, из которой выкачали воздух. Он подпрыгивал, падал, спотыкался, его клюв широко раскрывался в панике. Призрак обволакивал его.
- Нет! - крикнула она, и попыталась шагнуть в ту сторону, но была остановлена приступом тошноты. Несмотря на своё состояние, Лена Фельдт видела, что госпожа Коултер обладала большей силой, чем любой другой из тех, кого она знала. Неудивительно, что Призраки подчинялись ей: никто не смог бы противостоять её власти. Лена Фельдт в отчаянии повернулась обратно к женщине.
- Отпусти его! Пожалуйста, отпусти! - крикнула она.
- Посмотрим. Девочка с вами? Девочка Лайра?
- Да!
- И мальчик? Мальчик с ножом?
- Да... я прошу вас...
- И сколько ведьм в вашем отряде?
- Двадцать! Отпусти его, отпусти его!
- Все в воздухе? Или некоторые остаются на земле с детьми?
- Три или четыре всегда на земле, остальные в воздухе... больно... отпусти его или убей меня!

Предыдущая страница 17 Следущая страница


Чудесный нож 18

- Как далеко они от нас? Они двигаются, или остановились отдохнуть?
Лена Фельдт рассказала ей всё. Она бы смогла выдержать любую пытку, но не то, что происходило сейчас с её демоном. Когда госпожа Коултер узнала всё, что хотела, про местонахождение ведьм и про то, как они охраняли Лайру и Уилла, она сказала:
- А теперь скажи мне вот что. Вы, ведьмы, знаете что-то про Лайру. Я почти добилась ответа от одной из твоих сестёр, но она умерла раньше, чем кончилась пытка. Что ж, тебя никто не спасёт. Расскажи мне правду про мою дочь.
Лена Фельдт выдохнула: "Она станет матерью... она станет жизнью... матерью... она не подчинится... она станет..."
- Назови её! Ты говоришь всё, кроме самого важного! Назови её! - закричала госпожа Коултер.
- Ева! Мать всего! Ева, снова! Мать Ева! - выплеснула Лена Фельдт сквозь всхлипы.
- Ах... - сказала госпожа Коултер.
И она тяжело выдохнула, как если бы ей вдруг стал ясен смысл её жизни.
Ведьма с трудом поняла, что она наделала, и сквозь ужас, что поглощал её, она попыталась закричать: "Что ты с ней сделаешь? Что ты собираешься делать?"
- Разумеется, мне придётся уничтожить её, - сказала госпожа Коултер, - чтобы предотвратить ещё одно Падение... Почему я раньше не поняла? Это было так велико...
Она мягко хлопнула в ладоши, как ребёнок, с широко раскрытыми глазами. Лена Фельдт, хныкая, слышала, как она продолжала: "Ну разумеется. Азраил пойдёт войной на Всевышнего, а затем... Разумеется, разумеется. Как раньше, так и сейчас. И Лайра в роли Евы. Но в этот раз она не падёт. Я присмотрю за этим."
Госпожа Коултер встала, и щёлкнула пальцами Призраку, удерживавшему демона ведьмы. Маленький демон остался лежать на камне, а Призрак двинулся к самой ведьме, а затем всё, что Лена Фельдт испытала до этого, было удвоено и утроено и умножено в сотни раз. Она почувствовала отвращение своей души, жуткое болезненное отчаяние, бессмысленную усталость такой силы, что она, казалось умрёт от неё. Её последней осмысленной мыслью было отвращение от жизни: её органы чувств лгали ей. Мир был соткан не из энергии и радости, но из мерзости, предательства, и отчаяния. Жизнь была отвратительна, а смерть ничем не лучше, и во всей вселенной это было первой, последней и единственной истиной.
Так она и стояла, с луком в руке, безразличная, мёртвая в жизни.
Так что Лена Фельдт не увидела и не озаботилась тем, что сделала госпожа Коултер. Не обращая внимания на седовласого мужчину, лежащего без сознания в парусиновом кресле, и на его демона, лежавшую в пыли, женщина позвала командира солдат и приказала им приготовиться к ночному маршу в горах.
Затем она подошла к краю озера и позвала Призраков.
Они пришли на её зов, скользя над водой, как колонны тумана. Она подняла свои руки и приказала им забыть, что они привязаны к земле, и один за одним они поднялись в воздух и улетели, несомые ветром, в сторону Лайры, Уилла и остальных ведьм. Но ничего этого Лена Фельдт уже не видела.
После наступления темноты температура резко упала, и Уилл и Лайра, доев остатки сухого хлеба, улеглись под нависающей скалой в попытке согреться и отдохнуть. Хотя Лайре пытаться не пришлось: она отключилась меньше, чем за минуту, свернувшись калачиком вокруг Пантелеймона, но Уилл никак не мог заснуть, как бы долго он ни лежал. Отчасти в этом была виновата его рука, которая болела уже до локтя и неприятно распухла, отчасти жёсткая земля, отчасти холод, отчасти дикая усталость, и отчасти его желание увидеть маму.
Разумеется, он боялся за неё, так как знал, что она была бы в безопасности, если бы он присматривал за ней, но ещё он хотел, чтобы она присматривала за ним, как она делала, когда он был маленьким. Он хотел, чтобы она перевязала его, и уложила его в постель, и спела ему, и отогнала все несчастья и окружила его теплом и материнской заботой, которых ему так не хватало. В некоторых отношениях, он так и остался маленьким мальчиком. Так что он заплакал, но при этом он лежал неподвижно, чтобы не разбудить Лайру.
Но он не спал. Никогда ещё он не испытывал такого нежелания спать. Наконец он распрямил затёкшие руки и тихо встал, дрожа от холода, и, с ножом на поясе, он пошёл вверх в гору, чтобы удовлетворить своё беспокойство.
За его спиной демон-снегирь наклонил голову, и его ведьма, охранявшая лагерь, увидела, как Уилл лезет вверх по камням. Она взяла свою сосновую ветвь и тихо поднялась в воздух, стараясь не побеспокоить его, но присматривая, чтобы он не угодил в неприятности.
Он не заметил. Он чувствовал такое желание идти и продолжать двигаться, что он даже почти не замечал боль в руке. Он ощущал необходимость идти, всю ночь, весь день, всегда, потому что ничто больше не способно было успокоить боль в его груди. И, соглашаясь с ним, поднимался ветер. В этих горах не было листьев, которыми можно было бы шелестеть, но он хлестал по телу мальчика и заставлял его волосы струиться назад. Пустота была вокруг него и пустота была внутри.
Он забирался всё выше и выше, едва ли думая над тем, как он найдёт обратную дорогу к Лайре, пока не выбрался на маленькую площадку, которая, казалось, была на вершине этого мира. Во всех направлениях вокруг, в любой стороне, горы не поднимались выше него. В сверкающем свете луны единственными цветами были чёрный и мертвенно-белый, все грани были иззубрены, все поверхности голы.
Дикий ветер, должно быть, принёс с собой тучи, потому что луна неожиданно исчезла, и темнота затопила весь ландшафт - плотные облака, через которые не пробивался ни один луч. Меньше, чем за минуту Уилл оказался в абсолютной тьме.
И в тот же самый момент Уилл ощутил, как кто-то схватил его за правую руку.
Он закричал от страха и попытался вывернуться, но хватка была железной. Уилл почти сошёл с ума. Он, казалось, дошёл до конца всего, и если это был ещё и конец его жизни, он собирался драться и драться, покуда не упадёт.
Так что он изворачивался, пинался и снова изворачивался, но эта рука не отпускала его, а так как его схватили за правую руку, он не мог достать нож. Он попытался достать его левой, но его так швыряло из стороны в сторону, а его рука была такой болезненной и распухшей, что он не смог его достать. Он вынужден был драться одной безоружной раненой рукой против взрослого мужчины.
Он вцепился зубами в ладонь, что сжимала его руку, но лишь получил оглушающий удпр по затылку. Тогда Уилл снова начал пинаться, и некоторые из его ударов достигли цели, и всё это время он тянул, дёргал, извивался, тряс, но хватка не отпускала.
Он смутно слышал свои вскрики, а также стоны и тяжёлое дыхание мужчины, а затем ему удалось завести ногу за противника, и он толкнул его в грудь, и мужчина тяжело упал, а Уилл оказался наверху. Но ни на секунду эта хватка не ослабевала, и Уилл, безумно крутившийся на каменистой земле, почувствовал, как жуткий страх овладевает им: этот человек никогда не отпустит его, и даже если его сейчас убить, его труп всё равно будет за него цепляться.
Но Уилл слабел, а сейчас он ещё и плакал, горько всхлипывая, пиная, дёргая и ударяя человека своими ногами и головой, и он знал, что скоро сил у него не останется. А затем он заметил, что мужчина замер, хотя его хватка и не ослабла. Он лежал на земле, позволяя Уиллу бить его коленями и головой, и, когда Уилл это понял, последние силы покинули его, и он, беспомощный, упал рядом со своим противником. Все его нервы звенели и пульсировали.
Уилл приподнялся, вглядевшись сквозь темноту, и разобрал белое пятно на земле рядом с человеком. Это была белая голова и грудь огромной птицы, рыбной орлицы, демона, и она лежала неподвижно. Уилл попытался отодвинуться, и его слабое движение вызвало ответ от мужчины, чья хватка так и не ослабла.
Но он двигался. Он аккуратно ощупывал правую руку Уилла своей свободной рукой. Волосы Уилла встали дыбом.
Затем мужчина сказал: "Дай мне твою вторую руку".
- Только осторожно, - сказал Уилл.
Мужчина ощупал левую руку Уилла, и его пальцы аккуратно прошлись по кисти, вспухшей ладони и с невероятной осторожностью коснулись обрубкой двух потерянных пальцев.
Он немедленно убрал руку, и сел.
- У тебя ноэ, - сказал он. - Ты хранитель ножа.
Его голос был резким и звучным, но ему не хватало дыхания. Возможно, он ранил этого тёмного противника?
Уилл всё ещё лежал на камнях, совершенно измождённый. Всё, что он мог видеть, это фигура мужчины, склонившегося над ним, но он не мог видеть его лица. Человек искал что-то, а через секунду восхитительная мягкая прохлада коснулась обрубков его пальцев и растеклась по ладони. Мужчина втирал какую-то мазь в его кожу.
- Что вы делаете? - спросил Уилл.
- Лечу твою рану. Не двигайся.
- Кто вы?
- Я единственный, кто знает, для чего существует нож. Держи свою руку вот так. Не двигайся.
Ветер дул ещё сильнее, чем раньше, и первые капли дождя упали Уиллу на лицо. Он сильно дрожал, но, тем не менее, поддержал левую руку правой, пока человек не нанёс ещё немного мази на его пальцы и не обмотал его ладонь полоской ткани.
А как только рана была обработана, мужчина обмяк и сам улёгся на землю. Уилл, всё ещё удивлённый благословенной прохладой в своей руке, попытался сесть и посмотреть на него. Но сейчас было ещё темнее. Он протянул вперёд свою правую руку и коснулся гружи мужчины, где сердце билось, подобно птице о прутья клетки.
- Ага, - хрипло сказал мужчина. - Попробуй-ка вылечить это.
- Вы больны?
- Скоро полегчает. Так у тебя есть нож?
- Да.
- И ты знаешь, как пользоваться им?
- Да, да. Но разве вы из этого мира? Откуда вы знаете про него?
- Слушай, - сказал мужчина, с трудом усаживаясь. - Не перебивай. Если ты хранитель ножа, то у тебя есть задача, более грандиозная, чем ты можешь себе представить. Ребёнок... Как они могли допустить такое? Что ж, так тому и быть... Война приближается, мальчик. Величайшая война из всех. Нечто подобное уже случалось раньше, и в этот раз должна победить правильная сторона. На протяжении тысяч лет человеческой истории у нас не было ничего, кроме лжи, жестокости, пропаганды и обмана. Пора нам начать заново.
Он остановился, сделав несколько дрожащих вздохов.
- Нож, - продолжил он через минуту. - Эти древние философы так и не поняли, что они сделали. Они изобрели устройство, которым можно было разрезать мельчайшие частицы материи, и использовали его, чтобы воровать конфеты. Они не имели представления, что сотворили единственное оружие во всех вселенных, способное уничтожить тирана. Всевышнего. Бога. Восставшие ангелы проиграли, потому что у них не было ничего подобного, но теперь...
- Я не хотел его! Я и сейчас не хочу! - закричал Уилл. - Если вы хотите его, можете брать! Я ненавижу его, ненавижу всё, что он делает...
- Слишком поздно. У тебя нет выбора: ты хранитель. Он выбрал тебя. А вдобавок, они знают, что он у тебя, и если ты не используешь его против них, они вырвут его у тебя из рук и используют его против нас всех, навсегда.
- Но почему я должно драться с ними? Я слишком долго дрался, я не могу продолжать драться. Я хочу...
- Ты победил в своих драках?
Уилл помолчал. Затем он сказал: "Думаю, да".
- Ты сражался за нож?
- Да, но...
- Значит, ты воин. Это то, что ты есть. Спорь с чем угодно, но не спорь с собственной природой.
Уилл понимал, что мужчина говорит правду. Но эта правда не была приятной. Она была тяжкой и болезненной. Мужчина, казалось, понимал это, потому что он подождал, пока Уилл наклонит голову, прежде чем продолжить.
- Есть две великие силы, - сказал мужчина, - и они сражались с начала времён. Все улучшения в человеческой жизни, все клочки знания, мудрости и достоинства, что у нас есть, были вырваны одной стороной из зубов другой. За каждый клочок человеческой свободы шла ожесточённая борьба между теми, кто хочет, чтобы мы знали больше, и были мудрее и сильнее, и между теми, кто хочет, чтобы мы лишь скромно подчинялись.
- А теперь эти две великие силы готовятся к битве. И обе хотят заполучить этот твой нож больше, чем что бы то ни было ещё. Тебе придётся выбирать, мальчик. Нас привело сюда, нас обоих: тебя с ножом, и меня, чтобы рассказать тебе о нём.
- Нет! Неправда! - вскрикнул Уилл. - Я ничего такого не искал! Это вовсе не то, что я искал!
- Возможно, это не то, что ты искал, но это то, что ты нашёл, - ответил человек в темноте.
- Но что я должен делать?
И тогда Станислав Грамман, Джепари, Джон Парри, замешкался.
Он отлично помнил клятву, которую дал Ли Скорсби, и замешкался, прежде чем нарушить её, но он нарушил её.
- Ты должен направиться к лорду Азраилу, - ответил он, - и сказать ему, что Станислав Грамман послал тебя, и что у тебя есть то оружие, что ему нужно превыше всего. Нравится тебе это или нет, парень, но тебе надо это сделать. Забудь обо всём ином, каким бы важным тебе это ни казалось, пойди и сделай это. Кто-нибудь отведёт тебя - ночь полна ангелов. Твоя рана теперь исцелится... Подожди. Прежде, чем ты уйдёшь, я хочу на тебя посмотреть.
Он покопался в мешке, что он нёс, и что-то достал оттуда, развернул несколько слоёв промасленной кожи, и чиркнул спичкой, зажигая маленькую лампу. В её свете, сквозь ветреный дождливый воздух, они посмотрели друг на друга.
Уилл увидел горящие синие глаза на измождённом лице с упрямым подбородком, небритым уже несколько дней, изрезанным болью, и худое тело, завернувшееся в тяжёлый плащ, украшенный перьями.
Шаман увидел мальчика, ещё более молодого, чем он думал, чьё худое тело дрожало в изорванной рубашке, с усталым, независимым и осторожным выражением лица, бурлящего любопытством. Его глаза были широко распахнуты под прямыми чёрными бровями, так похожими на брови его матери...
Они как раз начали понимать кое-что ещё.
Но в этот самый момент, когда свет лампы упал на лицо Джона Парри, что-то просвистело вниз из бурлящего неба, и он упал мёртвым, прежде чем он успел сказать хоть слово, со стрелой в груди. Демон-скопа исчезла в ту же секунду.
Уилл мог только беспомощно сидеть.
Краем глаза он увидел какое-то движение, его правая рука тут же дёрнулась, и он обнаружил, что схватил снегиря, демона, красногрудого и перепуганного.
- Нет! Нет! - закричала ведьма Юта Камайнен, и упала рядом с ним, схватившись за сердце, неуклюже упав на каменистую землю и снова поднявшись.
Но прежде, чем она успела встать, Уилл был перед ней, а скрытный нож был прижат к её горлу.
- Зачем ты это сделала? - закричал он. - Зачем ты убила его?
- Потому что я любила его,и он отказался от меня! Я ведьма! Я не прощаю!
И, будучи ведьмой, она бы не испугалась мальчика. Но она боялась Уилла. Этот маленький раненый человечек содержал в себе большую силу и опасность, чем она когда-либо встречала в человеке, и это сломало её. Она поползла назад, а он последовал за ней и схватил её за волосы левой рукой, не чувствуя боли, ощущая лишь невероятное, сокрушительное отчаяние.
- Ты не знаешь, кто он, - кричал он. - Он был мой отец!
Она затрясла головой и прошептала: "Нет! Нет! Этогоне может быть! Невозможно!"
- Думаешь, вещь должны быть возможными? Они должны быть истинными! Он был мой отец, и мы оба не знали этого до той самой секунды, пока ты не убила его! Ведьма, я ждал всю свою жизнь, и прошёл весь этот путь, и я нашёл его, и ты убила его...
Он встряхнул её, как тряпку, и швырнул её на землю, наполовину оглушив её. Её удивление было ещё большим, чем её страх перед ним, который был силён. Она с трудом поднялась и, умоляя, схватила его за рубашку. Он отшвырнул её руку.
- Что он тебе сделал, что тебе надо было убить его? - крикнул он. - Скажи мне, если можешь!
Она посмотрела на мёртвого мужчину. Затем она опять посмотрела на Уилла и печально покачала головой.
- Нет, я не могу объяснить, - сказала она. - Ты слишком молод. Это ничего тебе не скажет. Я любила его. Это всё. Этого достаточно.
И, прежде, чем Уилл мог остановить её, она упала на землю, воткнув себе в грудь нож, который она сняла с собственного пояса.
Уилл не почувствовал ужаса, только пустоту и удивление.
Он медленно встал и посмотрел на мёртвую ведьму, лежавшую у его ног, на её чёрные волосы, гладкие щёки, её бледные руки, её губы, раздвинутые, как при поцелуе.
- Я не понимаю, - сказал он вслух. - Это слишком странно.
Уилл повернулся к мертвецу, который был его отцом.
Тысячи слов толпились в его горле, и только хлещущий дождь охлаждал его горящие глаза. Маленькая лампа всё ещё мерцала, вспыхивая, когда вода проникала внутрь, и в её свете Уилл опустился на землю и прикоснулся к телу отца, касаясь его лица, его плеч, его груди, закрывая его глаза, отводя мокрые седые волосы со лба, прижимая ладони к колючим щекам, закрывая рот, сжимая его ладони.
- Отец, - сказал он, - папа, папочка... отец... Я не понимаю, почему она это сделала. Это для меня слишком странно. Но чего бы ты ни хотел, я обещаю, я клянусь, я сделаю это. Я буду драться. Я буду воином. Я буду. Этот нож, я отнесу его к лорду Азраилу, где бы он ни был, и помогу ему сражаться с этим врагом. Ты можешь отдохнуть. Всё хорошо. Ты можешь спать.
Рядом с мёртвым телом лежала кожаная сумка, коски кожи, лампа и маленькая костяная коробочка с мазью из кровомха. Уилл поднял их, а затем он заметил плащ своего отца, лежащий на земле, тяжёлый и промокший, но тёплый. Его отцу он больше не был нужен, а Уилл трясся от холода. Он расстегнул бронзовую заколку на горле отца и, скинув с плеча сумку, завернулся в плащ.
Он задул лампу, и ещё раз посмотрел на еле заметные силуэты отца, ведьмы и снова отца, прежде чем повернуться и отправиться обратно.
Грозовой воздух был полон шёпотов, а в порывах ветра Уилл слышал и другие звуки: эхо криков и заклинаний, звон металла о металл, глухие взмахи крыльев, однажды прозвучавших настолько близко, что, казалось они звучали у него в голове, а в следующий момент так далеко, что, казалось, это было на другой планете. Камни под ногами были скользкими и шатались, и спускаться вниз было гораздо труднее, чем подниматься. Но он не споткнулся.
И когда он повернул в маленький овраг, рядом с тем местом, где он оставил спящую Лайру, он внезапно остановился. Прямо перед ним, в темноте, стояли две фигуры. Уилл положил руку на рукоять ножа.
Затем одна из фигур заговорила.
- Ты мальчик с ножом? - сказала она, и её голос, казалось, имел что-то общее с теми взмахами крыльев. Кро бы это ни был, это был не человек.
- Кто вы? - спросил Уилл. - Вы люди, или...
- Не люди, нет. Мы Стражи. Бене элим. На твоём языке - ангелы.
Уилл молчал. Говоривший продолжил:
- У других ангелов - другие задачи, и другие силы. Наша задача проста: нам нужен ты. Мы следовали за шаманом всё время, надеясь, что он выведет нас к тебе, что он и сделал. А теперь мы, в свою очередь, отведём тебя к лорду Азраилу.
- Вы всё время были с моим отцом?
- Каждую секунду.
- Он знал?
- Не имел ни малейшего представления.
- Почему же тогда вы не остановили ведьму? Почему вы позволили ей убить его?
- Раньше, мы бы это сделали. Но, когда он нашёл тебя, его задача была выполнена.
Уилл ничего не ответил. Его голова звенела: это понять было не проще, чем всё остальное.
- Хорошо, - наконец, сказал он. - Я пойду с вами. Но сначала я должен разбудить Лайру.
Они расступились, и, проходя мимо них, он ощутил покалывание в воздухе, но не обратил на него внимания, и сконцентрировался на том, чтобы спуститься по склону к укрытию, где спала Лайра.
Но вдруг он остановился.
В полутьме, он увидел ведьм, охранявших Лайру. Все они сидели или неподвижно стояли. Они выглядели, как статуи, и, хотя все они и дышали, они были едва живы. Ещё несколько одетых в чёрное тел лежали на земле, и, перебегая взглядом в ужасе с одного на другое, он понял, что, должно быть, случилось: они были атакованы Призраками в воздухе, после чего безразлично упали вниз.
Но...
- Где Лайра? - закричал он.
Выемка под скалой была пуста. Лайра исчезла.
Что-то лежало под скалой там, где раньше лежала Лайра. Это был её маленький матерчатый рюкзак, и по его весу он определил, не заглядывая внутрь, что алетиометр всё ещё лежал внутри него.
Уилл тряс головой. Это не могло случиться, но это случилось: Лайра исчезла, Лайра была захвачена, Лайра была потеряна.
Темные фигуры бене элим не шевельнулись. Но они сказали:
- Ты должен теперь пойти с нами. Ты нужен лорду Азраилу немедленно. Силы врага растут с кажой минутой. Шаман сказал тебе, какова твоя задача. Последуй за нами и помоги нам победить. Идём с нами. Идём сюда. Идём сейчас.
А Уилл перевёл взгляд с них на рюкзак Лайры, и обратно, но не услышал ни слова из того, что они сказали.

Предыдущая страница 18


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ОДИН
    Кошка и грабовые деревья     (Страница 1)
    Уилл дёрнул маму за руку и сказал:- Идём, ну идём же.
  • ДВА
    Среди ведьм     (Страница 2)
    Ведьма Серафина Пеккала, которая спасла Лайру и других детей из экспериментальной станции Болвангар, и прилетевшая с ней на остров Свельбард, была глубоко обеспокоена.
  • ТРИ
    Мир Детей     (Страница 3)
    Лайра проснулась рано.
  • ЧЕТЫРЕ
    Трепанация     (Страница 4)
    Как только Лайра ушла, Уилл разыскал телефон, вытащил конверт с письмом и набрал номер юридической конторы.
  • ПЯТЬ
    Почтовая бумага     (Страница 6)
    - Уил, - сказала Лайра.
  • ШЕСТЬ
    Освещённые в полёте     (Страница 7)
    - Грамман? - переспросил чернобородый мехоторговец.
  • СЕМЬ
    Роллс-Ройс     (Страница 8)
    Утро было тихим и тёплым, как будто город никогда не знал никакой другой погоды кроме этого мирного лета.
  • ВОСЕМЬ
    Башня ангелов     (Страница 10)
    Уилл спросил: - Что это за человек, у которого находится нож?
  • ДЕВЯТЬ
    Воровство     (Страница 11)
    Для начала они отправились назад в кафе, чтобы подкрепиться, отдохнуть и переодеться.
  • ДЕСЯТЬ
    Шаман     (Страница 11)
    Ли Скорсби высадился в устье Енисея и обнаружил, что в портовом городе царит полная неразбериха.
  • ОДИННАДЦАТЬ
    Бельведер     (Страница 12)
    Уил спал в белой вилле беспокойным сном, в котором приятные сны мешались с кошмарами, так что он, в конце концов, проснулся, хотя больше всего сейчас ему хотелось спать.
  • ДВЕНАДЦАТЬ
    Буквы на экране     (Страница 13)
    - Подожди, подожди, - сказал доктор Оливер Пейн в маленькой лаборатории с окнами на парк.
  • ТРИНАДЦАТЬ
    Эзахеттр     (Страница 14)
    Когда взошла луна, ведьмы начали свое заклинание исцеления раны Уила.
  • ЧЕТЫРНАДЦАТЬ
    Ущелье Аламо     (Страница 16)
    Ли Скорсби посмотрел вниз на спокойный океан по левой стороне, на зелёный берег по правой, и, прикрыв ладонью глаза, осмотрелся в поисках человеческой жизни.
  • ПЯТНАДЦАТЬ
    Кровомох     (Страница 17)
    Вперёд, сказал алетиометр.


Книга создана программой ChmBookCreator
Книжный хит-парад - есть и другие книги

Филип Пулман

Чудесный нож

Начать чтение книги
Оглавление книги